Untitled Document

台湾地区民法典

制作:阿J
2002.01.02


台湾民法典之总则编
(2000年4 月26 日 修正)
第 一 编 总则

第一章 法例
第 1条
民事，法律所未规定者，依习惯；无习惯者，依法理。
第 2条
民事所适用之习惯，以不背于公共秩序或善良风俗者为限。
第 3条
依法律之规定，有使用文字之必要者，得不由本人自写，但必须亲自签名。如有用印章代签名者，其盖章与签名生同等之效力。如以指印、十字或其它符号代签名者，在文件上，经二人签名证明，亦与签名生同等之效力。
第 4条
关于一定之数量，同时以文字及号码表示者，文字与号码有不符合时，如法院不能决定何者为当事人之原意，应以文字为准。
第 5条
关于一定之数量，以文字或号码为数次之表示者，其表示有不符合时，如法院不能决定何者为当事人之原意，应以最低额为准。
第 二 章 人
第 一 节 自然人
第 6 条
人之权利能力，始于出生，终于死亡。
第 7 条
胎儿以将来非死产者为限，关于其个人利益之保护，视为既已出生。
第 8 条
失踪人失踪满七年后，法院得因利害关系人或检察官之声请，为死亡之宣告。失踪人为八十岁以上者，得于失踪满三年后，为死亡之宣告 。失踪人为遭遇特别灾难者，得于特别灾难终了满一年后，为死亡之宣告。
第 9 条
受死亡宣告者，以判决内所确定死亡之时，推定其为死亡。
前项死亡之时，应为前条各项所定期间最后日终止之时。但有反证者，不在此限。
第 10 条
失踪人失踪后，未受死亡宣告前，其财产之管理，依非讼事件法之规定。
第 11 条
二人以上同时遇难，不能证明其死亡之先后时，推定其为同时死亡。
第 12 条
满二十岁为成年。
第 13 条
未满七岁之未成年人，无行为能力。
满七岁以上之未成年人，有限制行为能力。
未成年人已结婚者，有行为能力。
第 14 条
对于心神丧失或精神耗弱致不能处理自己事务者，法院得因本人、配偶、最近亲属二人或检察官之声请，宣告禁治产。禁治产之原因消灭时，应撤销其宣告。
第 15 条
禁治产人，无行为能力。
第 16 条
权利能力及行为能力，不得拋弃。
第 17 条
自由不得拋弃。
自由之限制，以不背于公共秩序或善良风俗者为限。
第 18 条
人格权受侵害时，得请求法院除去其侵害；有受侵害之虞时，得请求防止之。
前项情形，以法律有特别规定者为限，得请求损害赔偿或慰抚金。
第 19 条
姓名权受侵害者，得请求法院除去其侵害，并得请求损害赔偿。
第 20 条
依一定事实，足认以久住之意思，住于一定之地域者，即为设定其住所于该地。一人同时不得有两住所。
第 21 条
无行为能力人及限制行为能力人，以其法定代理人之住所为住所。
第 22 条
遇有左列情形之一者，其居所视为住所：
一 住所无可考者。
二 在中国无住所者。但依法须依住所地法者，不在此限。
第 23 条
因特定行为选定居所者，关于其行为，视为住所。
第 24 条
依一定事实，足认以废止之意思离去其住所者，即为废止其住所。
第 二 节 法人
第 一 款 通则
第 25 条
法人非依本法或其它法律之规定，不得成立。
第 26 条
法人于法令限制内，有享受权利、负担义务之能力。但专属于自然人之权利义务，不在此限。
第 27 条
法人应设董事。董事有数人者，法人事务之执行，除章程另有规定外，取决于全体董事过半数之同意。
董事就法人一切事务，对外代表法人。董事有数人者，除章程另有规定外，各董事均得代表法人。
对于董事代表权所加之限制，不得对抗善意第三人。
法人得设监察人，监察法人事务之执行。监察人有数人者，除章程另有规定外，各监察人均得单独行使监察权。
第 28 条
法人对于其董事或其它有代表权之人因执行职务所加于他人之损害，与该行为人连带负赔偿之责任。
第 29 条
法人以其主事务所之所在地为住所。
第 30 条
法人非经向主管机关登记，不得成立。
第 31 条
法人登记后，有应登记之事项而不登记，或已登记之事项有变更而不为变更之登记者，不得以其事项对抗第三人。
第 32 条
受设立许可之法人，其业务属于主管机关监督，主管机关得检查其财产状况及其有无违反许可条件与其它法律之规定。
第 33 条
受设立许可法人之董事或监察人，不遵主管机关监督之命令，或妨碍其检查者，得处以五千元以下之罚锾。
前项董事或监察人违反法令或章程，足以危害公益或法人之利益者，主管机关得请求法院解除其职务，并为其它必要之处置。
第 34 条
法人违反设立许可之条件者，主管机关得撤销其许可。
第 35 条
法人之财产不能清偿债务时，董事应即向法院声请破产。
不为前项声请，致法人之债权人受损害时，有过失之董事，应负赔偿责任，其有二人以上时，应连带负责。
第 36 条
法人之目的或其行为，有违反法律、公共秩序或善良风俗者，法院得因主管机关、检察官或利害关系人之请求，宣告解散。
第 37 条
法人解散后，其财产之清算，由董事为之。但其章程有特别规定，或总会另有决议者，不在此限。
第 38 条
不能依前条规定，定其清算人时，法院得因主管机关、检察官或利害关系人之声请，或依职权，选任清算人。
第 39 条
清算人，法院认为有必要时，得解除其任务。
第 40 条
清算人之职务如左：
一 了结现务。
二 收取债权，清偿债务。
三 移交剩余财产于应得者。
法人至清算终结止，在清算之必要范团内，视为存续。
第 41 条
清算之程序，除本通则有规定外，准用股份有限公司清算之规定。
第 42 条
法人之清算，属于法院监督。法院得随时为监督上必要之检查及处分。
法人经主管机关撤销许可或命令解散者，主管机关应同时通知法院。
法人经依章程规定或总会决议解散者，董事应于十五日内报告法院。
第 43 条
清算人不遵法院监督命令，或妨碍检查者，得处以五千元以下之罚锾。董事违反前条第三项之规定者亦同。
第44 条
法人解散后，除法律另有规定外，于清偿债务后，其剩余财产之归属，应依其章程之规定，或总会之决议。但以公益为目的之法人解散时，其剩余财产不得归属于自然人或以营利为目的之团体。
如无前项法律或章程之规定或总会之决议时，其剩余财产归属于法人住所所在地之地方自治团体。
第 二 款 社团
第 45 条
以营利为目的之社团，其取得法人资格，依特别法之规定。
第 46 条
以公益为目的之社团，于登记前，应得主管机关之许可。
第47 条
设立社团者，应订定章程，其应记载之事项如左：
一 目的。
二 名称。
三 董事之人数、任期及任免。设有监察人者，其人数、任期及任免。
四 总会召集之条件、程序及其决议证明之方法。
五 社员之出资。
六 社员资格之取得与丧失。
七 订定章程之年、月、日。
第48 条
社团设立时，应登记之事项如左：
一 目的。
二 名称。
三 主事务所及分事务所。
四 董事之姓名及住所。设有监察人者，其姓名及住所。
五 财产之总额。
六 应受设立许可者，其许可之年、月、日。
七 定有出资方法者，其方法。
八 定有代表法人之董事者，其姓名。
九 定有存立时期者，其时期。
社团之登记，由董事向其主事务所及分事务所所在地之主管机关行之，并应附具章程备案。
第49 条
社团之组织及社团与社员之关系，以不违反第五十条至第五十八条之规定为限，得以章程定之。
第50 条
社团以总会为最高机关。
左列事项应经总会之决议：
一 变更章程。
二 任免董事及监察人。
三 监督董事及监察人职务之执行。
四 开除社员。但以有正当理由时为限。
第 51 条
总会由董事召集之，每年至少召集一次。董事不为召集时，监察人得召集之。
如有全体社员十分之一以上之请求，表明会议目的及召集理由，请求召集时，董事应召集之。
董事受前项之请求后，一个月内不为召集者，得由请求之社员，经法院之许可召集之。
总会之召集，除章程另有规定外，应于三十日前对各社员发出通知。通知内应载明会议目的事项。
第52 条
总会决议，除本法有特别规定外，以出席社员过半数决之。
社员有平等之表决权。
社员表决权之行使，除章程另有限制外，得以书面授权他人代理为之。但一人仅得代理社员一人。
社员对于总会决议事项，因自身利害关系而有损害社团利益之虞时，该社员不得加入表决，亦不得代理他人行使表决权。
第53 条
社团变更章程之决议，应有全体社员过半数之出席，出席社员四分三以上之同意，或有全体社员三分二以上书面之同意。
受设立许可之社团，变更章程时，并应得主管机关之许可。
第 54 条
社员得随时退社。但章程限定于事务年度终，或经过预告期间后，始准退社者，不在此限。
前项预告期间，不得超过六个月。
第 55 条
已退社或开除之社员，对于社团之财产无请求权。但非公益法人，其章程另有规定者，不在此限。
前项社员，对于其退社或开除以前应分担之出资，仍负清偿之义务。
第 56 条
总会之召集程序或决议方法，违反法令或章程时，社员得于决议后三个月内请求法院撤销其决议。但出席社员，对召集程序或决议方法，未当场表示异议者，不在此限。
总会决议之内容违反法令或章程者，无效。
第 57 条
社团得随时以全体社员三分二以上之可决解散之。
第58 条
社团之事务，无从依章程所定进行时，法院得因主管机关、检察官或利害关系人之声请解散之。
第 三 款 财团
第59 条
财团于登记前，应得主管机关之许可。
第 60 条
设立财团者，应订立捐助章程。但以遗嘱捐助者，不在此限。捐助章程，应订明法人目的及所捐财产。
以遗嘱捐助设立财团法人者，如无遗嘱执行人时，法院得依主管机关、检察官或利害关系人之声请，指定遗嘱执行人。
第 61 条
财团设立时，应登记之事项如左：
一 目的。
二 名称。
三 主事务所及分事务所。
四 财产之总额。
五 受许可之年、月、日。
六 董事之姓名及住所。设有监察人者，其姓名及住所。
七 定有代表法人之董事者，其姓名。
八 定有存立时期者，其时期。
财团之登记，由董事向其主事务所及分事务所所在地之主管机关行之。并应附具捐助章程或遗嘱备案。
第 62 条
财团之组织及其管理方法，由捐助人以捐助章程或遗嘱定之。捐助章程或遗嘱所定之组织不完全，或重要之管理方法不具备者，法院得因主管机关、检察官或利害关系人之声请，为必要之处分。
第 63 条
为维持财团之目的或保存其财产，法院得因捐助人、董事、主管机关、检察官或利害关系人之声请，变更其组织。
第 64 条
财团董事，有违反捐助章程之行为时，法院得因主管机关、检察官或利害关系人之声请，宣告其行为为无效。
第 65 条
因情事变更，致财团之目的不能达到时，主管机关得斟酌捐助人之意思，变更其目的及其必要之组织，或解散之。
第 三 章 物
第 66 条
称不动产者，谓土地及其定着物。
不动产之出产物，尚未分离者，为该不动产之部分。
第 67 条
称动产者，为前条所称不动产以外之物。
第 68 条
非主物之成分，常助主物之效用，而同属于一人者，为从物。但交易上有特别习惯者，依其习惯。
主物之处分，及于从物。
第 69 条
称天然孳息者，谓果实、动物之产物及其它依物之用法所收获之出产物。
称法定孳息者，谓利息、租金及其它因法律关系所得之收益。
第 70 条
有收取天然孳息权利之人，其权利存续期间内，取得与原物分离之孳息。
有收取法定孳息权利之人，按其权利存续期间内之日数，取得其孳息。
第 四 章 法律行为
第 一 节 通则
第 71 条
法律行为，违反强制或禁止之规定者，无效。但其规定并不以之为无效者，不在此限。
第 72 条
法律行为，有背于公共秩序或善良风俗者，无效。
第 73 条
法律行为，不依法定方式者，无效。但法律另有规定者，不在此限。
第 74 条
法律行为，系乘他人之急迫、轻率或无经验，使其为财产上之给付或为给付之约定，依当时情形显失公平者，法院得因利害关系人之声请，撤销其法律行为或减轻其给付。
前项声请，应于法律行为后一年内为之。
第 二 节 行为能力
第 75 条
无行为能力人之意思表示，无效；虽非无行为能力人，而其意思表示，系在无意识或精神错乱中所为者亦同。
第 76 条
无行为能力人由法定代理人代为意思表示，并代受意思表示。
第 77 条
限制行为能力人为意思表示及受意思表示，应得法定代理人之允许。但纯获法律上之利益，或依其年龄及身份、日常生活所必需者，不在此限。
第 78 条
限制行为能力人未得法定代理人之允许，所为之单独行为，无效。
第 79 条
限制行为能力人未得法定代理人之允许，所订立之契约，须经法定代理人之承认，始生效力。
第 80 条
前条契约相对人，得定一个月以上期限，催告法定代理人，确答是否承认。
于前项期限内，法定代理人不为确答者，视为拒绝承认。
第 81 条
限制行为能力人于限制原因消灭后，承认其所订立之契约者，其承认与法定代理人之承认，有同一效力。
前条规定，于前项情形准用之。
第 82 条
限制行为能力人所订立之契约，未经承认前，相对人得撤回之。但订立契约时，知其未得有允许者，不在此限。
第 83 条
限制行为能力人用诈术使人信其为有行为能力人或已得法定代理人之允许者，其法律行为为有效。
第 84 条
法定代理人允许限制行为能力人处分之财产，限制行为能力人，就该财产有处分之能力。
第 85 条
法定代理人允许限制行为能力人独立营业者，限制行为能力人，关于其营业，有行为能力。
限制行为能力人，就其营业有不胜任之情形时，法定代理人得将其允许撤销或限制之。但不得对抗善意第三人。
第 三 节 意思表示
第 86 条
表意人无欲为其意思表示所拘束之意，而为意思表示者，其意思表示，不因之无效。但其情形为相对人所明知者，不在此限。
第 87 条
表意人与相对人通谋而为虚伪意思表示者，其意思表示无效。但不得以其无效对抗善意第三人。
虚伪意思表示，隐藏他项法律行为者，适用关于该项法律行为之规定。
第88 条
意思表示之内容有错误，或表意人若知其事情即不为意思表示者，表意人得将其意思表示撤销之。但以其错误或不知事情，非由表意人自己之过失者为限。
当事人之资格或物之性质，若交易上认为重要者，其错误，视为意思表示内容之错误。
第 89 条
意思表示，因传达人或传达机关传达不实者，得比照前条之规定撤销之。
第 90 条
前二条之撤销权，自意思表示后，经过一年而消灭。
第 91 条
依第八十八条及第八十九条之规定撤销意思表示时，表意人对于信其意思表示为有效而受损害之相对人或第三人，应负赔偿责任。但其撤销之原因，受害人明知或可得而知者，不在此限。
第 92 条
因被诈欺或被胁迫而为意思表示者，表意人得撤销其意思表示。但诈欺系由第三人所为者，以相对人明知其事实或可得而知者为限，始得撤销之。被诈欺而为之意思表示，其撤销不得以之对抗善意第三人。
第 93 条
前条之撤销，应于发见诈欺或胁迫终止后，一年内为之。但自意思表示后，经过十年，不得撤销。
第 94 条
对话人为意思表示者，其意思表示，以相对人了解时，发生效力。
第 95 条
非对话而为意思表示者，其意思表示，以通知达到相对人时，发生效力。
但撤回之通知，同时或先时到达者，不在此限 。
表意人于发出通知后死亡或丧失行为能力或其行为能力受限制者，其意思表示，不因之失其效力。
第 96 条
向无行为能力人或限制行为能力人为意思表示者，以其通知达到其法定代理人时，发生效力。
第 97 条
表意人非因自己之过失，不知相对人之姓名、居所者，得依民事诉讼法公示送达之规定，以公示送达为意思表示之通知。
第 98 条
解释意思表示，应探求当事人之真意，不得拘泥于所用之辞句。
第 四 节 条件及期限
第99 条
附停止条件之法律行为，于条件成就时，发生效力。
附解除条件之法律行为，于条件成就时，失其效力。
依当事人之特约，使条件成就之效果，不于条件成就之时发生者，依其特约。
第100 条
附条件之法律行为当事人，于条件成否未定前，若有损害相对人因条件成就所应得利益之行为者，负赔偿损害之责任。
第101 条
因条件成就而受不利益之当事人，如以不正当行为阻其条件之成就者，视为条件已成就。
因条件成就而受利益之当事人，如以不正当行为促其条件之成就者，视为条件不成就。
第 102 条
附始期之法律行为，于期限届至时，发生效力。
附终期之法律行为，于期限届满时，失其效力。
第一百条之规定，于前二项情形准用之。
第 五 节 代理
第103 条
代理人于代理权限内，以本人名义所为之意思表示，直接对本人发生效力。
前项规定，于应向本人为意思表示，而向其代理人为之者，准用之。
第104 条
代理人所为或所受意思表示之效力，不因其为限制行为能力人而受影响。
第 105 条
代理人之意思表示，因其意思欠缺、被诈欺、被胁迫，或明知其事情或可得而知其事情，致其效力受影响时，其事实之有无，应就代理人决之。但代理人之代理权系以法律行为授与者，其意思表示，如依照本人所指示之意思而为时，其事实之有无，应就本人决之。
第 106 条
代理人非经本人之许诺，不得为本人与自己之法律行为，亦不得既为第三人之代理人，而为本人与第三人之法律行为。但其法律行为，系专履行债务者，不在此限。
第 107 条
代理权之限制及撤回，不得以之对抗善意第三人。但第三人因过失而不知其事实者，不在此限。
第 108 条
代理权之消灭，依其所由授与之法律关系定之。
代理权，得于其所由授与之法律关系存续中撤回之。但依该法律关系之性质不得撤回者，不在此限。
第 109 条
代理权消灭或撤回时，代理人须将授权书交还于授权者，不得留置。
第 110 条
无代理权人，以他人之代理人名义所为之法律行为，对于善意之相对人，负损害赔偿之责。
第 六 节 无效及撤销
第 111 条
法律行为之一部分无效者，全部皆为无效。但除去该部分亦可成立者，则其它部分，仍为有效。
第 112 条
无效之法律行为，若具备他法律行为之要件，并因其情形，可认当事人若知其无效，即欲为他法律行为者，其它法律行为，仍为有效。
第 113 条
无效法律行为之当事人，于行为当时知其无效，或可得而知者，应负回复原状或损害赔偿之责任。
第 114 条
法律行为经撤销者，视为自始无效。
当事人知其得撤销或可得而知者，其法律行为撤销时，准用前条之规定。
第 115 条
经承认之法律行为，如无特别订定，溯及为法律行为时发生效力。
第 116 条
撤销及承认，应以意思表示为之。
如相对人确定者，前项意思表示，应向相对人为之。
第 117 条
法律行为须得第三人之同意始生效力者，其同意或拒绝，得向当事人之一方为之。
第 118 条
无权利人就权利标的物所为之处分，经有权利人之承认始生效力。
无权利人就权利标的物为处分后，取得其权利者，其处分自始有效。但原权利人或第三人已取得之利益，不因此而受影响。
前项情形，若数处分相抵触时，以其最初之处分为有效。
第 五 章 期日及期间
第119 条
法令、审判或法律行为所定之期日及期间，除有特别订定外，其计算依本章之规定。
第 120 条
以时定期间者，实时起算。
以日、星期、月或年定期间者，其始日不算入。
第 121 条
以日、星期、月或年定期间者，以期间末日之终止，为期间之终止。
期间不以星期、月或年之始日起算者，以最后之星期、月或年与起算日相当日之前一日，为期间之末日。但以月或年定期间，于最后之月，无相当日者，以其月之末日，为期间之末日。
第 122 条
于一定期日或期间内，应为意思表示或给付者，其期日或其期间之末日，为星期日、纪念日或其它休息日时，以其休息日之次日代之。
第 123 条
称月或年者，依历计算。
月或年非连续计算者，每月为三十日，每年为三百六十五日。
第 124 条
年龄自出生之日起算。
出生之月、日无从确定时，推定其为七月一日出生。知其出生之月，而不知其出生之日者，推定其为该月十五日出生。
第 六 章 消灭时效
第 125 条
请求权，因十五年间不行使而消灭。但法律所定期间较短者，依其规定。
第 126 条
利息、红利、租金、赡养费、退职金及其它一年或不及一年之定期给付债权，其各期给付请求权，因五年间不行使而消灭。
第 127 条
左列各款请求权，因二年间不行使而消灭：
一 旅店、饮食店及娱乐场之住宿费、饮食费、座费、消费物之代价及其垫款。
二 运送费及运送人所垫之款。
三 以租赁动产为营业者之租价。
四 医生、药师、看护生之诊费、药费，报酬及其垫款。
五 律师、会计师、公证人之报酬及其垫款。
六 律师、会计师、公证人所收当事人对象之交还。
七 技师、承揽人之报酬及其垫款。
八 商人、制造人、手工业人所供给之商品及产物之代价。
第128 条
消灭时效，自请求权可行使时起算。以不行为为目的之请求权，自为行为时起算。
第129 条
消灭时效，因左列事由而中断：
一 请求。
二 承认。
三 起诉。左列事项，与起诉有同一效力：
一 依督促程序，声请发支付命令。
二 声请调解或提付仲裁。
三 申报和解债权或破产债权。
四 告知诉讼。
五 开始执行行为或声请强制执行。
第 130 条
时效因请求而中断者，若于请求后六个月内不起诉，视为不中断。
第 131 条
时效因起诉而中断者，若撤回其诉，或因不合法而受驳回之裁判，其裁判确定，视为不中断。
第 132 条
时效因声请发支付命令而中断者，若撤回声请，或受驳回之裁判，或支付命令失其效力时，视为不中断。
第 133 条
时效因声请调解或提付仲裁而中断者，若调解之声请经撤回、被驳回、调解不成立或仲裁之请求经撤回、仲裁不能达成判断时，视为不中断。
第 134 条
时效因申报和解债权或破产债权而中断者，若债权人撤回其申报时，视为不中断。
第 135 条
时效因告知诉讼而中断者，若于诉讼终结后，六个月内不起诉，视为不中断。
第 136 条
时效因开始执行行为而中断者，若因权利人之声请，或法律上要件之欠缺而撤销其执行处分时，视为不中断。
时效因声请强制执行而中断者，若撤回其声请，或其声请被驳回时，视为不中断。
第 137 条
时效中断者，自中断之事由终止时，重行起算。
因起诉而中断之时效，自受确定判决，或因其它方法诉讼终结时，重行起算。
经确定判决或其它与确定判决有同一效力之执行名义所确定之请求权，其原有消灭时效期间不满五年者，因中断而重行起算之时效期间为五年。
第 138 条
时效中断，以当事人、继承人、受让人之间为限，始有效力。
第 139 条
时效之期间终止时，因天灾或其它不可避之事变，致不能中断其时效者，自其妨碍事由消灭时起，一个月内，其时效不完成。
第 140 条
属于继承财产之权利或对于继承财产之权利，自继承人确定或管理人选定或破产之宣告时起，六个月内，其时效不完成。
第 141 条
无行为能力人或限制行为能力人之权利，于时效期间终止前六个月内，若无法定代理人者，自其成为行为能力人或其法定代理人就职时起，六个月内，其时效不完成。
第 142 条
无行为能力人或限制行为能力人，对于其法定代理人之权利，于代理关系消灭后一年内，其时效不完成。
第143 条
夫对于妻或妻对于夫之权利，于婚姻关系消灭后一年内，其时效不完成。
第 144 条
时效完成后，债务人得拒绝给付。
请求权已经时效消灭，债务人仍为履行之给付者，不得以不知时效为理由，请求返还；其以契约承认该债务或提出担保者亦同。
第 145 条
以抵押权、质权或留置权担保之请求权，虽经时效消灭，债权人仍得就其抵押物、质物或留置物取偿。
前项规定，于利息及其它定期给付之各期给付请求权，经时效消灭者，不适用之。
第 146 条
主权利因时效消灭者，其效力及于从权利。但法律有特别规定者，不在此限。
第 147 条
时效期间，不得以法律行为加长或减短之。并不得预先拋弃时效之利益。
第 七 章 权利之行使
第 148 条
权利之行使，不得违反公共利益，或以损害他人为主要目的。
行使权利，履行义务，应依诚实及信用方法。
第 149 条
对于现时不法之侵害，为防卫自己或他人之权利所为之行为，不负损害赔偿之责。但已逾越必要程度者，仍应负相当赔偿之责。
第 150 条
因避免自己或他人生命、身体、自由或财产上急迫之危险所为之行为，不负损害赔偿之责。但以避免危险所必要，并未逾越危险所能致之损害程度者为限。
前项情形，其危险之发生，如行为人有责任者，应负损害赔偿之责。
第 151 条
为保护自己权利，对于他人之自由或财产施以拘束、押收或毁损者，不负损害赔偿之责。但以不及受法院或其它有关机关援助，并非于其时为之，则请求权不得实行或其实行显有困难者为限。
第 152 条
依前条之规定，拘束他人自由或押收他人财产者，应实时向法院声请处理。
前项声请被驳回或其声请迟延者，行为人应负损害赔偿之责。


台湾民法典总则编施行法
(1983年1月1日 修正)

第1 条
民事在民法总则施行前发生者，除本施行法有特别规定外，不适用民法总则之规定，其在修正前发生者，除本施行法有特别规定外，亦不适用修正后之规定。
第2 条
外国人于法令限制内，有权利能力。
第3 条
民法总则第八条、第九条及第十一条之规定，于民法总则施行前失踪者，亦适用之。
民法总则施行前已经过民法总则第八条所定失踪期间者，得即为死亡之宣告，并应以民法总则施行之日为失踪人死亡之时。
修正之民法总则第八条之规定，于民法总则施行后修正前失踪者，亦适用之。但于民法总则修正前，其情形已合于修正前民法总则第八条之规定者，不在此限。
第4 条
民法总则施行前有民法总则第十四条所定之原因，经声请有关机关立案者，如于民法总则施行后三个月内向法院声请宣告禁治产者，自立案之日起，视为禁治产人。
第5 条
依民法总则之规定，设立法人须经许可者，如在民法总则施行前已得主管机关之许可，得于民法总则施行后三个月内声请登记为法人。
第6 条
民法总则施行前具有财团及以公益为目的社团之性质而有独立财产者，视为法人，其代表人应依民法总则第四十七条或第六十条之规定作成书状，自民法总则施行后六个月内声请主管机关审核。
前项书状所记载之事项，若主管机关认其有违背法令或为公益上之必要，应命其变更。
依第一项规定经核定之书状，与章程有同一效力。
第7 条
依前条规定经主管机关核定者，其法人之代表人，应于核定后二十日内，依民法总则第四十八条或第六十一条之规定，声请登记。
第8 条
第六条所定之法人，如未备置财产目录、社员名簿者，应于民法总则施行后速行编造。
第9 条
第六条至第八条之规定，于祠堂、寺庙及以养赡家族为目的之独立财产，不适用之。
第10 条
依民法总则规定法人之登记，其主管机关为该法人事务所所在地之法院。
法院对于已登记之事项，应速行公告，并许第三人抄录或阅览。
第11 条
外国法人，除依法律规定外，不认许其成立。
第12 条
经认许之外国法人，于法令限制内、与同种类之中国法人有同一之权利能力。
前项外国法人，其服从中国法律之义务，与中国法人同。
第13 条
外国法人在中国设事务所者，准用民法总则第三十条、第三十一条、第四十五条、第四十六条、第四十八条、第五十九条、第六十一条及前条之规定。
第14 条
依前条所设之外国法人事务所，如有民法总则第三十六条所定情事，法院得撤销之。
第15 条
未经认许其成立之外国法人，以其名义与他人为法律行为者，其行为人就该法律行为应与该外国法人负连带责任。
第16 条
民法总则施行前，依民法总则之规定，消灭时效业已完成，或其时效期间尚有残余不足一年者，得于施行之日起，一年内行使请求权，但自其时效完成后，至民法总则施行时，已逾民法总则所定时效期间二分之一者，不在此限。
第17 条
民法总则第七十四条第二项、第九十条、第九十三条之撤销权，准用前条之规定。
第18 条
民法总则施行前之法定消灭时效已完成者，其时效为完成。
民法总则施行前之法定消灭时效，其期间较民法总则所定为长者，适用旧法，但其残余期间，自民法总则施行日起算较民法总则所定时效期间为长者，应自施行日起，适用民法总则。
第19 条
本施行法自民法总则施行之日施行。
民法总则修正条文及本施行法修正条文之施行日期，以命令定之。


台湾民法典之债编

第 二 编 债
第一章 通则
第一节 债之发生

第一款 契约
第153 条
当事人互相表示意思一致者，无论其为明示或默示，契约即为成立。
当事人对于必要之点，意思一致，而对于非必要之点，未经表示意思者，推定其契约为成立，关于该非必要之点，当事人意思不一致时，法院应依其事件之性质定之。
第154 条
契约之要约人，因要约而受拘束。但要约当时预先声明不受拘束，或依其情形或事件之性质，可认当事人无受其拘束之意思者，不在此限。
货物标定卖价陈列者，视为要约。但价目表之寄送，不视为要约。
第155 条
要约经拒绝者，失其拘束力。
第156条
对话为要约者，非立时承诺，即失其拘束力。
第157 条
非对话为要约者，依通常情形可期待承诺之达到时期内，相对人不为承诺
时，其要约失其拘束力。
第158 条
要约定有承诺期限者，非于其期限内为承诺，失其拘束力。
第159 条
承诺之通知，按其传达方法，通常在相当时期内可达到而迟到，其情形为要约人可得而知者，应向相对人即发迟到之通知。
要约人怠于为前项通知者，其承诺视为未迟到。
第160条
迟到之承诺，除前条情形外，视为新要约。
将要约扩张、限制或为其它变更而承诺者，视为拒绝原要约而为新要约。
第161条
依习惯或依其事件之性质，承诺无须通知者，在相当时期内，有可认为承诺之事实时，其契约为成立。
前项规定，于要约人要约当时预先声明承诺无须通知者，准用之。
第162条
撤回要约之通知，其到达在要约到达之后，而按其传达方法，通常在相当时期内应先时或同时到达，其情形为相对人可得而知者，相对人应向要约人即发迟到之通知。
相对人怠于为前项通知者，其要约撤回之通知，视为未迟到。
第163条
前条之规定，于承诺之撤回准用之。
第164条
以广告声明对完成一定行为之人给与报酬者，为悬赏广告。广告人对于完成该行为之人，负给付报酬之义务。
数人先后分别完成前项行为时，由最先完成该行为之人，取得报酬请求权；数人共同或同时分别完成行为时，由行为人共同取得报酬请求权。
前项情形，广告人善意给付报酬于最先通知之人时，其给付报酬之义务，即为消灭。
前三项规定，于不知有广告而完成广告所定行为之人，准用之。
第164- 1条
因完成前条之行为而可取得一定之权利者，其权利属于行为人。但广告另有声明者，不在此限。
第165条
预定报酬之广告，如于行为完成前撤回时，除广告人证明行为人不能完成其行为外，对于行为人因该广告善意所受之损害，应负赔偿之责。但以不超过预定报酬额为限。
广告定有完成行为之期间者，推定广告人拋弃其撤回权。
第165-1条
以广告声明对完成一定行为，于一定期间内为通知，而经评定为优等之人给与报酬者，为优等悬赏广告。广告人于评定完成时，负给付报酬之义务。
第165- 2条
前条优等之评定，由广告中指定之人为之。广告中未指定者，由广告人决定方法评定之。
依前项规定所为之评定，对于广告人及应征人有拘束力。
第165- 3条
被评定为优等之人有数人同等时，除广告另有声明外，共同取得报酬请求权。
第165- 4条
第一百六十四条之一之规定，于优等悬赏广告准用之。
第166条
契约当事人约定其契约须用一定方式者，在该方式未完成前，推定其契约不成立。
第166- 1条
契约以负担不动产物权之移转、设定或变更之义务为标的者，应由公证人作成公证书。
未依前项规定公证之契约，如当事人已合意为不动产物权之移转、设定或变更而完成登记者，仍为有效。

第二款 代理权之授与
第167 条
代理权系以法律行为授与者，其授与应向代理人或向代理人对之为代理行为之第三人，以意思表示为之。
第168 条
代理人有数人者，其代理行为应共同为之。但法律另有规定或本人另有意思表示者，不在此限。
第169 条
由自己之行为表示以代理权授与他人，或知他人表示为其代理人而不为反对之表示者，对于第三人应负授权人之责任。但第三人明知其无代理权或可得而知者，不在此限。
第170 条
无代理权人以代理人之名义所为之法律行为，非经本人承认，对于本人不生效
力。
前项情形，法律行为之相对人，得定相当期限，催告本人确答是否承认，如本人逾期未为确答者，视为拒绝承认。
第171 条
无代理权人所为之法律行为，其相对人于本人未承认前，得撤回之。但为法律行为时，明知其无代理权者，不在此限。

第三款 无因管理
第172 条
未受委任，并无义务，而为他人管理事务者，其管理应依本人明示或可得推知之意思，以有利于本人之方法为之。
第 173 条
管理人开始管理时，以能通知为限，应即通知本人。如无急迫之情事，应俟本人之指示。
第五百四十条至第五百四十二条关于委任之规定，于无因管理准用之。
第174 条
管理人违反本人明示或可得推知之意思，而为事务之管理者，对于因其管
理所生之损害，虽无过失，亦应负赔偿之责。
前项之规定，如其管理系为本人尽公益上之义务，或为其履行法定扶养义务，或本人之意思违反公共秩序善良风俗者，不适用之。
第175 条
管理人为免除本人之生命、身体或财产上之急迫危险，而为事务之管理者，对于因其管理所生之损害，除有恶意或重大过失者外，不负赔偿之责。
第176 条
管理事务，利于本人，并不违反本人明示或可得推知之意思者，管理人为本人支出必要或有益之费用，或负担债务，或受损害时，得请求本人偿还其费用及自支出时起之利息，或清偿其所负担之债务，或赔偿其损害。
第一百七十四条第二项规定之情形，管理人管理事务，虽违反本人之意思，仍有前项之请求权。
第177 条
管理事务不合于前条之规定时，本人仍得享有因管理所得之利益，而本人所负前条第一项对于管理人之义务，以其所得之利益为限。
前项规定，于管理人明知为他人之事务，而为自己之利益管理之者，准用之。
第 178 条
管理事务经本人承认者，除当事人有特别意思表示外，及管理事务开始时，适用关于委任之规定。

第四款 不当得利
第 179 条
无法律上之原因而受利益，致他人受损害者，应返还其利益。虽有法律上之原因，而其后已不存在者，亦同。
第180 条
给付，有左列情形之一者，不得请求返还：
一 给付系履行道德上之义务者。
二 债务人于未到期之债务因清偿而为给付者。
三 因清偿债务而为给付，于给付时明知无给付之义务者。
四 因不法之原因而为给付者。但不法之原因仅于受领人一方存在时，不
在此限。
第181 条
不当得利之受领人，除返还其所受之利益外，如本于该利益更有所取得者，并应返还。但依其利益之性质或其它情形不能返还者，应偿还其价额。
第182 条
不当得利之受领人，不知无法律上之原因，而其所受之利益已不存在者，免负返还或偿还价额之责任。
受领人于受领时，知无法律上之原因或其后知之者，应将受领时所得之利益，或知无法律上之原因时所现存之利益，附加利息，一并偿还；如有损害，并应赔偿。
第183 条
不当得利之受领人，以其所受者，无偿让与第三人，而受领人因此免返还义务者，第三人于其所免返还义务之限度内，负返还负任。
第五款 侵权行为
第 184 条
因故意或过失，不法侵害他人之权利者，负损害赔偿责任。故意以背于善良风俗之方法，加损害于他人者亦同。
违反保护他人之法律，致生损害于他人者，负赔偿责任。但能证明其行为无过失者，不在此限。
第185 条
数人共同不法侵害他人之权利者，连带负损害赔偿责任﹔不能知其中孰为加害人者，亦同。
造意人及帮助人，视为共同行为人。
第186 条
公务员因故意违背对于第三人应执行之职务，致第三人受损害者，负赔偿责任。其因过失者，以被害人不能依他项方法受赔偿时为限，负其责任。
前项情形，如被害人得依法律上之救济方法，除去其损害，而因故意或过失不为之者，公务员不负赔偿责任。
第187 条
无行为能力人或限制行为能力人，不法侵害他人之权利者，以行为时有识别能力为限，与其法定代理人连带负损害赔偿责任。行为时无识别能力者，由其法定代理人负损害赔偿责任。
前项情形，法定代理人如其监督并未疏懈，或纵加以相当之监督，而仍不免发生损害者，不负赔偿责任。
如不能依前二项规定受损害赔偿时，法院因被害人之声请，得斟酌行为人及其法定代理人与被害人之经济状况，令行为人或其法定代理人为全部或一部之损害赔偿。
前项规定，于其它之人，在无意识或精神错乱中所为之行为致第三人受损害时，准用之。
第188 条
受雇人因执行职务，不法侵害他人之权利者，由雇用人与行为人连带负损害赔偿责任。但选任受雇人及监督其职务之执行，已尽相当之注意或纵加以相当之注意而仍不免发生损害者，雇用人不负赔偿责任。
如被害人依前项但书之规定，不能受损害赔偿时，法院因其声请，得斟酌雇用人与被害人之经济状况，令雇用人为全部或一部之损害赔偿。
雇用人赔偿损害时，对于为侵权行为之受雇人，有求偿权。
第189 条
承揽人因执行承揽事项，不法侵害他人之权利者，定作人不负损害赔偿责任。但定作人于定作或指示有过失者，不在此限。
第190 条
动物加损害于他人者，由其占有人负损害赔偿责任。但依动物之种类及性质已为相当注意之管束，或纵为相当注意之管束而仍不免发生损害者，不在此限。
动物系由第三人或他动物之挑动，致加损害于他人者，其占有人对于该第三人或该他动物之占有人，有求偿权。
第191 条
土地上之建筑物或其它工作物所致他人权利之损害，由工作物之所有人负赔偿责任。但其对于设置或保管并无欠缺，或损害非因设置或保管有欠缺，或于防止损害之发生，已尽相当之注意者，不在此限。
前项损害之发生，如别有应负责任之人时，赔偿损害之所有人，对于该应负责者，有求偿权。
第191- 1条
商品制造人因其商品之通常使用或消费所致他人之损害，负赔偿责任。但其对于商品之生产、制造或加工、设计并无欠缺或其损害非因该项欠缺所致或于防止损害之发生，已尽相当之注意者，不在此限。
前项所称商品制造人，谓商品之生产、制造、加工业者。其在商品上附加标章或其它文字、符号，足以表彰系其自己所生产、制造、加工者，视为商品制造
人。
商品之生产、制造或加工、设计，与其说明书或广告内容不符者，视为有欠
缺。
商品输入业者，应与商品制造人负同一之责任。
第191- 2条
汽车、机车或其它非依轨道行驶之动力车辆，在使用中加损害于他人者，驾驶人应赔偿因此所生之损害。但于防止损害之发生，已尽相当之注意者，不在此限。
第191- 3条
经营一定事业或从事其它工作或活动之人，其工作或活动之性质或其使用之工具或方法有生损害于他人之危险者，对他人之损害应负赔偿责任。但损害非由于其工作或活动或其使用之工具或方法所致，或于防止损害之发生已尽相当之注意者，不在此限。
第192 条
不法侵害他人致死者，对于支出医疗及增加生活上需要之费用或殡葬费之人，亦应负损害赔偿责任。
被害人对于第三人负有法定扶养义务者，加害人对于该第三人亦应负损害赔偿责任。
第一百九十三条第二项之规定，于前项损害赔偿适用之。
第193 条
不法侵害他人之身体或健康者，对于被害人因此丧失或减少劳动能力或增加生活上之需要时，应负损害赔偿责任。
前项损害赔偿，法院得因当事人之声请，定为支付定期金。但须命加害人提出担保。
第194 条
不法侵害他人致死者，被害人之父、母、子、女及配偶，虽非财产上之损害，亦得请求赔偿相当之金额。
第195 条
不法侵害他人之身体、健康、名誉、自由、信用、隐私、贞操，或不法侵害其它人格法益而情节重大者，被害人虽非财产上之损害，亦得请求赔偿相当之金额。其名誉被侵害者，并得请求回复名誉之适当处分。
前项请求权，不得让与或继承。但以金额赔偿之请求权已依契约承诺，或已起诉者，不在此限。
前二项规定，于不法侵害他人基于父、母、子、女或配偶关系之身分法益而情节重大者，准用之。
第 196 条
不法毁损他人之物者，被害人得请求赔偿其物因毁损所减少之价额。
第197条
因侵权行为所生之损害赔偿请求权，自请求权人知有损害及赔偿义务人时起，二年间不行使而消灭。自有侵权行为时起，逾十年者亦同。
损害赔偿之义务人，因侵权行为受利益，致被害人受损害者，于前项时效完成后，仍应依关于不当得利之规定，返还其所受之利益于被害人。
第198条
因侵权行为对于被害人取得债权者，被害人对该债权之废止请求权，虽因时效而消灭，仍得拒绝履行。

第二节 债之标的

第 199 条
债权人基于债之关系，得向债务人请求给付。
给付，不以有财产价格者为限。
不作为亦得为给付。
第200 条
给付物仅以种类指示者，依法律行为之性质或当事人之意思不能定其品质时，债务人应给以中等品质之物。
前项情形，债务人交付其物之必要行为完结后，或经债权人之同意指定其应交付之物时，其物即为特定给付物。
第201 条
以特种通用货币之给付为债之标的者，如其货币至给付期失通用效力时，应给以他种通用货币。
第202 条
以外国通用货币定给付额者，债务人得按给付时，给付地之市价，以中华民国通用货币给付之。但订明应以外国通用货币为给付者，不在此限。
第203 条
应付利息之债务，其利率未经约定，亦无法律可据者，周年利率为百分之五。
第204 条
约定利率逾周年百分之十二者，经一年后，债务人得随时清偿原本。但须于一个月前预告债权人。
前项清偿之权利，不得以契约除去或限制之。
第205 条
约定利率，超过周年百分之二十者，债权人对于超过部分之利息，无请求权。
第206 条
债权人除前条限定之利息外，不得以折扣或其它方法，巧取利益。
第207条
利息不得滚入原本再生利息。但当事人以书面约定，利息迟付逾一年后，经催告而不偿还时，债权人得将迟付之利息滚入原本者，依其约定。
前项规定，如商业上另有习惯者，不适用之。
第208 条
于数宗给付中得选定其一者，其选择权属于债务人。但法律另有规定或契约另有订定者，不在此限。
第209 条
债权人或债务人有选择权者，应向他方当事人以意思表示为之。
由第三人为选择者，应向债权人及债务人以意思表示为之。
第210 条
选择权定有行使期间者，如于该期间内不行使时，其选择权移属于他方当事人。
选择权未定有行使期间者，债权至清偿期时，无选择权之当事人，得定相当期限催告他方当事人行使其选择权，如他方当事人不于所定期限内行使选择权者，其选择权移属于为催告之当事人。
由第三人为选择者，如第三人不能或不欲选择时，选择权属于债务人。
第211条
数宗给付中，有自始不能或嗣后不能给付者，债之关系仅存在于余存之给付。但其不能之事由，应由无选择权之当事人负责者，不在此限。
第212条
选择之效力，溯及于债之发生时。
第213条
负损害赔偿责任者，除法律另有规定或契约另有订定外，应回复他方损害发生前之原状。
因回复原状而应给付金钱者，自损害发生时起，加给利息。
第一项情形，债权人得请求支付回复原状所必要之费用，以代回复原状。
第214条
应回复原状者，如经债权人定相当期限催告后，逾期不为回复时，债权人得请求以金钱赔偿其损害。
第215条
不能回复原状或回复显有重大困难者，应以金钱赔债其损害。
第216条
损害赔偿，除法律另有规定或契约另有订定外，应以填补债权人所受损害及所失利益为限。
依通常情形，或依已定之计划、设备或其它特别情事，可得预期之利益，视为所失利益。
第216- 1条
基于同一原因事实受有损害并受有利益者，其请求之赔偿金额，应扣除所受之利益。
第217条
损害之发生或扩大，被害人与有过失者，法院得减轻赔偿金额，或免除之。
重大之损害原因，为债务人所不及知，而被害人不预促其注意或怠于避免或减少损害者，为与有过失。
前二项之规定，于被害人之代理人或使用人与有过失者，准用之。
第218 条
损害非因故意或重大过失所致者，如其赔偿致赔偿义务人之生计有重大影响时，法院得减轻其赔偿金额。
第218- 1条
关于物或权利之丧失或损害，负赔偿责任之人，得向损害赔偿请求权人，请求让与基于其物之所有权或基于其权利对于第三人之请求权。
第二百六十四条之规定，于前项情形准用之。

第三节 债之效力

第一款 给付
第219 条
（删除）
第220 条
债务人就其故意或过失之行为，应负责任。
过失之责任，依事件之特性而有轻重，如其事件非予债务人以利益者，应从轻酌定。
第221条
债务人为行为能力人或限制行为能力人者，其责任依第一百八十七条之规定定之。
第222条
故意或重大过失之责任，不得预先免除。
第223 条
应与处理自己事务为同一注意者，如有重大过失，仍应负责。
第224条
债务人之代理人或使用人，关于债之履行有故意或过失时，债务人应与自己之故意或过失负同一责任。但当事人另有订定者，不在此限。
第225条
因不可归责于债务人之事由，致给付不能者，债务人免给付义务。
债务人因前项给付不能之事由，对第三人有损害赔偿请求权者，债权人得向债务人请求让与其损害赔偿请求权，或交付其所受领之赔偿物。
第226条
因可归责于债务人之事由，致给付不能者，债权人得请求赔偿损害。
前项情形，给付一部不能者，若其它部分之履行，于债权人无利益时，债权人得拒绝该部之给付，请求全部不履行之损害赔偿。
第227条
因可归责于债务人之事由，致为不完全给付者，债权人得依关于给付迟延或给付不能之规定行使其权利。
因不完全给付而生前项以外之损害者，债权人并得请求赔偿。
第227- 1条
债务人因债务不履行，致债权人之人格权受侵害者，准用第一百九十二条至第一百九十五条及第一百九十七条之规定，负损害赔偿责任。
第227- 2条
契约成立后，情事变更，非当时所得预料，而依其原有效果显失公平者，当事人得声请法院增、减其给付或变更其它原有之效果。
前项规定，于非因契约所发生之债，准用之。
第228条
（删除）

第二款 迟延
第229条
给付有确定期限者，债务人自期限届满时起，负迟延责任。
给付无确定期限者，债务人于债权人得请求给付时，经其催告而未为给付，自受催告时起，负迟延责任。其经债权人起诉而送达诉状，或依督促程序送达支付命令，或为其它相类之行为者，与催告有同一之效力。
前项催告定有期限者，债务人自期限届满时起负迟延责任。
第230条
因不可归责于债务人之事由，致未为给付者，债务人不负迟延责任。
第231条
债务人迟延者，债权人得请求其赔偿因迟延而生之损害。
前项债务人，在迟延中，对于因不可抗力而生之损害，亦应负责。但债务人证明纵不迟延给付，而仍不免发生损害者，不在此限。
第232条
迟延后之给付，于债权人无利益者，债权人得拒绝其给付，并得请求赔偿因不履行而生之损害。
第233条
迟延之债务，以支付金钱为标的者，债权人得请求依法定利率计算之迟延利息。但约定利率较高者，仍从其约定利率。
对于利息，无须支付迟延利息。
前二项情形，债权人证明有其它损害者，并得请求赔偿。
第234条
债权人对于已提出之给付，拒绝受领或不能受领者，自提出时起，负迟延责任。
第235条
债务人非依债务本旨实行提出给付者，不生提出之效力。但债权人预示拒绝受领之意思，或给付兼需债权人之行为者，债务人得以准备给付之事情，通知债权人，以代提出。
第236条
给付无确定期限，或债务人于清偿期前得为给付者，债权人就一时不能受领之情事，不负迟延责任。但其提出给付，由于债权人之催告，或债务人已于相当期间前预告债权人者，不在此限。
第237条
在债权人迟延中，债务人仅就故意或重大过失，负其责任。
第238条
在债权人迟延中，债务人无须支付利息。
第239条
债务人应返还由标的物所生之孳息或偿还其价金者，在债权人迟延中，以已收取之孳息为限，负返还责任。
第240条
债权人迟延者，债务人得请求其赔偿提出及保管给付物之必要费用。
第241条
有交付不动产义务之债务人，于债权人迟延后，得拋弃其占有。
前项拋弃，应预先通知债权人。但不能通知者，不在此限。

第三款 保全
第242条
债务人怠于行使其权利时，债权人因保全债权，得以自己之名义，行使其权利。但专属于债务人本身者，不在此限。
第243条
前条债权人之权利，非于债务人负迟延责任时，不得行使。但专为保存债务人权利之行为，不在此限。
第244条
债务人所为之无偿行为，有害及债权者，债权人得声请法院撤销之。
债务人所为之有偿行为，于行为时明知有损害于债权人之权利者，以受益人于受益时亦知其情事者为限，债权人得声请法院撤销之。
债务人之行为非以财产为标的，或仅有害于以给付特定物为标的之债权者，不适用前二项之规定。
债权人依第一项或第二项之规定声请法院撤销时，得并声请命受益人或转得人回复原状。但转得人于转得时不知有撤销原因者，不在此限。
第245条
前条撤销权，自债权人知有撤销原因时起，一年间不行使，或自行为时起，经过十年而消灭。
第245- 1条
契约未成立时，当事人为准备或商议订立契约而有左列情形之一者，对于非因过失而信契约能成立致受损害之他方当事人，负赔偿责任：
一 就订约有重要关系之事项，对他方之询问，恶意隐匿或为不实之说明
者。
二 知悉或持有他方之秘密，经他方明示应予保密，而因故意或重大过失
泄漏之者。
三 其它显然违反诚实及信用方法者。
前项损害赔偿请求权，因二年间不行使而消灭。

第四款 契约
第246条
以不能之给付为契约标的者，其契约为无效。但其不能情形可以除去，而当事人订约时并预期于不能之情形除去后为给付者，其契约仍为有效。
附停止条件或始期之契约，于条件成就或期限届至前，不能之情形已除去者，其契约为有效。
第247条
契约因以不能之给付为标的而无效者，当事人于订约时知其不能或可得而知者，对于非因过失而信契约为有效致受损害之他方当事人，负赔偿责任。
给付一部不能，而契约就其它部分仍为有效者，或依选择而定之数宗给付中有一宗给付不能者，准用前项之规定。
前二项损害赔偿请求权，因二年间不行使而消灭。
第247- 1条
依照当事人一方预定用于同类契约之条款而订定之契约，为左列各款之约定，按其情形显失公平者，该部分约定无效：
一 免除或减轻预定契约条款之当事人之责任者。
二 加重他方当事人之责任者。
三 使他方当事人拋弃权利或限制其行使权利者。
四 其它于他方当事人有重大不利益者。
第248条
订约当事人之一方，由他方受有定金时，推定其契约成立。
第249条
定金，除当事人另有订定外，适用左列之规定：
一 契约履行时，定金应返还或作为给付之一部。
二 契约因可归责于付定金当事人之事由，致不能履行时，定金不得请求
返还。
三 契约因可归责于受定金当事人之事由，致不能履行时，该当事人应加
倍返还其所受之定金。
四 契约因不可归责于双方当事人之事由，致不能履行时，定金应返还之。
第250条
当事人得约定债务人于债务不履行时，应支付违约金。
违约金，除当事人另有订定外，视为因不履行而生损害之赔偿总额。其约定如债务人不于适当时期或不依适当方法履行债务时，即须支付违约金者，债权人除得请求履行债务外，违约金视为因不于适当时期或不依适当方法履行债务所生损害之赔偿总额。
第251条
债务已为一部履行者，法院得比照债权人因一部履行所受之利益，减少违约金。
第252条
约定之违约金额过高者，法院得减至相当之数额。
第253条
前三条之规定，于约定违约时应为金钱以外之给付者准用之。
第254条
契约当事人之一方迟延给付者，他方当事人得定相当期限催告其履行，如于期限内不履行时，得解除其契约。
第255条
依契约之性质或当事人之意思表示，非于一定时期为给付不能达其契约之目的，而契约当事人之一方不按照时期给付者，他方当事人得不为前条之催告，解除其契约。
第256条
债权人于有第二百二十六条之情形时，得解除其契约。
第257条
解除权之行使，未定有期间者，他方当事人得定相当期限，催告解除权人于期限内确答是否解除；如逾期未受解除之通知，解除权即消灭。
第258条
解除权之行使，应向他方当事人以意思表示为之。
契约当事人之一方有数人者，前项意思表示，应由其全体或向其全体为之。
解除契约之意思表示，不得撤销。
第259条
契约解除时，当事人双方回复原状之义务，除法律另有规定或契约另有订定外，依左列之规定：
一 由他方所受领之给付物，应返还之。
二 受领之给付为金钱者，应附加自受领时起之利息偿还之。
三 受领之给付为劳务或为物之使用者，应照受领时之价额，以金钱偿还
之。
四 受领之给付物生有孳息者，应返还之。
五 就返还之物，已支出必要或有益之费用，得于他方受返还时所得利益
之限度内，请求其返还。
六 应返还之物有毁损、灭失或因其它事由，致不能返还者，应偿还其价
额。
第260条
解除权之行使，不妨碍损害赔偿之请求。
第261条
当事人因契约解除而生之相互义务，准用第二百六十四条至第二百六十七条之规定。
第262条
有解除权人，因可归责于自己之事由，致其所受领之给付物有毁损、灭失或其它情形不能返还者，解除权消灭；因加工或改造，将所受领之给付物变其种类者亦同。
第263条
第二百五十八条及第二百六十条之规定，于当事人依法律之规定终止契约者准用之。
第264条
因契约互负债务者，于他方当事人未为对待给付前，得拒绝自己之给付。但自己有先为给付之义务者，不在此限。
他方当事人已为部分之给付时，依其情形，如拒绝自己之给付有违背诚实
及信用方法者，不得拒绝自己之给付。
第265条
当事人之一方，应向他方先为给付者，如他方之财产，于订约后显形减少，有难为对待给付之虞时，如他方未为对待给付或提出担保前，得拒绝自己之给付。
第266条
因不可归责于双方当事人之事由，致一方之给付全部不能者，他方免为对待给付之义务；如仅一部不能者，应按其比例减少对待给付。
前项情形，已为全部或一部之对待给付者，得依关于不当得利之规定，请求返还。
第267条
当事人之一方因可归责于他方之事由，致不能给付者，得请求对待给付。但其因免给付义务所得之利益或应得之利益，均应由其所得请求之对待给付中扣除之。
第268条
契约当事人之一方，约定由第三人对于他方为给付者，于第三人不为给付时，应负损害赔偿责任。
第269条
以契约订定向第三人为给付者，要约人得请求债务人向第三人为给付，其第三人对于债务人，亦有直接请求给付之权。
第三人对于前项契约，未表示享受其利益之意思前，当事人得变更其契约或撤销之。
第三人对于当事人之一方表示不欲享受其契约之利益者，视为自始未取得其权利。
第270条
前条债务人，得以由契约所生之一切抗辩，对抗受益之第三人。

第四节 多数债务人及债权人

第271条
数人负同一债务或有同一债权，而其给付可分者，除法律另有规定或契约另有订定外，应各平均分担或分受之；其给付本不可分而变为可分者亦同。
第272条
数人负同一债务，明示对于债权人各负全部给付之责任者，为连带债务。
无前项之明示时，连带债务之成立，以法律有规定者为限。
第273条
连带债务之债权人，得对于债务人中之一人或数人或其全体，同时或先后请求全部或一部之给付。
连带债务未全部履行前，全体债务人仍负连带责任。
第274条
因连带债务人中之一人为清偿、代物清偿、提存、抵销或混同而债务消灭者，他债务人亦同免其责任。
第275条
连带债务人中之一人受确定判决，而其判决非基于该债务人之个人关系者，为他债务人之利益，亦生效力。
第276条
债权人向连带债务人中之一人免除债务，而无消灭全部债务之意思表示者，除该债务人应分担之部分外，他债务人仍不免其责任。
前项规定，于连带债务人中之一人消灭时效已完成者准用之。
第277条
连带债务人中之一人，对于债权人有债权者，他债务人以该债务人应分担之部分为限，得主张抵销。

第278条
债权人对于连带债务人中之一人有迟延时，为他债务人之利益，亦生效力。
第279条
就连带债务人中之一人所生之事项，除前五条规定或契约另有订定者外，其利益或不利益，对他债务人不生效力。
第280条
连带债务人相互间，除法律另有规定或契约另有订定外，应平均分担义务。但因债务人中之一人应单独负责之事由所致之损害及支付之费用，由该债务人负担。
第281条
连带债务人中之一人，因清偿、代物清偿、提存、抵销或混同，致他债务人同免责任者，得向他债务人请求偿还各自分担之部分，并自免责时起之利息。
前项情形，求偿权人于求偿范围内，承受债权人之权利。但不得有害于债权人之利益。
第282条
连带债务人中之一人，不能偿还其分担额者，其不能偿还之部分，由求偿权人与他债务人按照比例分担之。但其不能偿还，系由求偿权人之过失所致者，不得对于他债务人请求其分担。
前项情形，他债务人中之一人应分担之部分已免责者，仍应依前项比例分担之规定，负其责任。
第283条
数人依法律或法律行为，有同一债权，而各得向债务人为全部给付之请求者，为连带债权。
第284条
连带债权之债务人，得向债权人中之一人，为全部之给付。
第285条
连带债权人中之一人为给付之请求者，为他债权人之利益，亦生效力。
第286条
因连带债权人中之一人，已受领清偿、代物清偿、或经提存、抵销、混同而债权消灭者，他债权人之权利，亦同消灭。
第287条
连带债权人中之一人，受有利益之确定判决者，为他债权人之利益，亦生效力。
连带债权人中之一人，受不利益之确定判决者，如其判决非基于该债权人之个人关系时，对于他债权人，亦生效力。
第288条
连带债权人中之一人，向债务人免除债务者，除该债权人应享有之部分外，他债权人之权利，仍不消灭。
前项规定，于连带债权人中之一人消灭时效已完成者准用之。
第289条
连带债权人中之一人有迟延者，他债权人亦负其责任。
第290条
就连带债权人中之一人所生之事项，除前五条规定或契约另有订定者外，其利益或不利益，对他债权人不生效力。
第291条
连带债权人相互间，除法律另有规定或契约另有订定外，应平均分受其利益。
第292条
数人负同一债务，而其给付不可分者，准用关于连带债务之规定。
第293条
数人有同一债权，而其给付不可分者，各债权人仅得请求向债权人全体为给付，债务人亦仅得向债权人全体为给付。
除前项规定外，债权人中之一人与债务人间所生之事项，其利益或不利益，对他债权人不生效力。
债权人相互间，准用第二百九十一条之规定。

第五节 债之移转

第 294条
债权人得将债权让与于第三人。但左列债权，不在此限：
一 依债权之性质，不得让与者。
二 依当事人之特约，不得让与者。
三 债权禁止扣押者。
前项第二款不得让与之特约，不得以之对抗善意第三人。
第295条
让与债权时，该债权之担保及其它从属之权利，随同移转于受让人。但与让与人有不可分离之关系者，不在此限。
未支付之利息，推定其随同原本移转于受让人。
第296条
让与人应将证明债权之文件，交付受让人，并应告以关于主张该债权所必要之一切情形。
第297条
债权之让与，非经让与人或受让人通知债务人，对于债务人不生效力。但法律另有规定者，不在此限。
受让人将让与人所立之让与字据提示于债务人者，与通知有同一之效力。
第298条
让与人已将债权之让与通知债务人者，纵未为让与或让与无效，债务人仍得以其对抗受让人之事由，对抗让与人。
前项通知，非经受让人之同意，不得撤销。
第299条
债务人于受通知时，所得对抗让与人之事由，皆得以之对抗受让人。
债务人于受通知时，对于让与人有债权者，如其债权之清偿期，先于所让与之债权或同时届至者，债务人得对于受让人主张抵销。
第300条
第三人与债权人订立契约承担债务人之债务者，其债务于契约成立时，移转于该第三人。
第301条
第三人与债务人订立契约承担其债务者，非经债权人承认，对于债权人不生效力。
第302条
前条债务人或承担人，得定相当期限，催告债权人于该期限内确答是否承认，如逾期不为确答者，视为拒绝承认。
债权人拒绝承认时，债务人或承担人得撤销其承担之契约。
第303条
债务人因其法律关系所得对抗债权人之事由，承担人亦得以之对抗债权人。但不得以属于债务人之债权为抵销。
承担人因其承担债务之法律关系所得对抗债务人之事由，不得以之对抗债权人。
第304条
从属于债权之权利，不因债务之承担而妨碍其存在。但与债务人有不可分离之关系者，不在此限。
由第三人就债权所为之担保，除该第三人对于债务之承担已为承认外，因债务之承担而消灭。
第305条
就他人之财产或营业，概括承受其资产及负债者，因对于债权人为承受之通知或公告，而生承担债务之效力。
前项情形，债务人关于到期之债权，自通知或公告时起，未到期之债权，自到期时起，二年以内，与承担人连带负其责任。
第306条
营业与他营业合并，而互相承受其资产及负债者，与前条之概括承受同，其合并之新营业，对于各营业之债务，负其责任。

第六节 债之消灭

第一款 通则
第307条
债之关系消灭者，其债权之担保及其它从属之权利亦同时消灭。
第308条
债之全部消灭者，债务人得请求返还或涂销负债之字据，其仅一部消灭或负债字据上载有债权人他项权利者，债务人得请求将消灭事由，记入字据。
负债字据，如债权人主张有不能返还或有不能记入之事情者，债务人得请求给与债务消灭之公认证书。

第二款 清偿
第309条
依债务本旨，向债权人或其它有受领权人为清偿，经其受领者，债之关系消
灭。
持有债权人签名之收据者，视为有受领权人。但债务人已知或因过失而不其无权受领者，不在此限。
第310条
向第三人为清偿，经其受领者，其效力依左列各款之规定：
一 经债权人承认或受领人于受领后取得其债权者，有清偿之效力。
二 受领人系债权之准占有人者，以债务人不知其非债权人者为限，有清
偿之效力。
三 除前二款情形外，于债权人因而受利益之限度内，有清偿之效力。
第311条
债之清偿，得由第三人为之。但当事人另有订定或依债之性质不得由第三
人清偿者，不在此限。
第三人之清偿，债务人有异议时，债权人得拒绝其清偿。但第三人就债之
履行有利害关系者，债权人不得拒绝。
第312条
就债之履行有利害关系之第三人为清偿者，于其清偿之限度内承受债权人之权利，但不得有害于债权人之利益。
第313条
第二百九十七条及第二百九十九条之规定，于前条之承受权利准用之。
第314条
清偿地，除法律另有规定或契约另有订定，或另有习惯，或得依债之性质或其它情形决定者外，应依左列各款之规定：
一 以给付特定物为标的者，于订约时，其物所在地为之。
二 其它之债，于债权人之住所地为之。
第315条
清偿期，除法律另有规定或契约另有订定，或得依债之性质或其它情形决定者外，债权人得随时请求清偿，债务人亦得随时为清偿。
第316条
定有清偿期者，债权人不得于期前请求清偿，如无反对之意思表示时，债务人得于期前为清偿。
第317条
清偿债务之费用，除法律另有规定或契约另有订定外，由债务人负担。但因债权人变更住所或其它行为，致增加清偿费用者，其增加之费用，由债权人负担。
第318条
债务人无为一部清偿之权利。但法院得斟酌债务人之境况，许其于无甚害于债权人利益之相当期限内，分期给付，或缓期清偿。
法院许为分期给付者，债务人一期迟延给付时，债权人得请求全部清偿。
给付不可分者，法院得比照第一项但书之规定，许其缓期清偿。
第319条
债权人受领他种给付以代原定之给付者，其债之关系消灭。
第320条
因清偿债务而对于债权人负担新债务者，除当事人另有意思表示外，若新债务不履行时，其旧债务仍不消灭。
第321条
对于一人负担数宗债务而其给付之种类相同者，如清偿人所提出之给付，不足清偿全部债额时，由清偿人于清偿时，指定其应抵充之债务。
第322条
清偿人不为前条之指定者，依左列之规定，定其应抵充之债务：
一 债务已届清偿期者，尽先抵充。
二 债务均已届清偿期或均未届清偿期者，以债务之担保最少者，尽先抵
充；担保相等者，以债务人因清偿而获益最多者，尽先抵充；获益相
等者，以先到期之债务，尽先抵充。
三 获益及清偿期均相等者，各按比例，抵充其一部。
第323条
清偿人所提出之给付，应先抵充费用，次充利息，次充原本；其依前二条之规定抵充债务者亦同。
第324条
清偿人对于受领清偿人，得请求给与受领证书。
第325条
关于利息或其它定期给付，如债权人给与受领一期给付之证书，未为他期之保留者，推定其以前各期之给付已为清偿。
如债权人给与受领原本之证书者，推定其利息亦已受领。
债权证书已返还者，推定其债之关系消灭。

第三款 提存
第326条
债权人受领迟延，或不能确知孰为债权人而难为给付者，清偿人得将其给付物，为债权人提存之。
第327条
提存应于清偿地之法院提存所为之。
第328条
提存后，给付物毁损、灭失之危险，由债权人负担，债务人亦无须支付利息，或赔偿其孳息未收取之损害。
第329条
债权人得随时受取提存物，如债务人之清偿，系对债权人之给付而为之者，在债权人未为对待给付或提出相当担保前，得阻止其受取提存物。
第330条
债权人关于提存物之权利，应于提存后十年内行使之，逾期其提存物归属国库。
第331条
给付物不适于提存，或有毁损灭失之虞，或提存需费过钜者，清偿人得声请清偿地之法院拍卖，而提存其价金。
第332条
前条给付物有市价者，该管法院得许可清偿人照市价出卖，而提存其价金。
第333条
提存拍卖及出卖之费用，由债权人负担。

第四款 抵销
第334条
二人互负债务，而其给付种类相同，并均届清偿期者，各得以其债务，与他方之债务，互为抵销。但依债之性质不能抵销或依当事人之特约不得抵销者，不在此限。
前项特约，不得对抗善意第三人。
第335条
抵销，应以意思表示，向他方为之。其相互间债之关系，溯及最初得为抵销时，按照抵销数额而消灭。
前项意思表示，附有条件或期限者，无效。
第336条
清偿地不同之债务，亦得为抵销。但为抵销之人，应赔偿他方因抵销而生之损害。
第337条
债之请求权虽经时效而消灭，如在时效未完成前，其债权已适于抵销者，亦得为抵销。
第338条
禁止扣押之债，其债务人不得主张抵销。
第339条
因故意侵权行为而负担之债，其债务人不得主张抵销。
第340条
受债权扣押命令之第三债务人，于扣押后，始对其债权人取得债权者，不得以其所取得之债权与受扣押之债权为抵销。
第341条
约定应向第三人为给付之债务人，不得以其债务，与他方当事人对于自己之债务为抵销。
第342条
第三百二十一条至第三百二十三条之规定，于抵销准用之。

第五款 免除
第343条
债权人向债务人表示免除其债务之意思者，债之关系消灭。

第六款 混同
第344条
债权与其债务同归一人时，债之关系消灭。但其债权为他人权利之标的或法律另有规定者，不在此限。

[下页]


台湾民法典之债编
(债各一)

第二章 各种之债

第一 买卖
第一款 通则
第345条
称买卖者，谓当事人约定一方移转财产权于他方，他方支付价金之契约。
当事人就标的物及其价金互相同意时，买卖契约即为成立。
第346条
价金虽未具体约定，而依情形可得而定者，视为定有价金。
价金约定依市价者，视为标的物清偿时、清偿地之市价。但契约另有订定者，不在此限。
第347条
本节规定，于买卖契约以外之有偿契约准用之。但为其契约性质所不许者，不在此限。

第二款 效力
第348条
物之出卖人，负交付其物于买受人，并使其取得该物所有权之义务。
权利之出卖人，负使买受人取得其权利之义务，如因其权利而得占有一定之物者，并负交付其物之义务。
第349条
出卖人应担保第三人就买卖之标的物，对于买受人不得主张任何权利。
第350条
债权或其它权利之出卖人，应担保其权利确系存在。有价证券之出卖人，并应担保其证券未因公示催告而宣示无效。
第351条
买受人于契约成立时，知有权利之瑕疵者，出卖人不负担保之责。但契约另有订定者，不在此限。
第352条
债权之出卖人，对于债务人之支付能力，除契约另有订定外，不负担保责任，出卖人就债务人之支付能力，负担保责任者，推定其担保债权移转时债务人之支付能力。
第353条
出卖人不履行第三百四十八条至第三百五十一条所定之义务者，买受人得依关于债务不履行之规定，行使其权利。
第354条
物之出卖人对于买受人，应担保其物依第三百七十三条之规定危险移转于买受人时无灭失或减少其价值之瑕疵，亦无灭失或减少其通常效用或契约预定效用之瑕疵。但减少之程度，无关重要者，不得视为瑕疵。
出卖人并应担保其物于危险移转时，具有其所保证之品质。
第355条
买受人于契约成立时，知其物有前条第一项所称之瑕疵者，出卖人不负担保之
责。
买受人因重大过失，而不知有前条第一项所称之瑕疵者，出卖人如未保证其无瑕疵时，不负担保之责。但故意不告知其瑕疵者，不在此限。
第356条
买受人应按物之性质，依通常程序从速检查其所受领之物。如发见有应由出卖人负担保责任之瑕疵时，应即通知出卖人。
买受人怠于为前项之通知者，除依通常之检查不能发见之瑕疵外，视为承认其所受领之物。
不能即知之瑕疵，至日后发见者，应即通知出卖人，怠于为通知者，视为承认其所受领之物。
第357条
前条规定，于出卖人故意不告知瑕疵于买受人者，不适用之。
第358条
买受人对于由他地送到之物，主张有瑕疵，不愿受领者，如出卖人于受领地无代理人，买受人有暂为保管之责。
前项情形，如买受人不即依相当方法证明其瑕疵之存在者，推定于受领时为无瑕疵。
送到之物易于败坏者，买受人经依相当方法之证明，得照市价变卖之。如为出卖人之利益，有必要时，并有变卖之义务。
买受人依前项规定为变卖者，应即通知出卖人，如怠于通知，应负损害赔偿之责。
第359条
买卖因物有瑕疵，而出卖人依前五条之规定，应负担保之责者，买受人得解除其契约或请求减少其价金。但依情形，解除契约显失公平者，买受人仅得请求减少价金。
第360条
买卖之物，缺少出卖人所保证之品质者，买受人得不解除契约或请求减少价金，而请求不履行之损害赔偿；出卖人故意不告知物之瑕疵者亦同。
第361条
买受人主张物有瑕疵者，出卖人得定相当期限，催告买受人于其期限内是否解除契约。
买受人于前项期限内不解除契约者，丧失其解除权。
第362条
因主物有瑕疵而解除契约者，其效力及于从物。
从物有瑕疵者，买受人仅得就从物之部分为解除。
第363条
为买卖标的之数物中，一物有瑕疵者，买受人仅得就有瑕疵之物为解除。其以总价金将数物同时卖出者，买受人并得请求减少与瑕疵物相当之价额。
前项情形，当事人之任何一方，如因有瑕疵之物，与他物分离而显受损害者，得解除全部契约。
第364条
买卖之物，仅指定种类者，如其物有瑕疵，买受人得不解除契约或请求减少价金，而实时请求另行交付无瑕疵之物。
出卖人就前项另行交付之物，仍负担保责任。
第365条
买受人因物有瑕疵，而得解除契约或请求减少价金者，其解除权或请求权，于买受人依第三百五十六条规定为通知后六个月间不行使或自物之交付时起经过五年而消灭。
前项关于六个月期间之规定，于出卖人故意不告知瑕疵者，不适用之。
第366条
以特约免除或限制出卖人关于权利或物之瑕疵担保义务者，如出卖人故意不告知其瑕疵，其特约为无效。
第367条
买受人对于出卖人，有交付约定价金及受领标的物之义务。
第368条
买受人有正当理由，恐第三人主张权利，致失其因买卖契约所得权利之全部或一部者，得拒绝支付价金之全部或一部。但出卖人已提出相当担保者，不在此限。
前项情形，出卖人得请求买受人提存价金。
第369条
买卖标的物与其价金之交付，除法律另有规定或契约另有订定或另有习惯外，应同时为之。
第370条
标的物交付定有期限者，其期限，推定其为价金交付之期限 。
第371条
标的物与价金应同时交付者，其价金应于标的物之交付处所交付之。
第372条
价金依物之重量计算者，应除去其包皮之重量。但契约另有订定或另有习惯者，从其订定或习惯。
第373条
买卖标的物之利益及危险，自交付时起，均由买受人承受负担，但契约另有订定者，不在此限。
第374条
买受人请求将标的物送交清偿地以外之处所者，自出卖人交付其标的物于为运送之人或承揽运送人时起，标的物之危险，由买受人负担。
第375条
标的物之危险，于交付前已应由买受人负担者，出卖人于危险移转后，标的物之交付前，所支出之必要费用，买受人应依关于委任之规定，负偿还责任。
前项情形，出卖人所支出之费用，如非必要者，买受人应依关于无因管理之规定，负偿还责任。
第376条
买受人关于标的物之送交方法，有特别指示，而出卖人无紧急之原因，违其指示者，对于买受人因此所受之损害，应负赔偿责任。
第377条
以权利为买卖之标的，如出卖人因其权利而得占有一定之物者，准用前四条之规定。
第378条
买卖费用之负担，除法律另有规定或契约另有订定或另有习惯外，依左列之规定。
一 买卖契约之费用，由当事人双方平均负担。
二 移转权利之费用，运送标的物至清偿地之费用及交付之费用，由出卖
人负担。
三 受领标的物之费用，登记之费用及送交清偿地以外处所之费用，由买
受人负担。

第三款 买回
第379条
出卖人于买卖契约保留买回之权利者，得返还其所受领之价金，而买回其标的物。
前项买回之价金，另有特约者，从其特约。
原价金之利息，与买受人就标的物所得之利益，视为互相抵销。
第380条
买回之期限，不得超过五年，如约定之期限较长者，缩短为五年。
第381条
买卖费用由买受人支出者，买回人应与买回价金连同偿还之。
买回之费用，由买回人负担。
第382条
买受人为改良标的物所支出之费用及其它有益费用，而增加价值者，买回人应偿还之。但以现存之增价额为限。
第383条
买受人对于买回人，负交付标的物及其附属物之义务。
买受人因可归责于自己之事由，致不能交付标的物或标的物显有变更者，应赔偿因此所生之损害。

第四款 特种买卖
第384条
试验买卖，为以买受人之承认标的物为停止条件而订立之契约。
第385条
试验买卖之出卖人，有许买受人试验其标的物之义务。
第386条
标的物经试验而未交付者，买受人于约定期限内，未就标的物为承认之表示，视为拒绝；其无约定期限，而于出卖人所定之相当期限内，未为承认之表示者亦同。
第387条
标的物因试验已交付于买受人，而买受人不交还其物，或于约定期限或出卖人所定之相当期限内不为拒绝之表示者，视为承认。
买受人已支付价金之全部或一部，或就标的物为非试验所必要之行为者，视为承认。
第388条
按照货样约定买卖者，视为出卖人担保其交付之标的物与货样有同一之品质。
第389条
分期付价之买卖，如约定买受人有迟延时，出卖人得即请求支付全部价金者，除买受人迟付之价额已达全部价金五分之一外，出卖人仍不得请求支付全部价金。
第390条
分期付价之买卖，如约定出卖人于解除契约时，得扣留其所受领价金者，其扣留之数额，不得超过标的物使用之代价，及标的物受有损害时之赔偿额。
第391条
拍卖，因拍卖人拍板或依其它惯用之方法为卖定之表示而成立。
第392条
拍卖人对于其所经管之拍卖，不得应买，亦不得使他人为其应买。
第393条
拍卖人除拍卖之委任人有反对之意思表示外，得将拍卖物拍归出价最高之应买人。
第394条
拍卖人对于应买人所出最高之价，认为不足者，得不为卖定之表示而撤回其物。
第395条
应买人所为应买之表示，自有出价较高之应买或拍卖物经撤回时，失其拘束力。
第396条
拍卖之买受人，应于拍卖成立时或拍卖公告内所定之时，以现金支付买价。
第397条
拍卖之买受人，如不按时支付价金者，拍卖人得解除契约，将其物再为拍卖。
再行拍卖所得之价金，如少于原拍卖之价金及再行拍卖之费用者，原买受人应负赔偿其差额之责任。

第二节 互易

第398条
当事人双方约定互相移转金钱以外之财产权者，准用关于买卖之规定。
第399条
当事人之一方，约定移转前条所定之财产权，并应交付金钱者，其金钱部分，准用关于买卖价金之规定。

第三节 交互计算

第400条
称交互计算者，谓当事人约定以其相互间之交易所生之债权、债务为定期计算，互相抵销，而仅支付其差额之契约。
第401条
汇票、本票、支票及其它流通证券，记入交互计算者，如证券之债务人不为清偿时，当事人得将该记入之项目除去之。
第402条
交互计算之计算期，如无特别订定，每六个月计算一次。
第403条
当事人之一方，得随时终止交互计算契约，而为计算但契约另有订定者，不在此限。
第404条
记入交互计算之项目，得约定自记入之时起，附加利息。
由计算而生之差额，得请求自计算时起，支付利息。
第405条
记入交互计算之项目，自计算后，经过一年，不得请求除去或改正。

第四节 赠与

第406条
称赠与者，谓当事人约定，一方以自己之财产无偿给与他方，他方允受之契约。
第407条
（删除）
第408条
赠与物之权利未移转前，赠与人得撤销其赠与。其一部已移转者，得就其未移转之部分撤销之。
前项规定，于经公证之赠与，或为履行道德上义务而为赠与者，不适用之。
第409条
赠与人就前条第二项所定之赠与给付迟延时，受赠人得请求交付赠与物；其因可归责于自己之事由致给付不能时，受赠人得请求赔偿赠与物之价额。
前项情形，受赠人不得请求迟延利息或其它不履行之损害赔偿。
第410条
赠与人仅就其故意或重大过失，对于受赠人负给付不能之责任。
第411条
赠与之物或权利如有瑕疵，赠与人不负担保责任。但赠与人故意不告知其瑕疵或保证其无瑕疵者，对于受赠人因瑕疵所生之损害，负赔偿之义务。
第412条
赠与附有负担者，如赠与人已为给付而受赠人不履行其负担时，赠与人得请求受赠人履行其负担，或撤销赠与。
负担以公益为目的者，于赠与人死亡后，主管机关或检察官得请求受赠人履行其负担。
第413条
附有负担之赠与，其赠与不足偿其负担者，受赠人仅于赠与之价值限度内，有履行其负担之责任。
第414条
附有负担之赠与，其赠与之物或权利如有瑕疵，赠与人于受赠人负担之限度内，负与出卖人同一之担保责任。
第415条
定期给付之赠与，因赠与人或受赠人之死亡，失其效力。但赠与人有反对之意思表示者，不在此限。
第416条
受赠人对于赠与人，有左列情事之一者，赠与人得撤销其赠与：
一 对于赠与人、其配偶、直系血亲、三亲等内旁系血亲或二亲等内姻亲，有故意侵害之行为，依刑法有处罚之明文者。
二 对于赠与人有扶养义务而不履行者。
前项撤销权，自赠与人知有撤销原因之时起，一年内不行使而消灭。赠与人对于受赠人已为宥恕之表示者，亦同。
第417条
受赠人因故意不法之行为，致赠与人死亡或妨碍其为赠与之撤销者，赠与人之继承人，得撤销其赠与。但其撤销权自知有撤销原因之时起，六个月间不行使而消灭。
第418条
赠与人于赠与约定后，其经济状况显有变更，如因赠与致其生计有重大之影响，或妨碍其扶养义务之履行者，得拒绝赠与之履行。
第419 条
赠与之撤销，应向受赠人以意思表示为之。
赠与撤销后，赠与人得依关于不当得利之规定，请求返还赠与物。
第420条
赠与之撤销权，因受赠人之死亡而消灭。

第五节 租赁

第421条
称租赁者，谓当事人约定，一方以物租与他方使用收益，他方支付租金之契约。
前项租金，得以金钱或租赁物之孳息充之。
第422条
不动产之租赁契约，其期限逾一年者，应以字据订立之，未以字据订立者，视为不定期限之租赁。
第422- 1条
租用基地建筑房屋者，承租人于契约成立后，得请求出租人为地上权之登记。
第423条
出租人应以合于所约定使用收益之租赁物，交付承租人，并应于租赁关系存续中，保持其合于约定使用、收益之状态。
第424条
租赁物为房屋或其它供居住之处所者，如有瑕疵，危及承租人或其同居人之安全或健康时，承租人虽于订约时已知其瑕疵，或已拋弃其终止契约之权利，仍得终止契约。
第425条
出租人于租赁物交付后，承租人占有中，纵将其所有权让与第三人，其租赁契约，对于受让人仍继续存在。
前项规定，于未经公证之不动产租赁契约，其期限逾五年或未定期限者,不适用之。
第425- 1条
土地及其土地上之房屋同属一人所有，而仅将土地或仅将房屋所有权让与他人，或将土地及房屋同时或先后让与相异之人时，土地受让人或房屋受让人与让与人间或房屋受让人与土地受让人间，推定在房屋得使用期限内，有租赁关系。其期限不受第四百四十九条第一项规定之限制。
前项情形，其租金数额当事人不能协议时，得请求法院定之。
第426条
出租人就租赁物设定物权，致妨碍承租人之使用收益者，准用第四百二十五条之规定。
第426-1条
租用基地建筑房屋，承租人房屋所有权移转时，其基地租赁契约，对于房屋受让人，仍继续存在。
第426-2条
租用基地建筑房屋，出租人出卖基地时，承租人有依同样条件优先承买之权。承租人出卖房屋时，基地所有人有依同样条件优先承买之权。
前项情形，出卖人应将出卖条件以书面通知优先承买权人。优先承买权人于通知达到后十日内未以书面表示承买者，视为放弃。
出卖人未以书面通知优先承买权人而为所有权之移转登记者，不得对抗优先承买权人。
第427条
就租赁物应纳之一切税捐，由出租人负担。
第428条
租赁物为动物者，其饲养费由承租人负担。
第429条
租赁物之修缮，除契约另有订定或另有习惯外，由出租人负担。
出租人为保存租赁物所为之必要行为，承租人不得拒绝。
第430条
租赁关系存续中，租赁物如有修缮之必要，应由出租人负担者，承租人得定相当期限，催告出租人修缮，如出租人于其期限内不为修缮者，承租人得终止契约或自行修缮而请求出租人偿还其费用或于租金中扣除之。
第431条
承租人就租赁物支出有益费用，因有增加该物之价值者，如出租人知其情事而不为反对之表示，于租赁关系终止时，应偿还其费用。但以其现存之增价额为限。
承租人就租赁物所增设之工作物，得取回之。但应回复租赁物之原状。
第432条
承租人应以善良管理人之注意，保管租赁物，租赁物有生产力者，并应保持其生产力。
承租人违反前项义务，致租赁物毁损、灭失者，负损害赔偿责任。但依约定之方法或依物之性质而定之方法为使用、收益，致有变更或毁损者，不在此限。
第433条
因承租人之同居人或因承租人允许为租赁物之使用、收益之第三人应负责之事由，致租赁物毁损、灭失者，承租人负损害赔偿责任。
第434条
租赁物因承租人之重大过失，致失火而毁损、灭失者，承租人对于出租人负损害赔偿责任。
第435条
租赁关系存续中，因不可归责于承租人之事由，致租赁物之一部灭失者，承租人得按灭失之部分，请求减少租金。
前项情形，承租人就其存余部分不能达租赁之目的者，得终止契约。
第436条
前条规定，于承租人因第三人就租赁物主张权利，致不能为约定之使用、收益者准用之。
第437条
租赁关系存续中，租赁物如有修缮之必要，应由出租人负担者，或因防止危害有设备之必要，或第三人就租赁物主张权利者，承租人应即通知出租人。但为出租人所已知者，不在此限。
承租人怠于为前项通知，致出租人不能及时救济者，应赔偿出租人因此所生之损害。
第438条
承租人应依约定方法，为租赁物之使用、收益；无约定方法者，应以依租赁物之性质而定之方法为之。
承租人违反前项之规定为租赁物之使用、收益，经出租人阻止而仍继续为之者，出租人得终止契约。
第439条
承租人应依约定日期，支付租金；无约定者，依习惯；无约定亦无习惯者，应于租赁期满时支付之。如租金分期支付者，于每期届满时支付之。如租赁物之收益有季节者，于收益季节终了时支付之。
第440条
承租人租金支付有迟延者，出租人得定相当期限，催告承租人支付租金，如承租人于其期限内不为支付，出租人得终止契约。
租赁物为房屋者，迟付租金之总额，非达二个月之租额，不得依前项之规定，终止契约。其租金约定于每期开始时支付者，并应于迟延给付逾二个月时，始得终止契约。
租用建筑房屋之基地，迟付租金之总额，达二年之租额时，适用前项之规定。
第441条
承租人因自己之事由，致不能为租赁物全部或一部之使用、收益者，不得免其支付租金之义务。
第442条
租赁物为不动产者，因其价值之升降，当事人得声请法院增减其租金。但其租赁定有期限者，不在此限。
第443条
承租人非经出租人承诺，不得将租赁物转租于他人。但租赁物为房屋者，除有反对之约定外，承租人得将其一部分转租于他人。
承租人违反前项规定，将租赁物转租于他人者，出租人得终止契约。
第444条
承租人依前条之规定，将租赁物转租于他人者，其与出租人间之租赁关系，仍为继续。
因次承租人应负责之事由所生之损害，承租人负赔偿责任。
第445条
不动产之出租人，就租赁契约所生之债权，对于承租人之物置于该不动产者，有留置权。但禁止扣押之物，不在此限。
前顶情形，仅于已得请求之损害赔偿及本期与以前未交之租金之限度内，得就留置物取偿。
第446条
承租人将前条留置物取去者，出租人之留置权消灭。但其取去系乘出租人之不知，或出租人曾提出异议者，不在此限。
承租人如因执行业务取去其物，或其取去适于通常之生活关系，或所留之物足以担保租金之支付者，出租人不得提出异议。
第447条
出租人有提出异议权者，得不声请法院，径行阻止承租人取去其留置物；如承租人离去租赁之不动产者，并得占有其物。
承租人乘出租人之不知或不顾出租人提出异议而取去其物者，出租人得终止契约。
第448条
承租人得提出担保，以免出租人行使留置权，并得提出与各个留置物价值相当之担保，以消灭对于该物之留置权。
第449条
租赁契约之期限，不得逾二十年。逾二十年者，缩短为二十年。
前项期限，当事人得更新之。
租用基地建筑房屋者，不适用第一项之规定。
第450条
租赁定有期限者，其租赁关系，于期限届满时消灭。
未定期限者，各当事人得随时终止契约。但有利于承租人之习惯者，从其习
惯。
前项终止契约，应依习惯先期通知。但不动产之租金，以星期、半个月或一个月定其支付之期限者，出租人应以历定星期、半个月或一个月之末日为契约终止期，并应至少于一星期、半个月或一个月前通知之。
第451条
租赁期限届满后，承租人仍为租赁物之使用收益，而出租人不即表示反对之意思者，视为以不定期限继续契约。
第452条
承租人死亡者，租赁契约虽定有期限，其继承人仍得终止契约。但应依第四百五十条第三项之规定，先期通知。
第453条
定有期限之租赁契约，如约定当事人之一方于期限届满前，得终止契约者，其终止契约，应依第四百五十条第三项之规定，先期通知。
第454条
租赁契约，依前二条之规定终止时，如终止后始到期之租金，出租人已预先受领者，应返还之。
第455条
承租人于租赁关系终止后，应返还租赁物；租赁物有生产力者，并应保持其生产状态，返还出租人。
第456条
出租人就租赁物所受损害对于承租人之赔偿请求权，承租人之偿还费用请求权及工作物取回权，均因二年间不行使而消灭。
前项期间，于出租人自受租赁物返还时起算；于承租人，自租赁关系终止时起算。
第457条
耕作地之承租人，因不可抗力，致其收益减少或全无者，得请求减少或免除租金。
前项租金减免请求权，不得预先拋弃。
第457-1条
耕作地之出租人不得预收租金。
承租人不能按期支付应交租金之全部，而以一部支付时，出租人不得拒绝收受。
第458条
耕作地租赁于租期届满前，有左列情形之一时，出租人得终止契约：
一 承租人死亡而无继承人或继承人无耕作能力者。
二 承租人非因不可抗力不为耕作继续一年以上者。
三 承租人将耕作地全部或一部转租于他人者。
四 租金积欠达两年之总额者。
五 耕作地依法编定或变更为非耕作地使用者。
第459条
未定期限之耕作地租赁，出租人除收回自耕外，仅于有前条各款之情形或承租人违反第四百三十二条或第四百六十二条第二项之规定时，得终止契约。
第460条
耕作地之出租人终止契约者，应以收益季节后，次期作业开始前之时日，为契约之终止期。
第460-1条
耕作地出租人出卖或出典耕作地时，承租人有依同样条件优先承买或承典之权。
第四百二十六条之二第二项及第三项之规定，于前项承买或承典准用之。
第461条
耕作地之承租人，因租赁关系终止时未及收获之孳息所支出之耕作费用，得请求出租人偿还之。但其请求额不得超过孳息之价额。
第461-1条
耕作地承租人于保持耕作地之原有性质及效能外，得为增加耕作地生产力或耕作便利之改良。但应将改良事项及费用数额，以书面通知出租人。
前项费用，承租人返还耕作地时，得请求出租人返还。但以其未失效能部分之价额为限。
第462条
耕作地之租赁，附有农具、牲畜或其它附属者，当事人应于订约时，评定其价值，并缮具清单，由双方签名，各执一份。
清单所载之附属物，如因可归责于承租人之事由而灭失者，由承租人负补充之责任。
附属物如因不可归责于承租人之事由而灭失者，由出租人负补充之责任。
第463条
耕作地之承租人依清单所受领之附属物，应于租赁关系终止时，返还于出租人；如不能返还者，应赔偿其依清单所定之价值。但因使用所生之通常折耗，应扣除之。
第463-1条
本节规定，于权利之租赁准用之。

第六节 借贷

第一款 使用借贷
第464条
称使用借贷者，谓当事人一方以物交付他方，而约定他方于无偿使用后返还其物之契约。
第465条
（删除）
第465-1条
使用借贷预约成立后，预约贷与人得撤销其约定。但预约借用人已请求履行预约而预约贷与人未实时撤销者，不在此限。
第466条
贷与人故意不告知借用物之瑕疵，致借用人受损害者，负赔偿责任。
第467条
借用人应依约定方法，使用借用物；无约定方法者，应以依借用物之性质而定之方法使用之。
借用人非经贷与人之同意，不得允许第三人使用借用物。
第468条
借用人应以善良管理人之注意，保管借用物。
借用人违反前项义务，致借用物毁损、灭失者，负损害赔偿责任。但依约定之方法或依物之性质而定之方法使用借用物，致有变更或毁损者，不负责任。
第469条
借用物之通常保管费用，由借用人负担。借用物为动物者，其饲养费亦同。
借用人就借用物支出有益费用，因而增加该物之价值者，准用第四百三十一条第一项之规定。
借用人就借用物所增加之工作物，得取回之。但应回复借用物之原状。
第470条
借用人应于契约所定期限届满时，返还借用物；未定期限者，应于依借贷之目的使用完毕时返还之。但经过相当时期，可推定借用人已使用完毕者，贷与人亦得为返还之请求。
借贷未定期限，亦不能依借贷之目的而定其期限者，贷与人得随时请求返还借用物。
第471条
数人共借一物者，对于贷与人，连带负责。
第472条
有左列各款情形之一者，贷与人得终止契约：
一 贷与人因不可预知之情事，自己需用借用物者。
二 借用人违反约定或依物之性质而定之方法使用借用物，或未经贷与人
同意允许第三人使用者。
三 因借用人怠于注意，致借用物毁损或有毁损之虞者。
四 借用人死亡者。
第473条
贷与人就借用物所受损害，对于借用人之赔偿请求权、借用人依第四百六十六条所定之赔偿请求权、第四百六十九条所定有益费用偿还请求权及其工作物之取回权，均因六个月间不行使而消灭。
前项期间，于贷与人，自受借用物返还时起算。于借用人，自借贷关系终止时起算。

第二款 消费借贷
第474条
称消费借贷者，谓当事人一方移转金钱或其它代替物之所有权于他方，而约定他方以种类、品质、数量相同之物返还之契约。
当事人之一方对他方负金钱或其它代替物之给付义务而约定以之作为消费借贷之标的者，亦成立消费借贷。
第475条
（删除）
第475-1条
消费借贷之预约，其约定之消费借贷有利息或其它报偿，当事人之一方于预约成立后，成为无支付能力者，预约贷与人得撤销其预约。
消费借贷之预约，其约定之消费借贷为无报偿者，准用第四百六十五条之一之规定。
第476条
消费借贷，约定有利息或其它报偿者，如借用物有瑕疵时，贷与人应另易以无瑕疵之物。但借用人仍得请求损害赔偿。
消费借贷为无报偿者，如借用物有瑕疵时，借用人得照有瑕疵原物之价值，返还贷与人。
前项情形，贷与人如故意不告知其瑕疵者，借用人得请求损害赔偿。
第477条
利息或其它报偿，应于契约所定期限支付之；未定期限者，应于借贷关系终止时支付之。但其借贷期限逾一年者，应于每年终支付之。
第478条
借用人应于约定期限内，返还与借用物种类、品质、数量相同之物，未定返还期限者，借用人得随时返还，贷与人亦得定一个月以上之相当期限，催告返还。
第479条
借用人不能以种类、品质、数量相同之物返还者，应以其物在返还时、返还地所应有之价值偿还之。
返还时或返还地未约定者，以其物在订约时或订约地之价值偿还之。
第480条
金钱借贷之返还，除契约另有订定外，应依左列之规定：
一 以通用货币为借贷者，如于返还时已失其通用效力，应以返还时有通
用效力之货币偿还之。
二 金钱借贷，约定折合通用货币计算者，不问借用人所受领货币价格之
增减，均应以返还时有通用效力之货币偿还之。
三 金钱借贷，约定以特种货币为计算者，应以该特种货币，或按返还时、返还地之市价，以通用货币偿还之。
第481条
以货物或有价证券折算金钱而为借贷者，纵有反对之约定，仍应以该货物或有价证券按照交付时交付地之市价所应有之价值，为其借贷金额。

第七节 雇佣

第482条
称雇佣者，谓当事人约定，一方于一定或不定之期限内为他方服劳务，他方给付报酬之契约。
第483条
如依情形，非受报酬即不服劳务者，视为允与报酬。
未定报酬额者，按照价目表所定给付之；无价目表者，按照习惯给付。
第483-1条
受雇人服劳务，其生命、身体、健康有受危害之虞者，雇用人应按其情形为必要之预防。
第484条
雇用人非经受雇人同意，不得将其劳务请求权让与第三人，受雇人非经雇用人同意，不得使第三人代服劳务。
当事人之一方违反前项规定时，他方得终止契约。
第485条
受雇人明示或默示保证其有特种技能时，如无此种技能时，雇用人得终止契约。
第486条
报酬应依约定之期限给付之；无约定者，依习惯；无约定亦无习惯者，依左列之规定：
一 报酬分期计算者，应于每期届满时给付之。
二 报酬非分期计算者，应于劳务完毕时给付之。
第487条
雇用人受领劳务迟延者，受雇人无补服劳务之义务，仍得请求报酬。但受雇人因不服劳务所减省之费用，或转向他处服劳务所取得，或故意怠于取得之利益，雇用人得由报酬额内扣除之。
第487-1条
受雇人服劳务，因非可归责于自己之事由，致受损害者，得向雇用人请求赔偿。
前项损害之发生，如别有应负责任之人时，雇用人对于该应负责者，有求偿权。
第488条
雇佣定有期限者，其雇佣关系，于期限届满时消灭。
雇佣未定期限，亦不能依劳务之性质或目的定其期限者，各当事人得随时终止契约。但有利于受雇人之习惯者，从其习惯。
第489条
当事人之一方，遇有重大事由，其雇佣契约，纵定有期限，仍得于期限届满前终止之。
前项事由，如因当事人一方之过失而生者，他方得向其请求损害赔偿。

第八节 承揽

第490条
称承揽者，谓当事人约定，一方为他方完成一定之工作，他方俟工作完成，给付报酬之契约。
约定由承揽人供给材料者，其材料之价额，推定为报酬之一部。
第491条
如依情形，非受报酬即不为完成其工作者，视为允与报酬。
未定报酬额者，按照价目表所定给付之；无价目表者，按照习惯给付。
第492条
承揽人完成工作，应使其具备约定之品质及无减少或灭失价值或不适于通常或约定使用之瑕疵。
第493条
工作有瑕疵者，定作人得定相当期限，请求承揽人修补之。
承揽人不于前项期限内修补者，定作人得自行修补，并得向承揽人请求偿还修补必要之费用。
如修补所需费用过钜者，承揽人得拒绝修补，前项规定，不适用之。
第494条
承揽人不于前条第一项所定期限内修补瑕疵，或依前条第三项之规定拒绝修补或其瑕疵不能修补者，定作人得解除契约或请求减少报酬。但瑕疵非重要，或所承揽之工作为建筑物或其它土地上之工作物者，定作人不得解除契约。
第495条
因可归责于承揽人之事由，致工作发生瑕疵者，定作人除依前二条之规定，请求修补或解除契约，或请求减少报酬外，并得请求损害赔偿。
前项情形，所承揽之工作为建筑物或其它土地上之工作物，而其瑕疵重大致不能达使用之目的者，定作人得解除契约。
第496条
工作之瑕疵，因定作人所供给材料之性质或依定作人之指示而生者，定作人无前三条所规定之权利。但承揽人明知其材料之性质或指示不适当，而不告知定作人者，不在此限。
第497条
工作进行中，因承揽人之过失，显可预见工作有瑕疵或有其它违反契约之情事者，定作人得定相当期限，请求承揽人改善其工作或依约履行。
承揽人不于前项期限内，依照改善或履行者，定作人得使第三人改善或继续其工作，其危险及费用，均由承揽人负担。
第498条
第四百九十三条至第四百九十五条所规定定作人之权利，如其瑕疵自工作交付后经过一年始发见者，不得主张。
工作依其性质无须交付者，前项一年之期间，自工作完成时起算。
第499条
工作为建筑物或其它土地上之工作物或为此等工作物之重大之修缮者，前条所定之期限，延为五年。
第500条
承揽人故意不告知其工作之瑕疵者，第四百九十八条所定之期限，延为五年，第四百九十九条所定之期限，延为十年。
第501条
第四百九十八条及第四百九十九条所定之期限，得以契约加长。但不得减短。
第501-1条
以特约免除或限制承揽人关于工作之瑕疵担保义务者，如承揽人故意不告知其瑕疵，其特约为无效。
第502条
因可归责于承揽人之事由，致工作逾约定期限始完成，或未定期限而逾相当时期始完成者，定作人得请求减少报酬或请求赔偿因迟延而生之损害。
前项情形，如以工作于特定期限完成或交付为契约之要素者，定作人得解除契约，并得请求赔偿因不履行而生之损害。
第503条
因可归责于承揽人之事由，迟延工作，显可预见其不能于限期内完成而其迟延可为工作完成后解除契约之原因者，定作人得依前条第二项之规定解除契约，并请求损害赔偿。
第504条
工作迟延后，定作人受领工作时不为保留者，承揽人对于迟延之结果，不负责任。
第505条
报酬应于工作交付时给付之，无须交付者，应于工作完成时给付之。
工作系分部交付，而报酬系就各部分定之者，应于每部分交付时，给付该部分之报酬。
第506条
订立契约时，仅估计报酬之概数者，如其报酬因非可归责于定作人之事由，超过概数甚钜者，定作人得于工作进行中或完成后，解除契约。
前项情形，工作如为建筑物或其它土地上之工作物或为此等工作物之重大修缮者，定作人仅得请求相当减少报酬，如工作物尚未完成者，定作人得通知承揽人停止工作，并得解除契约。
定作人依前二项之规定解除契约时，对于承揽人，应赔偿相当之损害。
第507条
工作需定作人之行为始能完成者，而定作人不为其行为时，承揽人得定相当期限，催告定作人为之。
定作人不于前项期限内为其行为者，承揽人得解除契约，并得请求赔偿因契约解除而生之损害。
第508条
工作毁损、灭失之危险，于定作人受领前，由承揽人负担，如定作人受领迟延者，其危险由定作人负担。
定作人所供给之材料，因不可抗力而毁损、灭失者，承揽人不负其责。
第509条
于定作人受领工作前，因其所供给材料之瑕疵或其指示不适当，致工作毁损、灭失或不能完成者，承揽人如及时将材料之瑕疵或指示不适当之情事通知定作人时，得请求其已服务劳之报酬及垫款之偿还，定作人有过失者，并得请求损害赔偿。
第510条
前二条所定之受领，如依工作之性质，无须交付者，以工作完成时视为受领。
第511条
工作未完成前，定作人得随时终止契约。但应赔偿承揽人因契约终止而生之损害。
第512条
承揽之工作，以承揽人个人之技能为契约之要素者，如承揽人死亡或非因其过失致不能完成其约定之工作时，其契约为终止。
工作已完成之部分，于定作人为有用者，定作人有受领及给付相当报酬之义务。
第513条
承揽之工作为建筑物或其它土地上之工作物，或为此等工作物之重大修缮者，承揽人得就承揽关系报酬额，对于其工作所附之定作人之不动产，请求定作人为抵押权之登记；或对于将来完成之定作人之不动产，请求预为抵押权之登记。
前项请求，承揽人于开始工作前亦得为之。
前二项之抵押权登记，如承揽契约已经公证者，承揽人得单独申请之。
第一项及第二项就修缮报酬所登记之抵押权，于工作物因修缮所增加之价值限度内，优先于成立在先之抵押权。
第514 条
定作人之瑕疵修补请求权、修补费用偿还请求权、减少报酬请求权、损害赔偿请求权或契约解除权，均因瑕疵发见后一年间不行使而消灭。
承揽人之损害赔偿请求权或契约解除权，因其原因发生后，一年间不行使而消灭。

第八节之一 旅游

第514-1条
称旅游营业人者，谓以提供旅客旅游服务为营业而收取旅游费用之人。
前项旅游服务，系指安排旅程及提供交通、膳宿、导游或其它有关之服务。
第514-2条
旅游营业人因旅客之请求，应以书面记载左列事项，交付旅客：
一 旅游营业人之名称及地址。
二 旅客名单。
三 旅游地区及旅程。
四 旅游营业人提供之交通、膳宿、导游或其它有关服务及其品质。
五 旅游保险之种类及其金额。
六 其它有关事项。
七 填发之年月日。
第514-3条
旅游需旅客之行为始能完成，而旅客不为其行为者，旅游营业人得定相当期限，催告旅客为之。
旅客不于前项期限内为其行为者，旅游营业人得终止契约，并得请求赔偿因契约终止而生之损害。
旅游开始后，旅游营业人依前项规定终止契约时，旅客得请求旅游营业人垫付费用将其送回原出发地。于到达后，由旅客附加利息偿还之。
第514-4条
旅游开始前，旅客得变更由第三人参加旅游。旅游营业人非有正当理由，不得拒绝。
第三人依前项规定为旅客时，如因而增加费用，旅游营业人得请求其给付。如减少费用，旅客不得请求退还。
第514-5条
旅游营业人非有不得已之事由，不得变更旅游内容。
旅游营业人依前项规定变更旅游内容时，其因此所减少之费用，应退还于旅客；所增加之费用，不得向旅客收取。
旅游营业人依第一项规定变更旅程时，旅客不同意者，得终止契约。
旅客依前项规定终止契约时，得请求旅游营业人垫付费用将其送回原出发地。于到达后，由旅客附加利息偿还之。
第514-6条
旅游营业人提供旅游服务，应使其具备通常之价值及约定之品质。
第514-7条
旅游服务不具备前条之价值或品质者，旅客得请求旅游营业人改善之。旅游营业人不为改善或不能改善时，旅客得请求减少费用。其有难于达预期目的之情形者，并得终止契约。
因可归责于旅游营业人之事由致旅游服务不具备前条之价值或品质者，旅客除请求减少费用或并终止契约外，并得请求损害赔偿。
旅客依前二项规定终止契约时，旅游营业人应将旅客送回原出发地。其所生之费用，由旅游营业人负担。
第514-8条
因可归责于旅游营业人之事由，致旅游未依约定之旅程进行者，旅客就其时间之浪费，得按日请求赔偿相当之金额。但其每日赔偿金额，不得超过旅游营业人所收旅游费用总额每日平均之数额。
第514-9条
旅游未完成前，旅客得随时终止契约。但应赔偿旅游营业人因契约终止而生之损害。
第五百十四条之五第四项之规定，于前项情形准用之。
第514-10条
旅客在旅游中发生身体或财产上之事故时，旅游营业人应为必要之协助及处理。
前项之事故，系因非可归责于旅游营业人之事由所致者，其所生之费用，由旅客负担。
第514-11条
旅游营业人安排旅客在特定场所购物，其所购物品有瑕疵者，旅客得于受领所购物品后一个月内，请求旅游营业人协助其处理。
第514-12条
本节规定之增加、减少或退还费用请求权，损害赔偿请求权及垫付费用偿还请求权，均自旅游终了或应终了时起，一年间不行使而消灭。

第九节 出版

第515条
称出版者，谓当事人约定，一方以文学、科学、艺术或其它之著作，为出版而交付于他方，他方担任印刷或以其它方法重制及发行之契约。
投稿于新闻纸或杂志经刊登者，推定成立出版契约。
第515-1条
出版权于出版权授与人依出版契约将著作交付于出版人时，授与出版人。
依前项规定授与出版人之出版权，于出版契约终了时消灭。
第516条
著作财产权人之权利，于合法授权实行之必要范围内，由出版人行使之。
出版权授与人，应担保其于契约成立时，有出版授与之权利，如著作受法律上之保护者，并应担保该著作有著作权。
出版权授与人，已将著作之全部或一部，交付第三人出版，或经第三人公开发表，为其所明知者，应于契约成立前将其情事告知出版人。
第517条
出版权授与人于出版人得重制发行之出版物未卖完时，不得就其著作之全部或一部，为不利于出版人之处分。但契约另有订定者，不在此限。
第518条
版数未约定者，出版人仅得出一版。
出版人依约得出数版或永远出版者，如于前版之出版物卖完后，怠于新版之重制时，出版权授与人得声请法院令出版人于一定期限内，再出新版。逾期不遵行者，丧失其出版权。
第519条
出版人对于著作，不得增减或变更。
出版人应以适当之格式重制著作。并应为必要之广告及用通常之方法推销出版物。
出版物之卖价，由出版人定之。但不得过高，致碍出版物之销行。
第520条
著作人于不妨害出版人出版之利益，或增加其责任之范围内，得订正或修改著作。但对于出版人因此所生不可预见之费用，应负赔偿责任。
出版人于重制新版前，应予著作人以订正或修改著作之机会。
第521条
同一著作人之数著作，为各别出版而交付于出版人者，出版人不得将其数著作，并合出版。
出版权授与人就同一著作人或数著作人之数著作为并合出版，而交付于出版人者，出版人不得将著作，各别出版。
第522条
（删除）
第523条
如依情形非受报酬，即不为著作之交付者，视为允与报酬。
出版人有出数版之权者，其次版之报酬，及其它出版之条件，推定与前版相同。
第524条
著作全部出版者，于其全部重制完毕时，分部出版者，于其各部分重制完毕时应给付报酬。
报酬之全部或一部，依销行之多寡而定者，出版人应依习惯计算，支付报酬，并应提出销行之证明。
第525条
著作交付出版人后，因不可抗力致灭失者，出版人仍负给付报酬之义务。
灭失之著作，如出版权授与人另存有稿本者，有将该稿本交付于出版人之义务。无稿本时，如出版权授与人系著作人，且不多费劳力，即可重作者，应重作
之。
前项情形，出版权授与人得请求相当之赔偿。
第526条
重制完毕之出版物，于发行前，因不可抗力，致全部或一部灭失者，出版人得以自己费用，就灭失之出版物，补行出版，对于出版权授与人，无须补给报酬。
第527条
著作未完成前，如著作人死亡，或丧失能力，或非因其过失致不能完成其著作者，其出版契约关系消灭。
前项情形，如出版契约关系之全部或一部之继续，为可能且公平者，法院得许其继续，并命为必要之处置。

[下页]


台湾民法典之债编
(债各二)

第一○节 委任
第528条
称委任者，谓当事人约定，一方委托他方处理事务，他方允为处理之契约。
第529条
关于劳务给付之契约，不属于法律所定其它契约之种类者，适用关于委任之规定。
第530条
有承受委托处理一定事务之公然表示者，如对于该事务之委托，不即为拒绝之通知时，视为允受委托。
第531条
为委任事务之处理，须为法律行为，而该法律行为，依法应以文字为之者，其处理权之授与，亦应以文字为之。其授与代理权者，代理权之授与亦同。
第532条
受任人之权限，依委任契约之订定。未订定者，依其委任事务之性质定之。委任人得指定一项或数项事务而为特别委任。或就一切事务，而为概括委任。
第533条
受任人受特别委任者，就委任事务之处理，得为委任人为一切必要之行为。
第534 条
受任人受概括委任者，得为委任人为一切行为。但为左列行为，须有特别之授权：
一 不动产之出卖或设定负担。
二 不动产之租赁其期限逾二年者。
三 赠与。
四 和解。
五 起诉。
六 提付仲裁。
第535条
受任人处理委任事务，应依委任人之指示，并与处理自己事务为同一之注意，其受有报酬者，应以善良管理人之注意为之。
第536条
受任人非有急迫之情事，并可推定委任人若知有此情事亦允许变更其指示者，不得变更委任人之指示。
第537条
受任人应自己处理委任事务。但经委任人之同意或另有或有不得已之事由者，得使第三人代为处理。
第538条
受任人违反前条之规定，使第三人代为处理委任事务者，就该第三人之行为，与就自己之行为，负同一责任。
受任人依前条之规定，使第三人代为处理委任事务者，仅就第三人之选任及其对于第三人所为之指示，负其责任。
第539条
受任人使第三人代为处理委任事务者，委任人对于该第三人关于委任事务之履行，有直接请求权。
第540条
受任人应将委任事务进行之状况，报告委任人，委任关系终止时，应明确报告其颠末。
第541条
受任人因处理委任事务，所收取之金钱、物品及孳息，应交付于委任人。
受任人以自己之名义，为委任人取得之权利，应移转于委任人。
第542条
受任人为自己之利益，使用应交付于委任人之金钱或使用应为委任人利益而使用之金钱者，应自使用之日起，支付利息。如有损害，并应赔偿。
第543条
委任人非经受任人之同意，不得将处理委任事务之请求权，让与第三人。
第544条
受任人因处理委任事务有过失，或因逾越权限之行为所生之损害，对于委任人应负赔偿之责。
第545条
委任人因受任人之请求，应预付处理委任事务之必要费用。
第546条
受任人因处理委任事务，支出之必要费用，委任人应偿还之，并付自支出时起之利息。
受任人因处理委任事务，负担必要债务者，得请求委任人代其清偿，未至清偿期者，得请求委任人提出相当担保。
受任人处理委任事务，因非可归责于自己之事由，致受损害者，得向委任人请求赔偿。
前项损害之发生，如别有应负责任之人时，委任人对于该应负责者，有求偿权。
第547条
报酬纵未约定，如依习惯或依委任事务之性质，应给与报酬者，受任人得请求报酬。
第548条
受任人应受报酬者，除契约另有订定外，非于委任关系终止及为明确报告颠末后，不得请求给付。
委任关系，因非可归责于受任人之事由，于事务处理未完毕前已终止者，受任人得就其已处理之部份，请求报酬。
第549条
当事人之任何一方，得随时终止委任契约。
当事人之一方，于不利于他方之时期终止契约者，应负损害赔偿责任。但因非可归责于该当事人之事由，致不得不终止契约者，不在此限。
第550条
委任关系，因当事人一方死亡、破产或丧失行为能力而消灭。但契约另有订定，或因委任事务之性质不能消灭者，不在此限。
第551条
前条情形，如委任关系之消灭，有害于委任人利益之虞时，受任人或其继承人或其法定代理人，于委任人或其继承人或其法定代理人能接受委任事务前，应继续处理其事务。
第552条
委任关系消灭之事由，系由当事人之一方发生者，于他方知其事由或可得而知其事由前，委任关系视为存续。

第一一节 经理人及代办商
第553条
称经理人者，谓由商号之授权，为其管理事务及签名之人。
前项经理权之授与，得以明示或默示为之。
经理权得限于管理商号事务之一部或商号之一分号或数分号。
第554条
经理人对于第三人之关系，就商号或其分号，或其事务之一部，视为其有为管理上之一切必要行为之权。
经理人，除有书面之授权外，对于不动产，不得买卖，或设定负担。
前项关于不动产买卖之限制，于以买卖不动产为营业之商号经理人，不适用之。
第555条
经理人，就所任之事务，视为有代理商号为原告或被告或其它一切诉讼上行为之权。
第556条
商号得授权于数经理人。但经理人中有二人之签名者，对于商号，即生效力。
第557条
经理权之限制，除第五百五十三条第三项、第五百五十四条第二项及第五百五十六条所规定外，不得以之对抗善意第三人。
第558条
称代办商者，谓非经理人而受商号之委托，于一定处所或一定区域内，以该商号之名义，办理其事务之全部或一部之人。
代办商对于第三人之关系，就其所代办之事务，视为其有为一切必要行为之权。
代办商，除有书面之授权外，不得负担票据上之义务，或为消费借贷，或为诉讼。
第559条
代办商，就其代办之事务，应随时报告其处所或区域之商业状况于其商号，并应将其所为之交易，实时报告之。
第560条
代办商得依契约所定，请求报酬或请求偿还其费用。无约定者，依习惯；
无约定亦无习惯者，依其代办事务之重要程度及多寡，定其报酬。
第561条
代办权未定期限者，当事人之任何一方得随时终止契约。但应于三个月前通知他方。
当事人之一方，因非可归责于自己之事由，致不得不终止契约者，得不先期通知而终止之。
第562条
经理人或代办商，非得其商号之允许，不得为自己或第三人经营与其所办理之同类事业，亦不得为同类事业公司无限责任之股东。
第563条
经理人或代办商，有违反前条规定之行为时，其商号得请求因其行为所得之利益，作为损害赔偿。
前项请求权，自商号知有违反行为时起，经过二个月或自行为时起，经过一年不行使而消灭。
第564条
经理权或代办权，不因商号所有人之死亡、破产或丧失行为能力而消灭。

第一二节 居间
第565条
称居间者，谓当事人约定，一方为他方报告订约之机会或为订约之媒介，
他方给付报酬之契约。
第566条
如依情形，非受报酬即不为报告订约机会或媒介者，视为允与报酬。
未定报酬额者，按照价目表所定给付之。无价目表者，按照习惯给付。
第567条
居间人关于订约事项，应就其所知，据实报告于各当事人。对于显无履行能力之人，或知其无订立该约能力之人，不得为其媒介。
以居间为营业者，关于订约事项及当事人之履行能力或订立该约之能力，有调查之义务。
第568条
居间人，以契约因其报告或媒介而成立者为限，得请求报酬。
契约附有停止条件者，于该条件成就前，居间人不得请求报酬。
第569条
居间人支出之费用，非经约定，不得请求偿还。
前项规定，于居间人已为报告或媒介而契约不成立者适用之。
第570条
居间人因媒介应得之报酬，除契约另有订定或另有习惯外，由契约当事人双方平均负担。
第571条
居间人违反其对于委托人之义务，而为利于委托人之相对人之行为，或违反诚实及信用方法，由相对人收受利益者，不得向委托人请求报酬及偿还费用。
第572条
约定之报酬，较居间人所任劳务之价值，为数过钜失其公平者，法院得因报酬给付义务人之请求酌减之。但报酬已给付者，不得请求返还。
第573条
因婚姻居间而约定报酬者，就其报酬无请求权。
第574条
居间人就其媒介所成立之契约，无为当事人给付或受领给付之权。
第575条
当事人之一方，指定居间人不得以其姓名或商号告知相对人者，居间人有不告知之义务。
居间人不以当事人一方之姓名或商号告知相对人时，应就该方当事人由契约所生之义务，自己负履行之责，并得为其受领给付。
第一三节 行纪
第576条
称行纪者，谓以自己之名义，为他人之计算，为动产之买卖或其它商业上之交易，而受报酬之营业。
第577条
行纪，除本节有规定者外，适用关于委任之规定。
第578条
行纪人为委托人之计算所为之交易，对于交易之相对人，自得权利并自负义务。
第579条
行纪人为委托人之计算所订立之契约，其契约之他方当事人不履行债务时，对于委托人，应由行纪人负直接履行契约之义务，但契约另有订定或另有习惯者，不在此限。
第580条
行纪人以低于委托人所指定之价额卖出，或以高于委托人所指定之价额买入者，应补偿其差额。
第581条
行纪人以高于委托人所指定之价额卖出，或以低于委托人所指定之价额买入者，其利益均归属于委托人。
第582条
行纪人得依约定或习惯请求报酬、寄存费及运送费，并得请求偿还其为委托人之利益而支出之费用及其利息。
第583条
行纪人为委托人之计算所买入或卖出之物，为其占有时，适用寄托之规定。
前项占有之物，除委托人另有指示外，行纪人不负付保险之义务。
第584条
委托出卖之物，于达到行纪人时有瑕疵，或依其物之性质易于败坏者，行纪人为保护委托人之利益，应与保护自己之利益为同一之处置。
第585条
委托人拒绝受领行纪人依其指示所买之物时，行纪人得定相当期限，催告委托人受领，逾期不受领者，行纪人得拍卖其物，并得就其对于委托人因委托关系所生债权之数额，于拍卖价金中取偿之，如有剩余，并得提存。
如为易于败坏之物，行纪人得不为前项之催告。
第586条
委托行纪人出卖之物，不能卖出或委托人撤回其出卖之委托者，如委托人不于相当期间取回或处分其物时，行纪人得依前条之规定，行使其权利。
第587条
行纪人受委托出卖或买入货币、股票或其它市场定有市价之物者，除有反对之约定外，行纪人得自为买受人或出卖人，其价值以依委托人指示而为出卖或买入时市场之市价定之。
前项情形，行纪人仍得行使第五百八十二条所定之请求权。
第588条
行纪人得自为买受人或出卖人时，如仅将订立契约之情事通知委托人，而不以他方当事人之姓名告知者，视为自己负担该方当事人之义务。

第一四节 寄托
第589条
称寄托者，谓当事人一方以物交付他方，他方允为保管之契约。
受寄人除契约另有订定或依情形非受报酬即不为保管者外，不得请求报酬。
第590条
受寄人保管寄托物，应与处理自己事务为同一之注意，其受有报酬者，应以善良管理人之注意为之。
第591条
受寄人非经寄托人之同意，不得自己使用或使第三人使用寄托物。
受寄人违反前项之规定者，对于寄托人，应给付相当报偿，如有损害，并应赔偿。但能证明纵不使用寄托物，仍不免发生损害者，不在此限。
第592条
受寄人应自己保管寄托物。但经寄托人之同意或另有习惯或有不得已之事由者，得使第三人代为保管。
第593条
受寄人违反前条之规定，使第三人代为保管寄托物者，对于寄托物因此所受之损害，应负赔偿负任。但能证明纵不使第三人代为保管，仍不免发生损害者，不在此限。
受寄人依前条之规定，使第三人代为保管者，仅就第三人之选任及其对于第三人所为之指示，负其责任。
第594条
寄托物保管之方法经约定者，非有急迫之情事，并可推定寄托人若知有此情事，亦允许变更其约定方法时，受寄人不得变更之。
第595条
受寄人因保管寄托物而支出之必要费用，寄托人应偿还之，并付自支出时起之利息。但契约另有订定者，依其订定。
第596条
受寄人因寄托物之性质或瑕疵所受之损害，寄托人应负赔偿责任。但寄托人于寄托时，非因过失而不知寄托物有发生危险之性质或瑕疵或为受寄人所已知者，不在此限。
第597条
寄托物返还之期限，虽经约定，寄托人仍得随时请求返还。
第598条
未定返还期限者，受寄人得随时返还寄托物。
定有返还期限者，受寄人非有不得已之事由，不得于期限届满前返还寄托物。
第599条
受寄人返还寄托物时，应将该物之孳息，一并返还。
第600条
寄托物之返还，于该物应为保管之地行之。
受寄人依第五百九十二条或依第五百九十四条之规定，将寄托物转置他处者，得于物之现在地返还之。
第601条
寄托约定报酬者，应于寄托关系终止时给付之；分期定报酬者，应于每期届满时给付之。
寄托物之保管，因非可归责于受寄人之事由而终止者，除契约另有订定外，受寄人得就其已为保管之部分，请求报酬。
第601-1条
第三人就寄托物主张权利者，除对于受寄人提起诉讼或为扣押外，受寄人仍有返还寄托物于寄托人之义务。
第三人提起诉讼或扣押时，受寄人应即通知寄托人。
第601-2条
关于寄托契约之报酬请求权、费用偿还请求权或损害赔偿请求权，自寄托关系终止时起，一年间不行使而消灭。
第602条
寄托物为代替物时，如约定寄托物之所有权移转于受寄人，并由受寄人以种类、品质、数量相同之物返还者，为消费寄托。自受寄人受领该物时起，准用关于消费借贷之规定。
消费寄托，如寄托物之返还，定有期限者，寄托人非有不得已之事由，不得于期限届满前请求返还。
前项规定，如商业上另有习惯者，不适用之。
第603条
寄托物为金钱时，推定其为消费寄托。
第603-1条
寄托物为代替物，如未约定其所有权移转于受寄人者，受寄人得经寄托人同意，就其所受寄托之物与其自己或他寄托人同一种类、品质之寄托物混合保管，各寄托人依其所寄托之数量与混合保管数量之比例，共有混合保管物。
受寄人依前项规定为混合保管者，得以同一种类、品质、数量之混合保管物返还于寄托人。
第604条
（删除）
第605条
（删除）
第606条
旅店或其它供客人住宿为目的之场所主人，对于客人所携带物品之毁损、丧失，应负责任。但因不可抗力或因物之性质或因客人自己或其伴侣、随从或来宾之故意或过失所致者，不在此限。
第607条
饮食店、浴堂或其它相类场所之主人，对于客人所携带通常物品之毁损、丧失，负其责任。但有前条但书规定之情形时，不在此限。
第608条
客人之金钱、有价证券、珠宝或其它贵重物品，非经报明其物之性质及数量交付保管者，主人不负责任。
主人无正当理由拒绝为客人保管前项物品者，对于其毁损、丧失，应负责任。其物品因主人或其使用人之故意或过失而致毁损、丧失者，亦同。
第609条
以揭示限制或免除前三条所定主人之责任者，其揭示无效。
第610条
客人知其物品毁损、丧失后，应即通知主人。怠于通知者，丧失其损害赔偿请求权。
第611条
依第六百零六条至第六百零八条之规定所生之损害赔偿请求权，自发见丧失或毁损之时起，六个月间不行使而消灭。自客人离去场所后，经过六个月者亦同。
第612条
主人就住宿、饮食、沐浴或其它服务及垫款所生之债权，于未受清偿前，对于客人所携带之行李及其它物品，有留置权。
第四百四十五条至第四百四十八条之规定，于前项留置权准用之。

第一五节 仓库
第613条
称仓库营业人者，谓以受报酬而为他人堆藏及保管物品为营业之人。
第614条
仓库，除本节有规定者外，准用关于寄托之规定。
第615条
仓库营业人于收受寄托物后，因寄托人之请求，应填发仓单。
第616条
仓库应记载左列事项。并由仓库营业人签名：
一 寄托人之姓名及住址。
二 保管之场所。
三 受寄物之种类、品质、数量及其包皮之种类、个数及记号。
四 仓单填发地及填发之年、月、日。
五 定有保管期间者，其期间。
六 保管费。
七 受寄物已付保险者，其保险金额、保险期间及保险人之名号。
仓库营业人应将前列各款事项，记载于仓单簿之存根。
第617条
仓单持有人，得请求仓库营业人将寄托物分割为数部分，并填发各该部分
之仓单。但持有人应将原仓单交还。
前项分割及填发新仓单之费用，由持有人负担。
第618条
仓单所载之货物，非由寄托人或仓单持有人于仓单背书，并经仓库营业人签名，不生所有权移转之效力。
第618-1条
仓单遗失、被盗或灭失者，仓单持有人得于公示催告程序开始后，向仓库营业人提供相当之担保，请求补发新仓单。
第619条
仓库营业人于约定保管期间届满前，不得请求移去寄托物。
未约定保管期间者，自为保管时起经过六个月，仓库营业人得随时请求移去寄托物。但应于一个月前通知。
第620条
仓库营业人，因寄托人或仓单持有人之请求，应许其检点寄托物、摘取样本，或为必要之保存行为。
第621条
仓库契约终止后，寄托人或仓单持有人，拒绝或不能移去寄托物者，仓库营业人得定相当期限，请求于期限内移去寄托物，逾期不移去者，仓库营业人得拍卖寄托物，由拍卖代价中扣去拍卖费用及保管费用，并应以其余额交付于应得之人。

第一六节 运送营业
第一款 通则
第622条
称运送人者，谓以运送物品或旅客为营业而受运费之人。
第623条
关于物品之运送，因丧失、毁损或迟到而生之赔偿请求权，自运送终了，或应终了之时起，一年间不行使而消灭。
关于旅客之运送，因伤害或迟到而生之赔偿请求权，自运送终了，或应终了之时起，二年间不行使而消灭。

第二款 物品运送
第624条
托运人因运送人之请求，应填给托运单。
托运单应记载左列事项，并由托运人签名：
一 托运人之姓名及住址。
二 运送物之种类、品质、数量及其包皮之种类、个数及记号。
三 目的地。
四 受货人之名号及住址。
五 托运单之填给地及填给之年、月、日。
第625条
运送人于收受运送物后，因托运人之请求，应填发提单。
提单应记载左列事项，并由运送人签名：
一 前条第二项所列第一款至第四款事项。
二 运费之数额及其支付人为托运人或为受货人。
三 提单之填发地及填发之年月日。
第626条
托运人对于运送人应交付运送上及关于税捐警察所必要之文件，并应为必要之说明。
第627条
提单填发后，运送人与提单持有人间，关于运送事项，依其提单之记载。
第628条
提单纵为记名式，仍得以背书移转于他人。但提单上有禁止背书之记载者，不在此限。
第629条
交付提单于有受领物品权利之人时，其交付就物品所有权移转之关系，与物品之交付有同一之效力。
第629-1条
第六百十八条之一之规定，于提单适用之。
第630条
受货人请求交付运送物时，应将提单交还。
第631条
运送物依其性质，对于人或财产有致损害之虞者，托运人于订立契约前，应将其性质告知运送人，怠于告知者，对于因此所致之损害，应负赔偿之责。
第632条
托运物品，应于约定期间内运送之。无约定者，依习惯。无约定亦无习惯者，应于相当期间内运送之。
前项所称相当期间之决定，应顾及各该运送之特殊情形。
第633条
运送人非有急迫之情事，并可推定托运人若知有此情事亦允许变更其指示者，不得变更托运人之指示。
第634条
运送人对于运送物之丧失、毁损或迟到，应负责任。但运送人能证明其丧失、毁损或迟到，系因不可抗力或因运送物之性质或因托运人或受货人之过失而致者，不在此限。
第635条
运送物因包皮有易见之瑕疵而丧失或毁损时，运送人如于接收该物时，不为保留者，应负责任。
第636条
（删除）
第637条
运送物由数运送人相继运送者，除其中有能证明无第六百三十五条所规定之责任者外，对于运送物之丧失、毁损或迟到，应连带负责。
第638条
运送物有丧失、毁损或迟到者，其损害赔偿额，应依其应交付时目的地之价值计算之。
运费及其它费用，因运送物之丧失、毁损，无须支付者，应由前项赔偿额中扣除之。
运送物之丧失、毁损或迟到，系因运送人之故意或重大过失所致者，如有其它损害，托运人并得请求赔偿。
第639条
金钱、有价证券、珠宝或其它贵重物品，除托运人于托运时报明其性质及价值者外，运送人对于其丧失或毁损，不负责任。
价值经报明者，运送人以所报价额为限，负其责任。
第640条
因迟到之损害赔偿额，不得超过因其运送物全部丧失可得请求之赔偿额。
第641条
如有第六百三十三条、第六百五十条、第六百五十一条之情形，或其它情形足以妨碍或迟延运送，或危害运送物之安全者，运送人应为必要之注意及处置。
运送人怠于前项之注意及处置者，对于因此所致之损害应负责任。
第642条
运送人未将运送物之达到通知受货人前，或受货人于运送物达到后，尚未请求交付运送物前，托运人对于运送人，如已填发提单者，其持有人对于运送人，得请求中止运送，返还运送物，或为其它之处置。
前项情形，运送人得按照比例，就其已为运送之部分，请求运费，及偿还因中止、返还或为其它处置所支出之费用，并得请求相当之损害赔偿。
第643条
运送人于运送物达到目的地时，应即通知受货人。
第644条
运送物达到目的地，并经受货人请求交付后，受货人取得托运人因运送契约所生之权利。
第645条
运送物于运送中，因不可抗力而丧失者，运送人不得请求运费，其因运送而已受领之数额，应返还之。
第646条
运送人于受领运费及其它费用前交付运送物者，对于其所有前运送人应得之运费及其它费用，负其责任。
第647条
运送人为保全其运费及其它费用得受清偿之必要，按其比例，对于运送物，有留置权。
运费及其它费用之数额有争执时，受货人得将有争执之数额提存，请求运送物之交付。
第648条
受货人受领运送物并支付运费及其它费用不为保留者，运送人之责任消灭。
运送物内部有丧失或毁损不易发见者，以受货人于受领运送物后，十日内将其丧失或毁损通知于运送人为限，不适用前项之规定。
运送物之丧失或毁损，如运送人以诈术隐蔽，或因其故意或重大过失所致者，运送人不得主张前二项规定之利益。
第649条
运送人交与托运人之提单或其它文件上，有免除或限制运送人责任之记载者，除能证明托运人对于其责任之免除或限制明示同意外，不生效力。
第650条
受货人所在不明或对运送物受领迟延或有其它交付上之障碍时，运送人应即通知托运人，并请求其指示。
如托运人未即为指示，或其指示事实上不能实行，或运送人不能继续保管运送物时，运送人得以托运人之费用，寄存运送物于仓库。
运送物如有不能寄存于仓库之情形，或有易于腐坏之性质或显见其价值不足抵偿运费及其它费用时，运送人得拍卖之。
运送人于可能之范围内，应将寄存仓库或拍卖之事情，通知托运人及受货人。
第651条
前条之规定，于受领权之归属有诉讼，致交付迟延者适用之。
第652条
运送人得就拍卖代价中，扣除拍卖费用、运费及其它费用，并应将其余额交付于应得之人，如应得之人所在不明者，应为其利益提存之。
第653条
运送物由数运送人相继运送者，其最后之运送人，就运送人全体应得之运费及其它费用，得行使第六百四十七条、第六百五十条及第六百五十二条所定之权利。

第三款 旅客运送
第654条
旅客运送人对于旅客因运送所受之伤害及运送之迟到应负责任。但因旅客之过失，或其伤害系因不可抗力所致者，不在此限。
运送之迟到系因不可抗力所致者，旅客运送人之责任，除另有交易习惯者外，以旅客因迟到而增加支出之必要费用为限。
第655条
行李及时交付运送人者，应于旅客达到时返还之。
第656条
旅客于行李到达后一个月内不取回行李时，运送人得定相当期间催告旅客取回，逾期不取回者，运送人得拍卖之。旅客所在不明者，得不经催告径予拍卖。
行李有易于腐坏之性质者，运送人得于到达后，经过二十四小时，拍卖之。
第六百五十二条之规定，于前二项情形准用之。
第657条
运送人对于旅客所交托之行李，纵不另收运费，其权利义务，除本款另有规定外，适用关于物品运送之规定。
第658条
运送人对于旅客所未交托之行李，如因自己或其受雇人之过失，致有丧失或毁损者，仍负责任。
第659条
运送人交与旅客之票、收据或其它文件上，有免除或限制运送人责任之记载者，除能证明旅客对于其责任之免除或限制明示同意外，不生效力。
第一七节 承揽运送
第660条
称承揽运送人者，谓以自己之名义，为他人之计算，使运送人运送物品而受报酬为营业之人。
承揽运送，除本节有规定外，准用关于行纪之规定。
第661条
承揽运送人，对于托运物品之丧失、毁损或迟到，应负责任。但能证明其于物品之接收保管、运送人之选定、在目的地之交付，及其它与承揽运送有关之事项，未怠于注意者，不在此限。
第662条
承揽运送人为保全其报酬及垫款得受清偿之必要，按其比例，对于运送物有留置权。
第663条
承揽运送人除契约另有订定外，得自行运送物品。如自行运送，其权利义务，与运送人同。
第664条
就运送全部约定价额，或承揽运送人填发提单于委托人者，视为承揽人自己运送，不得另行请求报酬。
第665条
第六百三十一条、第六百三十五条及第六百三十八条至第六百四十条之规定，于承揽运送准用之。
第666条
对于承揽运送人因运送物之丧失、毁损或迟到所生之损害赔偿请求权，自运送物交付或应交付之时起，一年间不行使而消灭。
第一八节 合伙
第667条
称合伙者，谓二人以上互约出资以经营共同事业之契约。
前项出资，得为金钱或其它财产权，或以劳务、信用或其它利益代之。
金钱以外之出资，应估定价额为其出资额。未经估定者，以他合伙人之平均出资额视为其出资额。
第668条
各合伙人之出资及其它合伙财产，为合伙人全体之公同共有。
第669条
合伙人除有特别订定外，无于约定出资之外增加出资之义务。因损失而致资本减少者，合伙人无补充之义务。
第670条
合伙之决议，应以合伙人全体之同意为之。
前项决议，合伙契约约定得由合伙人全体或一部之过半数决定者，从其约定。但关于合伙契约或其事业种类之变更，非经合伙人全体三分之二以上之同意，不得为之。
第671条
合伙之事务，除契约另有订定或另有决议外，由合伙人全体共同执行之。
合伙之事务，如约定或决议由合伙人中数人执行者，由该数人共同执行之。
合伙之通常事务，得由有执行权之各合伙人单独执行之。但其它有执行权之合伙人中任何一人，对于该合伙人之行为有异议时，应停止该事务之执行。
第672条
合伙人执行合伙之事务，应与处理自己事务为同一注意。其受有报酬者，应以善良管理人之注意为之。
第673条
合伙之决议，其有表决权之合伙人，无论其出资之多寡，推定每人仅有一表决权。
第674条
合伙人中之一人或数人，依约定或决议执行合伙事务者，非有正当事由不得辞任。
前项执行合伙事务之合伙人，非经其它合伙人全体之同意，不得将其解任。
第675条
无执行合伙事务权利之合伙人，纵契约有反对之订定，仍得随时检查合伙之事务及其财产状况，并得查阅账簿。
第676条
合伙之决算及分配利益，除契约另有订定外，应于每届事务年度终为之。
第677条
分配损益之成数，未经约定者，按照各合伙人出资额之比例定之。
仅就利益或仅就损失所定之分配成数，视为损益共通之分配成数。
以劳务为出资之合伙人，除契约另有订定外，不受损失之分配。
第678条
合伙人因合伙事务所支出之费用，得请求偿还。
合伙人执行合伙事务，除契约另有订定外，不得请求报酬。
第679条
合伙人依约定或决议执行合伙事务者，于执行合伙事务之范围内，对于第三人，为他合伙人之代表。
第680条
第五百三十七条至第五百四十六条关于委任之规定，于合伙人之执行合伙事务准用之。
第681条
合伙财产不足清偿合伙之债务时，各合伙人对于不足之额，连带负其责任。
第682条
合伙人于合伙清算前，不得请求合伙财产之分析。
对于合伙负有债务者，不得以其对于任何合伙人之债权与其所负之债务抵销。
第683条
合伙人非经他合伙人全体之同意，不得将自己之股分转让于第三人。但转让于他合伙人者，不在此限。
第684条
合伙人之债权人，于合伙存续期间内，就该合伙人对于合伙之权利，不得代位行使。但利益分配请求权，不在此限。
第685条
合伙人之债权人，就该合伙人之股份，得声请扣押。
前项扣押实施后两个月内，如该合伙人未对于债权人清偿或提供相当之担保者，自扣押时起，对该合伙人发生退伙之效力。
第686条
合伙未定有存续期间，或经订明以合伙人中一人之终身，为其存续期间者，各合伙人得声明退伙，但应于两个月前通知他合伙人。
前项退伙，不得于退伙有不利于合伙事务之时期为之。
合伙纵定有存续期间，如合伙人有非可归责于自己之重大事由，仍得声明退伙，不受前二项规定之限制。
第687条
合伙人除依前二条规定退伙外，因左列事项之一而退伙：
一 合伙人死亡者。但契约订明其继承人得继承者，不在此限。
二 合伙人受破产或禁治产之宣告者。
三 合伙人经开除者。
第688条
合伙人之开除，以有正当理由为限。
前项开除，应以他合伙人全体之同意为之，并应通知被开除之合伙人。
第689条
退伙人与他合伙人间之结算，应以退伙时合伙财产之状况为准。
退伙人之股分，不问其出资之种类，得由合伙以金钱抵还之。
合伙事务，于退伙时尚未了结者，于了结后计算，并分配其损益。
第690条
合伙人退伙后，对于其退伙前合伙所负之债务，仍应负责。
第691条
合伙成立后，非经合伙人全体之同意，不得允许他人加入为合伙人。
加入为合伙人者，对于其加入前合伙所负之债务，与他合伙人负同一之责任。
第692条
合伙因左列事项之一而解散：
一 合伙存续期限届满者。
二 合伙人全体同意解散者。
三 合伙之目的事业已完成或不能完成者。
第693条
合伙所定期限届满后，合伙人仍继续其事务者，视为以不定期限继续合伙契约。
第694条
合伙解散后，其清算由合伙人全体或由其所选任之清算人为之。
前项清算人之选任，以合伙人全体之过半数决之。
第695条
数人为清算人时，关于清算之决议，应以过半数行之。
第696条
以合伙契约，选任合伙人中一人或数人为清算人者，适用第六百七十四条之规定。
第697条
合伙财产，应先清偿合伙之债务。其债务未至清偿期，或在诉讼中者，应将其清偿所必需之数额，由合伙财产中划出保留之。
依前项清偿债务，或划出必需之数额后，其剩余财产应返还各合伙人金钱或其它财产权之出资。
金钱以外财产权之出资，应以出资时之价额返还之。
为清偿债务及返还合伙人之出资，应于必要限度内，将合伙财产变为金钱。
第698条
合伙财产不足返还各合伙人之出资者，按照各合伙人出资额之比例返还之。
第699条
合伙财产，于清偿合伙债务及返还各合伙人出资后，尚有剩余者，按各合伙人应受分配利益之成数分配之。
第一九节 隐名合伙
第700 条
称隐名合伙者，谓当事人约定，一方对于他方所经营之事业出资，而分受其营业所生之利益，及分担其所生损失之契约。
第701条
隐名合伙，除本节有规定者外，准用关于合伙之规定。
第702条
隐名合伙人之出资，其财产权移属于出名营业人。
第703条
隐名合伙人，仅于其出资之限度内，负分担损失之责任。
第704条
隐名合伙之事务，专由出名营业人执行之。
隐名合伙人就出名营业人所为之行为，对于第三人不生权利义务之关系。
第705条
隐名合伙人如参与合伙事务之执行，或为参与执行之表示，或知他人表示其参与执行而不否认者，纵有反对之约定，对于第三人，仍应负出名营业人之责任。
第706条
隐名合伙人，纵有反对之约定，仍得于每届事务年度终，查阅合伙之账簿，并检查其事务及财产之状况。
如有重大事由，法院因隐名合伙人之声请，得许其随时为前项之查阅及检查。
第707条
出名营业人，除契约另有订定外，应于每届事务年度终，计算营业之损益，其应归隐名合伙人之利益，应即支付之。
应归隐名合伙人之利益而未支取者，除另有约定外，不得认为出资之增加。
第708条
除依第六百八十六条之规定得声明退伙外，隐名合伙契约，因左列事项之一而终止：
一 存续期限届满者。
二 当事人同意者。
三 目的事业已完成或不能完成者。
四 出名营业人死亡或受禁治产之宣告者。
五 出名营业人或隐名合伙人受破产之宣告者。
六 营业之废止或转让者。
第709条
隐名合伙契约终止时，出名营业人，应返还隐名合伙人之出资及给与其应得之利益。但出资因损失而减少者，仅返还其余存额。

第一九节之一 合会
第709-1条
称合会者，谓由会首邀集二人以上为会员，互约交付会款及标取合会金之契约。其仅由会首与会员为约定者，亦成立合会。
前项合会金，系指会首及会员应交付之全部会款。
会款得为金钱或其它代替物。
第709-2条
会首及会员，以自然人为限。
会首不得兼为同一合会之会员。
无行为能力人及限制行为能力人不得为会首，亦不得参加其法定代理人为会首之合会。
第709-3条
合会应订立会单，记载左列事项：
一 会首之姓名、住址及电话号码。
二 全体会员之姓名、住址及电话号码。
三 每一会份会款之种类及基本数额。
四 起会日期。
五 标会期日。
六 标会方法。
七 出标金额有约定其最高额或最低额之限制者，其约定。
前项会单，应由会首及全体会员签名，记明年月日，由会首保存并制作缮本，签名后交每一会员各执一份。
会员已交付首期会款者，虽未依前二项规定订立会单，其合会契约视为已成立。
第709-4条
标会由会首主持，依约定之期日及方法为之。其场所由会首决定并应先期通知会员。
会首因故不能主持标会时，由会首指定或到场会员推选之会员主持之。
第709-5条
首期合会金不经投标，由会首取得，其余各期由得标会员取得。
第709-6条
每期标会，每一会员仅得出标一次，以出标金额最高者为得标。最高金额相同者,以抽签定之。但另有约定者，依其约定。无人出标时，除另有约定外，以抽签定其得标人。每一会份限得标一次。
第709-7条
会员应于每期标会后三日内交付会款。
会首应于前项期限内，代得标会员收取会款，连同自己之会款，于期满之翌日前交付得标会员。逾期未收取之会款，会首应代为给付。
会首依前项规定收取会款，在未交付得标会员前，对其丧失、毁损，应负责任。但因可归责于得标会员之事由致丧失、毁损者，不在此限。
会首依第二项规定代为给付后，得请求未给付之会员附加利息偿还之。
第709-8条
会首非经会员全体之同意，不得将其权利及义务移转于他人。
会员非经会首及会员全体之同意，不得退会，亦不得将自己之会份转让于他人。
第709-9条
因会首破产、逃匿或有其它事由致合会不能继续进行时，会首及已得标会员应给付之各期会款，应于每届标会期日平均交付于未得标之会员。但另有约定者，依其约定。
会首就已得标会员依前项规定应给付之各期会款，负连带责任。
会首或已得标会员依第一项规定应平均交付于未得标会员之会款迟延给付，其迟付之数额已达两期之总额时，该未得标会员得请求其给付全部会款。
第一项情形，得由未得标之会员共同推选一人或数人处理相关事宜。

第二○节 指示证券
第710条
称指示证券者，谓指示他人将金钱、有价证券或其它代替物给付第三人之证券。
前项为指示之人，称为指示人。被指示之他人，称为被指示人，受给付之第三人，称为领取人。
第711条
被指示人向领取人承担所指示之给付者，有依证券内容而为给付之义务。
前项情形，被指示人仅得以本于指示证券之内容，或其与领取人间之法律关系所得对抗领取人之事由，对抗领取人。
第712条
指示人为清偿其对于领取人之债务而交付指示证券者，其债务于被指示人为给付时消灭。
前项情形，债权人受领指示证券者，不得请求指示人就原有债务为给付。但于指示证券所定期限内，其未定期限者于相当期限内，不能由被指示人领取给付者，不在此限。
债权人不愿由其债务人受领指示证券者，应实时通知债务人。
第713条
被指示人虽对于指示人负有债务，无承担其所指示给付或为给付之义务，已向领取人为给付者，就其给付之数额，对于指示人，免其债务。
第714条
被指示人对于指示证券拒绝承担或拒绝给付者，领取人应即通知指示人。
第715条
指示人于被指示人未向领取人承担所指示之给付或为给付前，得撤回其指示证券。其撤响应向被指示人以意思表示为之。
指示人于被指示人未承担或给付前受破产宣告者，其指示证券，视为撤回。
第716条
领取人得将指示证券让与第三人。但指示人于指示证券有禁止让与之记载者，不在此限。
前项让与，应以背书为之。
被指示人对于指示证券之受让人已为承担者，不得以自己与领取人间之法律关系所生之事由，与受让人对抗。
第717条
指示证券领取人或受让人，对于被指示人因承担所生之请求权，自承担之时起，三年间不行使而消灭。
第718条
指示证券遗失、被盗或灭失者，法院得因持有人之声请，依公示催告之程序，宣告无效。

第二一节 无记名证券
第719条
称无记名证券者，谓持有人对于发行人，得请求其依所记载之内容为给付之证券。
第720条
无记名证券发行人，于持有人提示证券时，有为给付之义务，但知持有人就证券无处分之权利，或受有遗失，被盗或灭失之通知者，不得为给付。
发行人依前项规定已为给付者，虽持有人就证券无处分之权利，亦免其债务。
第720-1条
无记名证券持有人向发行人为遗失、被盗或灭失之通知后，未于五日内提出已为声请公示催告之证明者，其通知失其效力。
前项持有人于公示催告程序中，经法院通知有第三人申报权利而未于十日内向发行人提出已为起诉之证明者，亦同。
第721条
无记名证券发行人，其证券虽因遗失、被盗或其它非因自己之意思而流通者，对于善意持有人，仍应负责。
无记名证券，不因发行在发行人死亡或丧失能力后，失其效力。
第722条
无记名证券发行人，仅得以本于证券之无效、证券之内容或其与持有人间之法律关系所得对抗持有人之事由，对抗持有人。但持有人取得证券出于恶意者，发行人并得以对持有人前手间所存抗辩之事由对抗之。
第723条
无记名证券持有人请求给付时，应将证券交还发行人。
发行人依前项规定收回证券时，虽持有人就该证券无处分之权利，仍取得其证券之所有权。
第724条
无记名证券，因毁损或变形不适于流通，而其重要内容及识别、记号仍可辨认者，持有人得请求发行人，换给新无记名证券。
前项换给证券之费用，应由持有人负担。但证券为银行兑换券或其它金钱兑换券者，其费用应由发行人负担。
第725条
无记名证券遗失、被盗或灭失者，法院得因持有人之声请，依公示催告之程序，宣告无效。
前项情形，发行人对于持有人，应告知关于实施公示催告之必要事项，并供给其证明所必要之材料。
第726条
无记名证券定有提示期间者，如法院因公示催告声请人之声请，对于发行人为禁止给付之命令时，停止其提示期间之进行。
前项停止，自声请发前项命令时起，至公示催告程序终止时止。
第727条
利息、年金及分配利益之无记名证券，有遗失、被盗或灭失而通知于发行人者，如于法定关于定期给付之时效期间届满前，未有提示，为通知之持有人得向发行人请求给付该证券所记载之利息、年金或应分配之利益。但自时效期间届满后，经过一年者，其请求权消灭。
如于时效期间届满前，由第三人提示该项证券者，发行人应将不为给付之情事，告知该第三人，并于该第三人与为通知之人合意前，或于法院为确定判决前，应不为给付。
第728条
无利息见票即付之无记名证券，除利息、年金及分配利益之证券外，不适用第七百二十条第一项但书及第七百二十五条之规定。
第二二节 终身定期金
第729条
称终身定期金契约者，谓当事人约定，一方于自己或他方或第三人生存期内，定期以金钱给付他方或第三人之契约。
第730条
终身定期金契约之订立，应以书面为之。
第731条
终身定期金契约，关于期间有疑义时，推定其为于债权人生存期内，按期给付。
契约所定之金额有疑义时，推定其为每年应给付之金额。
第732条
终身定期金，除契约另有订定外，应按季预行支付。
依其生存期间而定终身定期金之人，如在定期金预付后，该期届满前死亡者，定期金债权人取得该期金额之全部。
第733条
因死亡而终止定期金契约者，如其死亡之事由，应归责于定期金债务人时，法院因债权人或其继承人之声请，得宣告其债权在相当期限内仍为存续。
第734条
终身定期金之权利，除契约另有订定外，不得移转。
第735条
本节之规定，于终身定期金之遗赠准用之。

第二三节 和解
第736条
称和解者，谓当事人约定，互相让步，以终止争执或防止争执发生之契约。
第737条
和解有使当事人所拋弃之权利消灭及使当事人取得和解契约所订明权利之效力。
第738条
和解不得以错误为理由撤销之。但有左列事项之一者，不在此限：
一 和解所依据之文件，事后发见为伪造或变造，而和解当事人若知其为
伪造或变造，即不为和解者。
二 和解事件，经法院确定判决，而为当事人双方或一方于和解当时所不
知者。
三 当事人之一方，对于他方当事人之资格或对于重要之争点有错误，而
为和解者。

第二四节 保证
第739条
称保证者，谓当事人约定，一方于他方之债务人不履行债务时，由其代负履行责任之契约。
第739-1条
本节所规定保证人之权利，除法律另有规定外，不得预先拋弃。
第740条
保证债务，除契约另有订定外，包含主债务之利息、违约金、损害赔偿及其它从属于主债务之负担。
第741条
保证人之负担，较主债务人为重者，应缩减至主债务之限度。
第742条
主债务人所有之抗辩，保证人得主张之。
主债务人拋弃其抗辩者，保证人仍得主张之。
第742-1条
保证人得以主债务人对于债权人之债权，主张抵销。
第743条
保证人对于因行为能力之欠缺而无效之债务，如知其情事而为保证者，其保证仍为有效。
第744条
主债务人就其债之发生原因之法律行为有撤销权者，保证人对于债权人，得拒绝清偿。
第745条
保证人于债权人未就主债务人之财产强制执行而无效果前，对于债权人得拒绝清偿。
第746条
有左列各款情形之一者，保证人不得主张前条之权利：
一 保证人拋弃前条之权利者。
二 保证契约成立后，主债务人之住所、营业所或居所有变更，致向其请
求清偿发生困难者。
三 主债务人受破产宣告者。
四 主债务人之财产不足清偿其债务者。
第747条
向主债务人请求履行，及为其它中断时效之行为，对于保证人亦生效力。
第748条
数人保证同一债务者，除契约另有订定外，应连带负保证责任。
第749条
保证人向债权人为清偿后，于其清偿之限度内，承受债权人对于主债务人之债权。但不得有害于债权人之利益。
第750条
保证人受主债务人之委任而为保证者，有左列各款情形之一时，得向主债务人请求除去其保证责任：
一 主债务人之财产显形减少者。
二 保证契约成立后，主债务人之住所、营业所或居所有变更，致向其请
求清偿发生困难者。
三 主债务人履行债务迟延者。
四 债权人依确定判决得令保证人清偿者。
主债务未届清偿期者，主债务人得提出相当担保于保证人，以代保证责任之除去。
第751条
债权人拋弃为其债权担保之物权者，保证人就债权人所拋弃权利之限度内，免其责任。
第752条
约定保证人仅于一定期间内为保证者，如债权人于其期间内，对于保证人不为审判上之请求，保证人免其责任。
第753条
保证未定期间者，保证人于主债务清偿期届满后，得定一个月以上之相当期限，催告债权人于其期限内，向主债务人为审判上之请求。
债权人不于前项期限内向主债务人为审判上之请求者，保证人免其责任。
第754条
就连续发生之债务为保证而未定有期间者，保证人得随时通知债权人终止保证契约。
前项情形，保证人对于通知到达债权人后所发生主债务人之债务，不负保证责任。
第755条
就定有期限之债务为保证者，如债权人允许主债务人延期清偿时，保证人除对于其延期已为同意外，不负保证责任。
第756条
委任他人以该他人之名义及其计算，供给信用于第三人者，就该第三人因受领信用所负之债务，对于受任人，负保证责任。
第二四节之一 人事保证
第756-1条
称人事保证者，谓当事人约定，一方于他方之受雇人将来因职务上之行为而应对他方为损害赔偿时，由其代负赔偿责任之契约。
前项契约，应以书面为之。
第756-2条
人事保证之保证人，以雇用人不能依他项方法受赔偿者为限，负其责任。
保证人依前项规定负赔偿责任时，除法律另有规定或契约另有订定外，其赔偿金额以赔偿事故发生时，受雇人当年可得报酬之总额为限。
第756-3条
人事保证约定之期间，不得逾三年。逾三年者，缩短为三年。
前项期间，当事人得更新之。
人事保证未定期间者，自成立之日起有效期间为三年。
第756-4条
人事保证未定期间者，保证人得随时终止契约。
前项终止契约，应于三个月前通知雇用人。但当事人约定较短之期间者，从其约定。
第756-5条
有左列情形之一者，雇用人应即通知保证人：
一 雇用人依法得终止雇佣契约，而其终止事由有发生保证人责任之虞者。
二 受雇人因职务上之行为而应对雇用人负损害赔偿责任，并经雇用人向
受雇人行使权利者。
三 雇用人变更受雇人之职务或任职时间、地点，致加重保证人责任或使
其难于注意者。
保证人受前项通知者，得终止契约。保证人知有前项各款情形者，亦同。
第756-6条
有左列情形之一者，法院得减轻保证人之赔偿金额或免除之：
一 有前条第一项各款之情形而雇用人不即通知保证人者。
二 雇用人对受雇人之选任或监督有疏懈者。
第756-7条
人事保证关系因左列事由而消灭：
一 保证之期间届满。
二 保证人死亡、破产或丧失行为能力。
三 受雇人死亡、破产或丧失行为能力。
四 受雇人之雇佣关系消灭。
第756-8条
雇用人对保证人之请求权，因二年间不行使而消灭。
第756-9条
人事保证，除本节有规定者外，准用关于保证之规定。

[上页]


台湾民法債編施行法
(2000年5月5日 修正)

第 1 条
民法债编施行前发生之债，除本施行法有特别规定外，不适用民法债编之规定；其在修正施行前发生者，除本施行法有特别规定外，亦不适用修正施行后之规定。
第 2 条
民法债编施行前，依民法债编之规定，消灭时效业已完成，或其时效期间尚有残余不足一年者，得于施行之日起，一年内行使请求权。
但自其时效完成后，至民法债编施行时，已逾民法债编所定时效期间二分之一者，不在此限。
依民法债编之规定，消灭时效，不满一年者，如在施行时，尚未完成，其时效自施行日起算。
第3 条
民法债编修正施行前之法定消灭时效已完成者，其时效为完成。
民法债编修正施行前之法定消灭时效，其期间较民法债编修正施行后所定为长者，适用修正施行前之规定。但其残余期间自民法债编修正施行日起算，较民法债编修正施行后所定期间为长者，应自施行日起，适用民法债编修正施行后之规定。
第4 条
前二条之规定，于民法债编所定，无时效性质之法定期间，准用之。
第5 条
修正之民法第一百六十四条之规定，于民法债编修正施行前成立之悬赏广告，亦适用之。
第6 条
修正之民法第一百六十五条第二项之规定，于民法债编修正施行前所为之广告定有完成行为之期间者，亦适用之。
第7 条
修正之民法第一百六十五条之一至第一百六十五条之四之规定，于民法债编修正施行前成立之优等悬赏广告，亦适用之。
第8 条
修正之民法第一百八十七条第三项之规定，于民法债编修正施行前无行为能力人或限制行为能力人不法侵害他人之权利者，亦适用之。
第9 条
修正之民法第一百九十五条之规定，于民法债编修正施行前，不法侵害他人信用、隐私、贞操，或不法侵害其它人格法益或基于父、母、子、女配偶关系之身分法益而情节重大者，亦适用之。
第10 条
民法第二百零四条之规定，于民法债编施行前，所约定之利率，逾周年百分之十二者，亦适用之。
第11 条
民法债编施行前，发生之利息债务，于施行时尚未履行者，亦依民法债编之规定，定其数额。但施行时未付之利息总额已超过原本者，仍不得过一本一利。
第12 条
修正之民法第二百十三条第三项之规定，于民法债编修正施行前因负损害赔偿责任而应回复原状者，亦适用之。
第13 条
修正之民法第二百十六条之一之规定，于民法债编修正施行前发生之债，亦适用之。
第14 条
民法第二百十七条第一项、第二项及第二百十八条之规定，于民法债编施行前，负损害赔偿义务者，亦适用之。
修正之民法第二百十七条第三项之规定，于民法债编修正施行前被害人之代理人或使用人与有过失者，亦适用之。
第15 条
修正之民法第二百二十七条之二之规定，于民法债编修正施行前发生之债，亦适用之。
第16 条
民法债编施行前发生之债务，至施行后不履行时，依民法债编之规定，负不履行之责任。
前项规定，于债权人拒绝受领或不能受领时，准用之。
第17 条
修正之民法第二百四十七条之一之规定，于民法债编修正施行前订定之契约，亦适用之。
第18 条
民法第二百五十条至第二百五十三条之规定，于民法债编施行前约定之违约金，亦适用之。
第19 条
民法第三百零八条之公认证书，由债权人作成，声请债务履行地之公证人、警察机关、商业团体或自治机关盖印签名。
第20 条
民法第三百十八条之规定，于民法债编施行前所负债务，亦适用之。
修正之民法第三百十八条第二项之规定，于民法债编修正施行前所负债务，并适用之。
第21 条
民法债编施行前之债务，亦得依民法债编之规定为抵销。
第22 条
民法债编施行前，所定买回契约定有期限者，依其期限，但其残余期限，自施行日起算，较民法第三百八十条所定期限为长者，应自施行日起，适用民法第三百八十条之规定，如买回契约未定期限者，自施行日起，不得逾五年。
第23 条
修正之民法第四百二十二条之一之规定，于民法债编修正施行前租用基地建筑房屋者，亦适用之。
第24 条
民法债编施行前所定之租赁契约，于施行后其效力依民法债编之规定。
前项契约，订有期限者，依其期限，但其残余期限，自施行日起算，较民法第四百四十九条所规定之期限为长者，应自施行日起，适用民法第四百四十九条之规定。
第25 条
修正之民法第四百六十五条之一之规定，于民法债编修正施行前成立之使用借贷预约，亦适用之。
第26 条
修正之民法第四百七十五条之一之规定，于民法债编修正施行前成立之消费借贷预约，亦适用之。
第27 条
修正之民法第四百九十五条第二项之规定，于民法债编修正施行前成立之承揽契约，亦适用之。
第28 条
民法债编所定之拍卖，在拍卖法未公布施行前，得照市价变卖，但应经公证人、警察机关、商业团体或自治机关之证明。
第29 条
民法债编修正施行前成立之旅游，其未终了部分自修正施行之日起，适用修正之民法债编关于旅游之规定。
第30 条
修正之民法第六百十八条之一之规定，于民法债编修正施行前遗失、被盗或灭失之仓单，亦适用之。
第31 条
修正之民法第六百二十九条之一之规定，于民法债编修正施行前遗失、被盗或灭失之提单，亦适用之。
第32 条
修正之民法第七百二十二条之规定，于民法债编修正施行前取得证券出于恶意之无记名证券持有人，亦适用之。
第33 条
修正之民法第七百三十九条之一之规定，于民法债编修正施行前成立之保证，亦适用之。
第34 条
修正之民法第七百四十二条之一之规定，于民法债编修正施行前成立之保证，亦适用之。
第35 条
新增第二十四节之一之规定，除第七百五十六条之二第二项外，于民法债编修正施行前成立之人事保证，亦适用之。
第36 条
本施行法自民法债编施行之日施行。
民法债编修正条文及本施行法修正条文自2000年5月5日施行。但民法第一百六十六条之一施行日期，由行政院会同司法院另定之。


台湾民法物权编

第 三 编 物权
第 一 章 通则
第757条
物权，除本法或其它法律有规定外，不得创设。
第758条
不动产物权，依法律行为而取得设定、丧失、及变更者，非经登记，不生效力。
第759条
因继承、强制执行、公用征收或法院之判决，于登记前已取得不动产物权者，非经登记，不得处分其物权。
第760条
不动产物权之移转或设定，应以书面为之。
第761条
动产物权之让与，非将动产交付，不生效力。但受让人已占有动产者，于让与合意时，即生效力。
让与动产物权，而让与人仍继续占有动产者，让与人与受让人间，得订立契约，使受让人因此取得间接占有，以代交付。
让与动产物权，如其动产由第三人占有时，让与人得以对于第三人之返还请求权，让与于受让人，以代交付。
第762条
同一物之所有权及其它物权，归属于一人者，其它物权因混同而消灭。但其它物权之存续，于所有人或第三人有法律上之利益者，不在此限。
第763条
所有权以外之物权，及以该物权为标的物之权利，归属于一人者，其权利因混同而消灭。
前条但书之规定，于前项情形准用之。
第764条
物权，除法律另有规定外，因拋弃而消灭。
第 二 章 所有权
第 一 节 通则
第765条
所有人，于法令限制之范围内，得自由使用、收益、处分其所有物，并排除他人之干涉。
第766条
物之成分及其天然孳息，于分离后，除法律另有规定外，仍属于其物之所有人。
第767条
所有人对于无权占有或侵夺其所有物者，得请求返还之。对于妨害其所有权者，得请求除去之。有妨害其所有权之虞者，得请求防止之。
第768条
以所有之意思，五年间和平公然占有他人之动产者，取得其所有权。
第769条
以所有之意思，二十年间和平继续占有他人未登记之不动产者，得请求登记为所有人。
第770条
以所有之意思，十年间和平继续占有他人未登记之不动产，而其占有之始为善意并无过失者，得请求登记为所有人。
第771条
占有人自行中止占有，或变为不以所有之意思而占有，或其占有为他人侵夺者，其所有权之取得时效中断。但依第九百四十九条或第九百六十二条之规定，回复其占有者，不在此限。
第772条
前四条之规定，于所有权以外财产权之取得，准用之。
第 二 节 不动产所有权
第773条
土地所有权，除法令有限制外，于其行使有利益之范围内，及于土地之上下。如他人之干涉，无碍其所有权之行使者，不得排除之。
第774条
土地所有人经营工业及行使其它之权利，应注意防免邻地之损害。
第775条
由高地自然流至之水，低地所有人不得妨阻。
由高地自然流至之水，而为低地所必需者，高地所有人纵因其土地之必要，不得防堵其全部。
第776条
土地因蓄水、排水、或引水所设之工作物、破溃、阻塞，致损害及于他人之土地，或有致损害之虞者，土地所有人应以自己之费用，为必要之修缮、疏通或预防。但其费用之负担，另有习惯者，从其习惯。
第777条
土地所有人，不得设置屋檐，或其它工作物，使雨水直注于相邻之不动产。
第778条
水流如因事变在低地阻塞，高地所有人得以自己之费用，为必要疏通之工事。但其费用之负担，另有习惯者，从其习惯。
第779条
高地所有人，因使浸水之地干涸，或排泄家用，农工业用之水以至河渠或沟道，得使其水通过低地。但应择于低地损害最少之处所及方法为之。
前项情形，高地所有人，对于低地所受之损害，应支付偿金。
第780条
土地所有人，因使其土地之水通过，得使用高地或低地所有人所设之工作物。但应按其受益之程度，负担该工作物设置及保存之费用。
第781条
水源地、井、沟渠及其它水流地之所有人，得自由使用其水。但有特别习惯者，不在此限。
第782条
水源地或井之所有人，对于他人因工事杜绝、减少或污秽其水者，得请求损害赔偿。如其水为饮用，或利用土地所必要者，并得请求回复原状。但不能回复原状者，不在此限。
第783条
土地所有人因其家用或利用土地所必要，非以过钜之费用及劳力不能得水者，得支付偿金，对邻地所有人请求给与有余之水。
第784条
水流地所有人，如对岸之土地，属于他人时，不得变更其水流或宽度。
两岸之土地，均属于水流地所有人者，其所有人得变更其水流或宽度，但应留下游自然之水路。
前二项情形，如另有习惯者，从其习惯。
第785条
水流地所有人，有设堰之必要者，得使其堰附着于对岸。但对于因此所生之损害，应支付偿金。
对岸地所有人，如水流地之一部，属于其所有者，得使用前项之堰。但应按其受益之程度，负担该堰设置及保存之费用。
前二项情形，如另有习惯者，从其习惯。
第786条
土地所有人，非通过他人之土地，不能安设电线、水管、煤气管、或其它筒管，或虽能安设而需费过钜者，得通过他人土地之上下而安设之。但应择其损害最少之处所及方法为之。并应支付偿金。
依前项之规定，安设电线、水管、煤气管或其它筒管后，如情事有变更时，他土地所有人得请求变更其安设。
前项变更安设之费用，由土地所有人负担。但另有习惯者，从其习惯。
第787条
土地因与公路无适宜之联络，致不能为通常使用者，土地所有人得通行周围地以至公路。但对于通行地因此所受之损害，应支付偿金。
前项情形，有通行权人，应于通行必要之范围内，择其周围地损害最少之处所及方法为之。
第788条
有通行权人，于必要时，得开设道路。但对于通行地因此所受之损害，应支付偿金。
第789条
因土地一部之让与或分割，致有不通公路之土地者，不通公路土地之所有人，因至公路，仅得通行受让人或让与人或他分割人之所有地。
前项情形，有通行权人，无须支付偿金。
第790条
土地所有人得禁止他人侵入其地内。但有左列情形之一者，不在此限：
一 他人有通行权者。
二 依地方习惯，任他人入其未设围障之田地、牧场、山林刈取杂草，采取枯枝枯干，或采集野生物，或放牧牲畜者。
第791条
土地所有人，遇他人之物品或动物偶至其地内者，应许该物品或动物之占有人或所有人入其地内，寻查取回。
前项情形，土地所有人受有损害者，得请求赔偿。于未受赔偿前，得留置其物品或动物。
第792条
土地所有人，因邻地所有人在其疆界或近旁，营造或修缮建筑物有使用其土地之必要，应许邻地所有人使用其土地，但因而受损害者，得请求偿金。
第793条
土地所有人，于他人之土地有煤气、蒸气、臭气、烟气、热气、灰屑、喧嚣、振动、及其它与此相类者侵入时，得禁止之。但其侵入轻微，或按土地形状、地方习惯，认为相当者，不在此限。
第794条
土地所有人开掘土地或为建筑时，不得因此使邻地之地基动摇或发生危险，或使邻地之工作物受其损害。
第795条
建筑物或其它工作物之全部，或一部有倾倒之危险，致邻地有受损害之虞者，邻地所有人，得请求为必要之预防。
第796条
土地所有人建筑房屋逾越疆界者，邻地所有人如知其越界而不即提出异议，不得请求移去或变更其建筑物。但得请求土地所有人，以相当之价额，购买越界部分之土地，如有损害，并得请求赔偿。
第797条
土地所有人，遇邻地竹木之枝根，有逾越疆界者，得向竹木所有人，请求于相当期间内，刈除之。
竹木所有人，不于前项期间内刈除者，土地所有人，得刈除越界之枝根。
越界竹木之枝根，如于土地之利用无妨害者，不适用前二项之规定。
第798条
果实自落于邻地者，视为属于邻地。但邻地为公用地者，不在此限。
第799条
数人区分一建筑物，而各有其一部者，该建筑物及其附属物之共同部份，推定为各所有人之共有，其修缮费及其它负担，由各所有人，按其所有部分之价值分担之。
第800条
前条情形，其一部分之所有人，有使用他人正中宅门之必要者，得使用之。但另有特约或另有习惯者，从其特约或习惯。
因前项使用，致所有人受损害者，应支付偿金。
第 三 节 动产所有权
第801条
动产之受让人占有动产，而受关于占有规定之保护者，纵让与人无移转所有权之权利，受让人仍取得其所有权。
第802条
以所有之意思，占有无主之动产者，取得其所有权。
第803条
拾得遗失物者，应通知其所有人。不知所有人，或所有人所在不明者，应为招领之揭示，或报告警署或自治机关，报告时，应将其物一并交存。
第804条
拾得物经揭示后，所有人不于相当期间认领者，拾得人应报告警署或自治机关，并将其物交存。
第805条
遗失物拾得后六个月内，所有人认领者，拾得人或警署或自治机关，于揭示及保管费受偿还后，应将其物返还之。
前项情形，拾得人对于所有人，得请求其物价值十分三之报酬。
第806条
如拾得物有易于腐坏之性质，或其保管需费过钜者，警署或自治机关得拍卖之，而存其价金。
第807条
遗失物拾得后六个月内所有人未认领者，警署或自治机关应将其物或其拍卖所得之价金，交与拾得人归其所有。
第808条
发见埋藏物而占有者，取得其所有权。但埋藏物系在他人所有之动产或不动产中发见者，该动产或不动产之所有人与发见人，各取得埋藏物之半。
第809条
发见之埋藏物足供学术、艺术、考古或历史之资料者，其所有权之归属，依特别法之规定。
第810条
拾得漂流物或沉没品者，适用关于拾得遗失物之规定。
第811条
动产因附合而为不动产之重要成分者，不动产所有人，取得动产所有权。
第812条
动产与他人之动产附合，非毁损不能分离，或分离需费过钜者，各动产所有人，按其动产附合时之价值，共有合成物。
前项附合之动产，有可视为主物者，该主物所有人，取得合成物之所有权。
第813条
动产与他人之动产混合，不能识别，或识别需费过钜者，准用前条之规定。
第814条
加工于他人之动产者，其加工物之所有权，属于材料所有人。但因加工所增之价值显逾材料之价值者，其加工物之所有权属于加工人。
第815条
依前四条之规定，动产之所有权消灭者，该动产上之其它权利，亦同消灭。
第816条
因前五条之规定，丧失权利而受损害者，得依关于不当得利之规定，请求偿金。
第 四 节 共有
第817条
数人按其应有部分，对于一物有所有权者，为共有人。
各共有人之应有部分不明者，推定其为均等。
第818条
各共有人，按其应有部分，对于共有物之全部，有使用收益之权。
第819条
各共有人，得自由处分其应有部分。
共有物之处分、变更、及设定负担，应得共有人全体之同意。
第820条
共有物，除契约另有订定外，由共有人共同管理之。
共有物之简易修缮，及其它保存行为，得由各共有人单独为之。
共有物之改良，非经共有人过半数，并其应有部分合计已过半数者之同意不得为之。
第821条
各共有人对于第三人，得就共有物之全部为本于所有权之请求。但回复共有物之请求，仅得为共有人全体之利益为之。
第822条
共有物之管理费，及其它担负，除契约另有订定外，应由各共有人，按其应有部分分担之。
共有人中之一人，就共有物之担负为支付，而逾其所应分担之部分者，对于其它共有人，得按其各应分担之部分，请求偿还。
第823条
各共有人，得随时请求分割共有物。但因物之使用目的不能分割或契约订有不分割之期限者，不在此限。
前项契约所定不分割之期限，不得逾五年。逾五年者，缩短为五年。
第824条
共有物之分割，依共有人协议之方法行之。
分割之方法，不能协议决定者，法院得因任何共有人之声请，命为左列之分配：
一 以原物分配于各共有人。
二 变卖共有物，以价金分配于各共有人。
以原物为分配时，如共有人中，有不能按其应有部分受分配者，得以金钱补偿之。
第825条
各共有人，对于他共有人因分割而得之物，按其应有部分，负与出卖人同一之担保责任。
第826条
共有物分割后，各分割人应保存其所得物之证书。
共有物分割后，关于共有物之证书，归取得最大部分之人保存之，无取得最大部分者，由分割人协议定之，不能协议决定者，得声请法院指定之。
各分割人，得请求使用他分割人所保存之证书。
第827条
依法律规定或依契约，成一公同关系之数人，基于其公同关系，而共有一物者，为公同共有人。
各公同共有人之权利，及于公同共有物之全部。
第828条
公同共有人之权利义务，依其公同关系所由规定之法律或契约定之。
除前项之法律或契约另有规定外，公同共有物之处分，及其它之权利行使，应得公同共有人全体之同意。
第829条
公同关系存续中，各公同共有人，不得请求分割其公同共有物。
第830条
公同共有之关系，自公同关系终止，或因公同共有物之让与而消灭。
公同共有物分割之方法，除法律另有规定外，应依关于共有物分割之规定。
第831条
本节规定，于所有权以外之财产权，由数人共有或公同共有者准用之。
第 三 章 地上权
第832条
称地上权者，谓以在他人土地上有建筑物，或其它工作物，或竹木为目的而使用其土地之权。
第833条
第七百七十四条至第七百九十八条之规定，于地上权人间，或地上权人与土地所有人间，准用之。
第834条
地上权未定有期限者，地上权人得随时拋弃其权利。但另有习惯者，不在此限。
前项拋弃，应向土地所有人以意思表示为之。
第835条
有支付地租之订定者，其地上权人拋弃权利时，应于一年前通知土地所有人，或支付未到支付期之一年分地租。
第836条
地上权人积欠地租达二年之总额者，除另有习惯外，土地所有人，得撤销其地上权。
前项撤销，应向地上权人以意思表示为之。
第837条
地上权人，纵因不可抗力，妨碍其土地之使用，不得请求免除或减少租金。
第838条
地上权人，得将其权利让与他人。但契约另有订定或另有习惯者，不在此限。
第839条
地上权消灭时，地上权人得取回其工作物及竹木。但应回复土地原状。
前项情形，土地所有人以时价购买其工作物，或竹木者，地上权人不得拒绝。
第840条
地上权人之工作物为建筑物者，如地上权因存续期间届满而消灭，土地所有人，应按该建筑物之时价为补偿。但契约另有订定者，从其订定。
土地所有人，于地上权存续期间届满前，得请求地上权人，于建筑物可得使用之期限内，延长地上权之期间。地上权人拒绝延长者，不得请求前项之补偿。
第841条
地上权不因工作物或竹木之灭失而消灭。

第四章 永佃权
第842条
称永佃权者，谓支付佃租永久在他人土地上为耕作或牧畜之权。
永佃权之设定，定有期限者，视为租赁，适用关于租赁之规定。
第843条
永佃权人得将其权利让与他人。
第844条
永佃权人因不可抗力，致其收益减少或全无者，得请求减少或免除佃租。
第845条
永佃权人不得将土地出租于他人。
永佃权人违反前项之规定者，土地所有人得撤佃。
第846条
永佃权人，积欠地租达二年之总额者，除另有习惯外，土地所有人得撤佃。
第847条
前二条之撤佃，应向永佃权人，以意思表示为之。
第848条
第八百三十九条之规定，于永佃权准用之。
第849条
永佃权人让与其权利于第三人者，所有前永佃权人，对于土地所有人所欠之租额，由该第三人负偿还之责。
第850条
第七百七十四条至第七百九十八条之规定，于永佃权人间或永佃权人与土地所有人间准用之。
第 五 章 地役权
第851条
称地役权者，谓以他人土地供自己土地便宜之用之权。
第852条
地役权以继续并表见者为限，因时效而取得。
第853条
地役权不得由需役地分离而为让与，或为其它权利之标的物。
第854条
地役权人，因行使或维持其权利得为必要之行为，但应择于供役地损害最少之处所及方法为之。
第855条
地役权人，因行使权利而为设置者，有维持其设置之义务。
供役地所有人，得使用前项之设置，但有碍地役权之行使者，不在此限。
前项情形，供役地所有人，应按其受益之程度，分担维持其设置之费用。
第856条
需役地经分割者，其地役权，为各部分之利益，仍为存续。但地役权之行使，依其性质，祇关于需役地之一部分者，仅就该部分仍为存续。
第857条
供役地经分割者，地役权就其各部分，仍为存续。但地役权之行使，依其性质，祇关于供役地之一部分者，仅对于该部分仍为存续。
第858条
第七百六十七条之规定，于地役权准用之。
第859条
地役权无存续之必要时，法院因供役地所有人之声请，得宣告地役权消灭。
第 六 章 抵押权
第860条
称抵押权者，谓对于债务人或第三人不移转占有而供担保之不动产，得就其卖得价金受清偿之权。
第861条
抵押权所担保者为原债权、利息、迟延利息，及实行抵押权之费用。但契约另有订定者，不在此限。
第862条
抵押权之效力，及于抵押物之从物与从权利。
第三人于抵押权设定前，就从物取得之权利，不受前项规定之影响。
第863条
抵押权之效力，及于抵押物扣押后由抵押物分离之天然孳息。
第864条
抵押权之效力，及于抵押物扣押后抵押人就抵押物得收取之法定孳息。但抵押权人，非以扣押抵押物之事情，通知应清偿法定孳息之义务人，不得与之对抗。
第865条
不动产所有人，因担保数债权，就同一不动产，设定数抵押权者，其次序依登记之先后定之。
第866条
不动产所有人，设定抵押权后，于同一不动产上，得设定地上权及其它权利。但其抵押权不因此而受影响。
第867条
不动产所有人设定抵押权后，得将不动产让与他人。但其抵押权不因此而受影响。
第868条
抵押之不动产如经分割，或让与其一部，或担保一债权之数不动产而以其一让与他人者，其抵押权不因此而受影响。
第869条
以抵押权担保之债权，如经分割或让与其一部者，其抵押权不因此而受影响。
前项规定，于债务分割时适用之。
第870条
抵押权不得由债权分离而为让与，或为其它债权之担保。
第871条
抵押人之行为，足使抵押物之价值减少者，抵押权人得请求停止其行为，
如有急迫之情事，抵押权人得自为必要之保全处分。
因前项请求或处分所生之费用，由抵押人负担。
第872条
抵押物价值减少时，抵押权人得请求抵押人回复抵押物之原状，或提出与减少价额相当之担保。
抵押物之价值，因非可归责于抵押人之事由，致减少者，抵押权人，仅于抵押人得受损害赔偿之限度内，请求提出担保。
第873条
抵押权人，于债权已届清偿期，而未受清偿者，得声请法院，拍卖抵押物，就其卖得价金而受清偿。
约定于债权已届清偿期，而未为清偿时，抵押物之所有权，移属于抵押权人者，其约定为无效。
第874条
抵押物卖得之价金，按各抵押权人之次序分配之，其次序同者，平均分配之。
第875条
为同一债权之担保，于数不动产上设定抵押权，而未限定各个不动产所负担之金额者，抵押权人得就各个不动产卖得之价金，受债权全部或一部之清偿。
第876条
土地及其土地上之建筑物，同属于一人所有，而仅以土地或仅以建筑物为抵者，于抵押物拍卖时，视为已有地上权之设定，其地租由当事人协议定之，协议不谐时，得声请法院定之。
土地及其土地上之建筑物，同属于一人所有，而以土地及建筑物为抵押者，如经拍卖，其土地与建筑物之拍定人各异时，适用前项之规定。
第877条
土地所有人，于设定抵押权后，在抵押之土地上营造建筑物者，抵押权人于必要时，得将其建筑物与土地并付拍卖，但对于建筑物之价金，无优先受清偿之权。
第878条
抵押权人于债权清偿期届满后，为受清偿，得订立契约，取得抵押物之所有权或用拍卖以外之方法，处分抵押物，但有害于其它抵押权人之利益者，不在此限。
第879条
为债务人设定抵押权之第三人，代为清偿债务，或因抵押权人实行抵押权致失抵押物之所有权时，依关于保证之规定，对于债务人，有求偿权。
第880条
以抵押权担保之债权，其请求权已因时效而消灭，如抵押权人，于消灭时效完成后，五年间不实行其抵押权者，其抵押权消灭。
第881条
抵押权，因抵押物灭失而消灭。但因灭失得受之赔偿金，应按各抵押权人之次序分配之。
第882条
地上权、永佃权、及典权，均得为抵押权之标的物。
第883条
本章抵押权之规定，于前条抵押权，及法定抵押权准用之。

第 七 章 质权
第 一 节 动产质权
第884条
称动产质权者，谓因担保债权，占有由债务人或第三人移交之动产，得就其卖得价金，受清偿之权。
第885条
质权之设定，因移转占有而生效力。
质权人不得使出质人代自己占有质物。
第886条
质权人占有动产，而受关于占有规定之保护者，纵出质人无处分其质物之权利，质权人仍取得质权。
第887条
质权所担保者为原债权、利息、迟延利息、实行质权之费用、及因质物隐有瑕疵而生之损害赔偿。但契约另有订定者，不在此限。
第888条
质权人应以善良管理人之注意，保管质物。
第889条
质权人，得收取质物所生之孳息。但契约另有订定者，不在此限。
第890条
质权人，有收取质物所生孳息之权利者，应以对于自己财产同一之注意收取孳息，并为计算。
前项孳息，先抵充收取孳息之费用，次抵原债权之利息，次抵原债权。
第891条
质权人于质权存续中，得以自己之责任，将质物转质于第三人。其因转质所受不可抗力之损失，亦应负责。
第892条
因质物有败坏之虞，或其价值显有减少，足以害及质权人之权利者，质权人得拍卖质物，以其卖得价金，代充质物。
第893条
质权人于债权已届清偿期，而未受清偿者，得拍卖质物，就其卖得价金而受清偿。
约定于债权已届清偿期而未为清偿时，质物之所有权移属于质权人者，其约定为无效。
第894条
前二条情形质权人应于拍卖前，通知出质人。但不能通知者，不在此限。
第895条
第八百七十八条之规定，于动产质权准用之。
第896条
动产质权，所担保之债权消灭时，质权人应将质物返还于有受领权之人。
第897条
动产质权，因质权人返还质物于出质人而消灭。
返还质物时，为质权继续存在之保留者，其保留无效。
第898条
质权人丧失其质物之占有，不能请求返还者，其动产质权消灭。
第899条
动产质权，因质物灭失而消灭。如因灭失得受赔偿金者，质权人得就赔偿金取偿。
第 二 节 权利质权
第900条
可让与之债权及其它权利，均得为质权之标的物。
第901条
权利质权，除本节有规定外，准用关于动产质权之规定。
第902条
权利质权之设定，除本节有规定外，应依关于其权利让与之规定为之。
第903条
为质权标的物之权利，非经质权人之同意，出质人不得以法律行为，使其消灭或变更。
第904条
以债权为标的物之质权，其设定应以书面为之。如债权有证书者，并应交付其证书于债权人。
第905条
为质权标的物之债权，其清偿期先于其所担保债权之清偿期者，质权人得请求债务人，提存其为清偿之给付物。
第906条
为质权标的物之债权，其清偿期后于其所担保债权之清偿期者，质权人于其清偿期届满时，得直接向债务人请求给付。如系金钱债权，仅得就自己对于出质人之债权额，为给付之请求。
第907条
为质权标的物之债权，其债务人受质权设定之通知者，如向出质人或质权人一方为清偿时，应得他方之同意。他方不同意时，债务人应提存其为清偿之给付物。
第908条
质权以无记名证券为标的物者，因交付其证券于质权人，而生设定质权之效力。以其它之有价证券为标的物者，并应依背书方法为之。
第909条
质权以无记名证券、票据或其它依背书而让与之证券为标的物者，其所担保之债权，纵未届清偿期，质权人仍得收取证券上应受之给付。如有预行通知证券债务人之必要并有为通知之权利，债务人亦仅得向质权人为给付。
第910条
质权以有价证券为标的物者，其附属于该证券之利息证券、定期金证券或分配利益证券，以已交付于质权人者为限，其质权之效力，及于此等附属之证券。

第 八 章 典权
第911条
称典权者，谓支付典价，占有他人之不动产，而为使用及收益之权。
第912条
典权约定期限不得逾三十年，逾三十年者缩短为三十年。
第913条
典权之约定期限不满十五年者，不得附有到期不赎即作绝卖之条款。
第914条
第七百七十四条至第八百条之规定，于典权人间或典权人与土地所有人间准用之。
第915条
典权存续中，典权人得将典物转典或出租于他人。但契约另有订定或另有习惯者，依其订定或习惯。典权定有期限者，其转典或租赁之期限，不得逾原典权之期限，未定期限者，其转典或租赁，不得定有期限。转典之典价，不得超过原典价。
第916条
典权人对于典物因转典或出租所受之损害，负赔偿责任。
第917条
典权人得将典权让与他人。前项受让人对于出典人取得与典权人同一之权利。
第918条
出典人于典权设定后，得将典物之所有权，让与他人。典权人对于前项受让人，仍有同一之权利。
第919条
出典人将典物之所有权让与他人时，如典权人声明提出同一之价额留买者，出典人非有正当理由，不得拒绝。
第920条
典权存续中，典物因不可抗力致全部或一部灭失者，就其灭失之部分，典权与回赎权，均归消灭。前项情形，出典人就典物之余存部分，为回赎时，得由原典价中扣灭典物灭失部分灭失时之价值之半数。但以扣尽原典价为限。
第921条
典权存续中，典物因不可抗力致全部或一部灭失者，典权人，除经出典人同意外，仅得于灭失时灭失部分之价值限度内为重建或修缮。
第922条
典权存续中，因典权人之过失，致典物全部或一部灭失者，典权人于典价额限度内，负其责任。但因故意或重大过失，致灭失者，除将典价抵偿损害外，如有不足，仍应赔偿。
第923条
典权定有期限者，于期限届满后，出典人得以原典价回赎典物。
出典人于典期届满后，经过二年，不以原典价回赎者，典权人即取得典物所有权。
第924条
典权未定期限者，出典人得随时以原典价回赎典物。但自出典后经过三十年不回赎者，典权人即取得典物所有权。
第925条
出典人之回赎，如典物为耕作地者，应于收益季节后次期作业开始前为之。如为其它不动产者，应于六个月前，先行通知典权人。
第926条
出典人于典权存续中，表示让与其典物之所有权于典权人者，典权人得按时价找贴，取得典物所有权。前项找贴，以一次为限。
第927条
典权人因支付有益费用，使典物价值增加，或依第九百二十一条之规定，重建或修缮者，于典物回赎时，得于现存利益之限度内，请求偿还。
第 九 章 留置权
第928条
债权人占有属于其债务人之动产，而具有左列各款之要件者，于未受清偿前，得留置之：
一 债权已至清偿期者。
二 债权之发生，与该动产有牵连之关系者。
三 其动产非因侵权行为而占有者。
第929条
商人间因营业关系而占有之动产，及其因营业关系所生之债权，视为有前
条所定之牵连关系。
第930条
动产之留置，如违反公共秩序或善良风俗者，不得为之。其与债权人所承担之义务或与债务人于交付动产前或交付时所为之指示相抵触者，亦同。
第931条
债务人无支付能力时，债权人纵于其债权未届清偿期前，亦有留置权。
债务人于动产交付后，成为无支付能力，或其无支付能力于交付后始为债权人所知者，其动产之留置，纵有前条所定之抵触情形，债权人仍得行使留置权。
第932条
债权人于其债权未受全部清偿前，得就留置物之全部，行使其留置权。
第933条
债权人应以善良管理人之注意，保管留置物。
第934条
债权人因保管留置物所支出之必要费用，得向其物之所有人，请求偿还。
第935条
债权人得收取留置物所生之孳息，以抵偿其债权。
第936条
债权人于其债权已届清偿期而未受清偿者，得定六个月以上之相当期限，通知债务人，声明如不于其期限内为清偿时， 即就其留置物取偿。
债务人不于前项期限内为清偿者，债权人得依关于实行质权之规定，拍卖留置物，或取得其所有权。
不能为第一项之通知者，于债权清偿期届满后，经过二年仍未受清偿时，债权人亦得行使前项所定之权利。
第937条
债务人为债务之清偿，已提出相当之担保者，债权人之留置权消灭。
第938条
留置权因占有之丧失而消灭。
第939条
法定留置权，除另有规定外，准用本章之规定。
第 一○ 章 占有
第940条
对于物有实上管领之力者，为占有人。
第941条
质权人、承租人、受寄人、或基于其它类似之法律关系，对于他人之物为占有者，该他人为间接占有人。
第942条
受雇人、学徒或基于其它类似之关系，受他人之指示，而对于物有管领之力者，仅该他人为占有人。
第943条
占有人于占有物上，行使之权利，推定期适法有此权利。
第944条
占有人，推定期为以所有之意思，善意、和平及公然占有者。
经证明前后两时为占有者，推定前后两时之间，继续占有。
第945条
占有依其所由发生之事实之性质，无所有之意思者，其占有人对于使其占
有之人表示所有之意思时起，为以所有之意思而占有。其因新事实变为以所有之意思占有丈，亦同。
第946条
占有之移转，因占有物之交付，而生效力。
前项移转，准用第七百六十一条之规定。
第947条
占有之继承人或受让人，得就自己之占有，或将自己之占有与其前占有人之占有合并，而为主张。
合并前占有人之占有而为主张者，并应承继其瑕疵。
第948条
以动产所有权，或其它物权之移转或设定为目的，而善意受让该动产之占有者，纵其让与人无让与之权利，其占有仍受法律之保护。
第949条
占有物如系盗赃或遗失物，其被害人或遗失人，自被盗或遗失之时起，二年以内，得向占有人，请求回复其物。
第950条
盗赃或遗失物，如占有人由拍卖或公共市场，或由贩卖与其物同种之物之商人，以善意买得者，非偿还其支出之价金，不得回复其物。
第951条
盗赃或遗失物，如系金钱或无记名证券，不得向其善意占有人，请求回复。
第952条
善意占有人，依推定其为适法所有之权利得为占有物之使用及收益。
第953条
善意占有人，因可归责于自己之事由，致占有物灭失或毁损者，对于回复请求人，仅以因灭失或毁损所受之利益为限，负赔偿之责。
第954条
善意占有人，因保存占有物所支出之必要费用，得向回复请求人请求偿还。但已就占有物取得孳息者，不得请求偿还。
第955条
善意占有人，因改良占有物所支出之有益费用，于其占有物现存之增加价值限度内，得向回复请求人，请求偿还。
第956条
恶意占有人，或无所有意思之占有人，因可归责于自己之事由，致占有物灭失或毁损者，对于回复请求人，负损害赔偿之责。
第957条
恶意占有人，因保存占有物所支出之必要费用，对于回复请求人，得依关于无因管理之规定，请求偿还。
第958条
恶意占有人，负返还孳息之义务，其孳息如已消费，或因其过失而毁损，或怠于收取者，负偿还其孳息价金之义务。
第959条
善意占有人，于本权诉讼败诉时，自其诉讼拘束发生之日起，视为恶意占有人。
第960条
占有人对于侵夺或妨害其占有之行为，得以己力防御之。
占有物被侵夺者，如系不动产，占有人得于侵夺后，实时排除加害人而取回之。如系动产，占有人得就地或追踪向加害人取回之。
第961条
依第九百四十二条所定对于物有管领力之人，亦得行使前条所定占有人之权利。
第962条
占有人，其占有被侵夺者，得请求返还其占有物。占有被妨害者，得请求除去其妨害。占有有被妨害之虞者，得请求防止其妨害。
第963条
前条请求权，自侵夺或妨害占有，或危险发生后，一年间不行使而消灭。
第964条
占有，因占有人丧失其对于物之事实上管领力而消灭。但其管领力仅一时不能实行者，不在此限。
第965条
数人共占有一物时，各占有人，就其占有物使用之范围，不得互相请求占有之保护。
第966条
财产权，不因物之占有而成立者，行使其财产权之人，为准占有人。
本章关于占有之规定，于前项准占有准用之。


台湾动产担保交易法
  (1976年01月28日修正)

     第一章 总 则
     第1条
     为适应工商业及农业资金融通及动产用益之需要，并保障动产担保交易之安全，特制定本法。
     第2条
     本法所称动产担保交易，谓依本法就动产设定抵押，或为附条件买卖，或依信托收据占有其标的物之交易。
     第3条
     动产担保交易，依本法之规定，本法无规定者，适用民法及其它法律之规定。
     第4条
     机器、设备、工具、原料、半制品、成品、车辆、农林渔牧产品、牲畜及总吨位未满二十吨之动力船舶或未满五十吨之非动力船舶，均得为动产担保交易之标的物。
     前项各类标的物之品名，由行政院视事实需要及交易性质以命令定之。
     第4- 1条
     动产担保交易之标的物，有加工、附合或混合之情形者，其担保债权之效力，及于加工物、附合物或混合物但以原有价值为限。
     第5条
     动产担保交易，应以书面订立契约。非经登记，不得对抗善意第三人。
     第6条
     动产担保交易之登记机关及其有效区域，由行政院视动产性质分别以命令定之。
     第7 条
     动产担保交易之登记，应由契约当事人将契约或其复本，向登记机关为之。
     登记机关应于收到之契约或其复本上，记明收到之日期，存卷备查，并备登记簿，登记契约当事人之姓名或名称，住居所或营业所，订立契约日期、标的物说明、价格、担保债权额、终止日期等事项。
     前项登记簿，应编具索引，契约当事人或第三人，得随时向登记机关查阅或抄录契约登记事项。
     第8 条
     登记机关应将前条登记簿之登记事项公告并刊登政府公报。
     第9 条
     动产担保交易之登记，其有效期间从契约之约定，契约无约定者，自登记之日起有效期间为一年，期满前三十日内，债权人得声请延长期限，其效力自原登记期满之次日开始。
     前项延长期限登记，其有效期间不得超过一年。登记机关应比照本法第七条第八条之规定办理，并通知债务人。
     第10 条
     担保债权受清偿后，债权人经债务人或利害关系人之书面请求，应即出具证明书。债务人或利害关系人得凭证明书，向登记机关注销登记。
     债权人不于收到前项请求十日内，交付证明书者，应按日给付请求人迟延金五十元，并负损害赔偿责任。
     债权人拒绝为第一项证明书之交付时，债务人或利害关系人得以其它足以证明其已清偿之方法，向登记机关注销登记。
     第11 条
     动产担保交易之登记机关，办理各项登记、查阅、抄录、出具证明书，得收取规费。其标准由行政院以命令定之。
     第12 条
     动产担保交易契约存续中，其标的物之占有人，应以善良管理人之注意，保管或使用标的物。
     第13 条
     动产担保交易标的物之利益及危险，由占有人承受负担。但契约另有约定者，从其约定。
     第14 条
     契约约定动产担保交易之债务人，拋弃本法所规定之权利者，其约定为无效。

     第二章 动产抵押
     第15 条
     称动产抵押者，谓抵押权人对债务人或第三人不移转占有而就供担保债权人之动产设定动产抵押权，于债务人不履行契约时，抵押权人得占有抵押物，并得出卖，就其卖得价金优先于其它债权而受清偿之交易。
     第16条
     动产抵押契约，应载明左列事项：
       一　契约当事人之姓名或名称、住居所或营业所。
       二　所担保债权之金额及利率。
       三　抵押物之名称、及数量，如有特别编号标识或说明者，其记载。
       四　债务人或第三人占有抵押物之方式及其所在地。
       五　所担保债权之清偿方法。
       六　债务人不履行债务时，抵押权人行使动产抵押权及债权之方法。
       七　如有保险者，其受益人应为抵押权人之记载。
       八　管辖法院之名称。
       九　其它条件之记载。
       十　订立契约年、月、日。
     动产抵押契约，以一定期间内所发生之债权作为所担保之债权者，其依前项第二款所载明之金额，应为原本及利息之最高金额。
     第17条
     债务人不履行契约或抵押物被迁移、出卖、出质、移转或受其它处分，致有害于抵押权之行使者，抵押权人得占有抵押物。
     前项之债务人或第三人拒绝交付抵押物时，抵押权人得声请法院假扣押，如经登记之契约载明应径受强制执行者，得依该契约声请法院强制执行之。
     第三人善意有偿取得抵押物者，经抵押权人追踪占有后，得向债务人或受款人请求损害赔偿。
     第18条
     抵押权人依前条第一项规定实行占有抵押物时，应于三日前通知债务人或第三人。
     前项通知应说明事由并得指定履行契约之期限，如债务人到期仍不履行契约时，抵押权人得出卖占有抵押物，出卖后债务人不得请求回赎。
     抵押权人不经第一项事先通知，径行占有抵押物时，如债务人或第三人在债权人占有抵押物后之十日期间内履行契约，并负担占有费用者，得回赎抵押物，但抵押物有败坏之虞，或其价值有显者减少，足以妨害抵押权人之权利，或其保管费用过钜者，抵押权人于占有后，得立即出卖。
     第19条
     抵押权人出卖占有抵押物，除前条第三项但书情形外，应于占有后三十日内，经五日以上之揭示公告，就地公开拍卖之，并应于拍卖十日前，以书面通知债务人或第三人。抵押物为可分割者，于拍卖得价足以清偿债务及费用时，应即停止。债权人本人或其家属亦得参加拍卖，买受抵押物。
     第20条
     抵押物卖得价金，应先抵充费用，次充利息，再充原本，如有剩余，应返还债务人，如有不足，抵押权人，得继续追偿。
     第21条
     第十五条、第十八条及第十九条规定抵押权人对抵押所为之出卖或拍卖，除依本法规定程序外，并应依民法债编施行法第十四条规定办理。
     第22条
     抵押权人占有或出卖抵押物，未依第十八条、第十九条及第二十一条规定办理者，债务人得请求损害赔偿。
     第23条 契约约定于债权已届清偿期而未为清偿时，抵押物之所有权移属于抵押权人者，其约定为无效。
     第24条
     动产抵押权不得为质权之标的物。
     第25条
     抵押权人依本法规定实行占有抵押物时，不得对抗依法留置标的物之善意第三人。
     第三章 附条件买卖
     第26条
     称附条件买卖者，谓买受人先占有动产之标的物，约定至支付一部或全部价金，或完成特定条件时，始取得标的物所有权之交易。
     第27条
     附条件买卖契约应载明左列事项：
       一　契约当事人之姓名或名称、住居所或营业所。
       二　买卖标的物之名称、数量及价格，如有特别编号标识或说明者，其记载。
       三　出卖人保有标的物所有权，买受人得占有使用之记载。
       四　买卖标的物价款之支付方法。
       五　买受人取得所有权之条件。
     六　买受人不履行契约时，出卖人行使物权及债权之方法。
       七　如有保险者，其受益人应为出卖人之记载。
       八　管辖法院之名称。
       九　其它条件之记载。
       十　订之契约年月日。
     第28条
     标的物所有权移转于买受人前，买受人有左列情形之一，致妨害出卖人之权益者，出卖人得取回占有标的物。
       一　不依约定偿还价款者。
       二　不依约定完成特定条件者。
       三　将标的物出卖、出质或为其它处分者。
     出卖人取回占有前项标的物，其价值显有减少者，得向买受人请求损害赔偿。
     第29条
     买受人得于出卖人取回占有标的物后十日内，以书面请求出卖人将标的物再行出卖。出卖人纵无买受人之请求，亦得于取回占有标的物后三十日内将标的物再行出卖。
     出卖人取回占有标的物，未受买受人前项再行出卖之请求，或于前项三十日之期间内未再出卖标的物者，出卖人无偿还买受人已付价金之义务，所订附条件买卖契约失其效力。
     第30条
     第二章第十七条第二项第三项及第十八条至第二十二条，对于附条件买卖之出卖人及买受人准用之。
     第31条
     经依本法设定抵押之动产，不得为附条件买卖之标的物。
     违反前项规定者，其附条件买卖契约无效。
     第四章 信托占有
     第32条
     称信托占有者，谓信托人供给受托人资金或信用，并以原供信托之动产标的物所有权为债权之担保，而受托人依信托收据占有处分标的物之交易。
     第33条
     信托收据应记载左列事项：
       一　当事人之姓名或名称、住居所或营业所。
       二　信托人同意供给受托人资金或信用之金额。
       三　标的物之名称、数量、价格及存放地地点，如有特别编号标识或说明者，其记载。
       四　信托人保有标的物所有权，受托人占有及处分标的物方法之记载。
       五　供给资金或信用之清偿方法，如受托人出卖标的物者，其买受人应将相当于第二款所列金额部分之价金交付信托人之记载。
       六　受托人不履行契约时，信托人行使物权及债权之方法。
       七　如有保险者，其受益人应为信托人之记载。
       八　管辖法院之名称。
       九　其它条件之记载。
       十　订立收据年月日。
     第34条
     受托人有左列情形之一者，信托人得取回占有标的物：
       一　不照约定清偿债务者。
       二　未经信托人同意将标的物迁移他处者。
       三　将标的物出质或设定抵押权者。
       四　不依约定之方法处分标的物者。
     第35条
     信托人同意受托人出卖标的物者，不论已否登记，信托人不负出卖人之责任，或因受托人处分标的物所生债务之一切责任。
     信托人不得以担保债权标的物之所有权对抗标的物之买受人，但约定附有限制处分条款或清偿方法者，对于知情之买受人不在此限。
     第36条
     经依本法设定抵押之动产，不得为信托占有之标的物。
     违反前项规定者，其信托收据无效。
     第37条
     第二章第十七条第二项第三项及第十八条至第二十二条，对于信托占有之信托人及受托人准用之。
     第五章 罚 则
     第38条
     动产担保交易之债务人，意图不法之利益，将标的物迁移、出卖、出质、移转、抵押或为其它处分，致生损害于债权人者，处三年以下有期徒刑、拘役或科或并科六千元以下之罚金。
     第39条
     动产担保交易之债务人或第三人，故意使标的物减少或毁损，致生损害于债权人者，处二年以下有期徒刑、拘役或科或并科四千元以下之罚金。
     第40条
     设定动产抵押之债务人或第三人，故意使留置权发生，致生损害于抵押权人者，处一年以下有期徒刑、拘役或科或并科一千元以下之罚金。
     第 六 章 附则
     第41条
     本法施行前已依工矿抵押法设立之工矿财团抵押权，于本法施行后，其不动产部份，依民法不动产抵押权之规定；其动产部份，依本法动产抵押权之规定。
     第42条
     本法施行细则，由行政院定之。
     第43条
     本法施行日期，以命令定之。


台湾动产担保交易法施行细则
     (1999年09月08日 修正)

     第1条
     本细则依动产担保交易法第四十二条规定订定之。
     第2条
     凡得为动产担保交易标的物之品名，规定如附表。
     第3条
     动产担保之登记机关如左：
     一 机器、设备、工具、原料、半制品及成品，其所在地在直辖市者，以直辖市政府为登记机关；在直辖市以外区域者，以经济部工业局为登记机关。
     二 农林渔牧产品及牲畜，其所在地在直辖市者，以直辖市政府为登记机关；在直辖市以外区域者，以行政院农业委员会为登记机关。
     三 渔船以外之船舶，其所在地在直辖市者，以直辖市政府为登记机关；在直辖市以外区域者，以交通部为登记机关。
     四 渔船，其船籍所在地在直辖市者，以直辖市政府为登记机关；在直辖市以外区域者，以行政院农业委员会渔业署为登记机关。
     五 汽车，其车籍所在地在直辖市者，以直辖市政府为登记机关；在福建省者，以福建省政府为登记机关；在台湾省者，以交通部公路局为登记机关。
     六 加工出口区内之机器、设备、工具、原料、半制品、成品及汽车等，以加工出口区管理处为登记机关。
     七 科学工业园区内之机器、设备、工具、原料、半制品、成品及汽车等，以科学工业园区管理局为登记机关。
     前项第一款、第二款及第四款直辖市以外区域之登记机关，得委托标的物所在地之县 (市) 政府代办登记。
     第一项第三款直辖市以外区域之登记机关，得委任标的物所在地之港务机关或委托标的物所在地之县 (市) 政府代办登记。
     第一项第五款之登记机关，得委任或委托办理公路监理业务之监理机关代办登记。
     第一项第六款之登记机关，其设有分处者，得委任其分处代办登记。
     第4条
     动产担保交易之有效区域，以前条第一项登记机关之受理登记区域为限。但渔船以外之船舶、渔船及汽车之登记，不在此限。
     第5条
     动产担保交易登记，应由契约当事人或其代理人共同向登记机关申请之。
     动产担保交易之标的物如跨越两个以上区域者，契约当事人或其代理人并应以契约复本向所跨越之各地区登记机关办理登记。
     第6条
     依动产担保交易法第七条之规定办理登记时，应具备左列各项有关证件或其影本。
     一 登记申请书。
     二 由代理人申请登记者，其本人之委托书。
     三 登记原因之契约及其复本。
     四 契约之当事人之证明文件，其有代表人者，应填具代表人之姓名、年龄、籍贯、职业及住所。
     五 标的物之有所有权证明文件或使用执照者，其文件或执照。
     六 标的物设定抵押权须经主管机关核准者，其核准文件。
     七 印鉴证明文件。
     八 债务人并无本细则第十一条规定各款情事之切结。
     第7条
     动产担保交易之登记事项如左：
     一　动产抵押权之登记。
     二　附条件买卖之登记。
     三　信托占有之登记。
     四　延长有效期间之登记。
     五　标的物所有权人变更之登记。
     六　标的物变更之登记。
     七　动产担保权注销之登记。
     八　其它有关之登记。
     第8条
     本法第四十一条规定之不动产及动产抵押权，得不另办不动产及动产抵押权设定登记，于本法施行后仍发生效力，但原登记机关应将原登记事项分别抄送本细则第三条所定之登记机关专册登记后公告并刊登政府公报。
     原登记事项如有变更，应由当事人依本细则之规定办理变更登记。
     第一项动产抵押权原契约定有有效期间者，从其约定，未约定有效期间者，其有效期间自本法施行之日起为一年。并得依本法第九条及本细则之规定，办理延长期间登记。
     第9条
     登记申请书应记载左列事项：
     一 登记原因。
     二 登记标的物之名称及其型式、规格、厂牌、数量、制造厂商，制造式、引擎号码，出厂年月日，所在地，领有执照者其执照号码。
     三 登记机关。
     四 申请之年月日。
     五 申请人之姓名、身分证统一编号、出生年月日、住所；申请人为法人时，其营利事业统一编号或扣缴单位统一编号、营业所。
     六 由代理人申请时，并记其代理人之姓名、身分证统一编号、出生年月日、住所。
     七 担保债权种类及其金额。
     八 其它应记明之事项。
     第10条
     登记申请有不合法令，书表内容欠详，附件不全或其它手续不备等情事时，登记机关应即限期令申请人补正之。但显有无法补正之情事者，得附理由驳回其登记之申请。
     第11条
     债务人有左列各款情形之一者，不得申请为动产担保交易之登记：
     一　曾受破产宣告尚未复权者，或破产程序在进行中者。
     二　曾因违反动产担保交易法，经判刑确定者。
     三　违反动产担保交易法之刑事诉讼在进行中者。
     四　标的物未具有完整之所有权者。
     五　标的物系属假扣押假处分之标的者。
     第12条
     登记机关应备左列登记书表簿册：
     一　登记申请书。
     二　登记收件簿。
     三　登记簿。
     四　登记索引簿。
     五　其它书表簿册。
     前项各种书表簿册，由登记机关规定格式印制之。
     第13条
     登记簿得视地方情形，交易及标的物种类分别置用，但应于簿面标明其为某种交易，某类标的物，或某区登记簿等字样，上项登记簿并应备置副本一份。
     第14条
     登记机关所备登记簿，应记载登记契约当事人之姓名或名称、身分证统一编号、营利事业统一编号或扣缴单位统一编号、住居所或营业所、订立契约日期，标的物说明、价格、担保债权种类及其金额、有效期间等，遇有变更登记时，其变更事项及年月日。
     第15条
     登记机关应于登记申请人提出之契约及其复本上记载登记号数及年月日，担保债权种类等，并加盖印信后将契约发还之。
     第16条
     登记机关应于业经登记之标的物之显著部份烙印或粘贴卷标等，以资识别。
     前项烙印或粘贴卷标等，得由登记机关授权债权人代为为之。
     第17条
     登记事项之内容有变更时，应由契约当事人检具证明文件共同申请变更登记。
     前项变更登记以附记为之，附记作成后，应将原记应变更部份涂销之。
     第18条
     登记机关接受登之申请后，应于三日内将登记事项办理完竣，并发给登记证明书正副本各一份。
     第19条
     登记机关于办竣登记后应将登记事项公告。
     前项公告期间定为三十天。
     第20条
     公告除刊登政府公报外，应于左列各地方揭示之：
     一　登记机关门首之公告处。
     二　登记申请人住所或营业所所在地之公共场所。
     第21条
     公告事项有错误或遗漏时，申请登记人应于公告期间申请登记机关更正，将更正事项在即期之公报刊登，并于原公告之场所公告之。
     前项公告之期间定为三十天。
     第22条
     登记机关于年度终了后，将上年度登记继续有效部份之各项纪录转列于当年度登记内以便查考。
     第23条
     登记机关办理动产担保交易登记时，依左列标准收取规费：
     一 登记费 (包括证书费) 新台币九百元。
     二 变更登记费 (包括证书费) 新台币四百五十元。
     三 注销登记费免收。
     四 查阅费 (包括誊本费或影印费) 新台币一百二十元。
     五 补发证书费新台币一百二十元。
     六 计算机资料抄录费，每次抄录笔数在五百笔以内者，新台币三千元。
     每次抄录笔数超过五百笔时，每增加一笔另缴纳抄录费新台币二元。
     前项第一款至第五款规费，如担保债权金额在新台币九万元以下者，减半收取。
     第24条
     本细则发布日施行。

     附：　　　　　　　　　台湾动产担保交易标的物品类表
     (1972年09月05日 修正)
     1 第一类　农、林、畜牧、渔：
       第一项　农产品--谷类、麦豆、原棉、原麻、烟草、茶菁、甘蔗及蔗渣、可可豆、咖啡豆、玉米、花生、榨油用种子果及核果、香茅草、蔺草、乌臼、谷草及荚壳。
       第二项　森产品--天然橡胶针叶树--圆木段、针叶树--斩方、非针叶树--圆木段、非针叶树--斩方、未列名竿状圆木、染料用植物、天然胶、姜黄、竹。
       第三项　畜产品--牛、马、羊、猪、家禽、牛马猪羊之生皮、马鬃、猪鬃、蚕茧、羽毛 。
       第四项　渔产品--塭养渔介、冷冻鱼介、冷冻甲壳类及软件类水产动物、珊瑚、贝壳。

     2 第二类　矿产品：
       第一项　煤--原料煤、燃料煤。
       第二项　金属矿砂--铁矿砂及其精砂、铜镰砂及其精砂、镍矿砂及其精砂、硫化铁、硫化铁铝矾土砂及其精砂、锰矿砂及其精砂。
       第三项　原油及天然气--原油、天然气。
       第四项　土石砂砾--板石、花岗石、斑岩石、沙石、石灰石、白垩、硅砂、石英岩。
       第五类　粗盐--粗盐。
       第六项　其它非金属矿产品--天然硝酸钠、天然磷酸盐、粗钾盐、生石膏、工业钻石、硫磺、天然石墨、硫磺、天然石墨、石棉、云母、冻石滑石、天然粗硼砂、长石、大理石、水晶、白云石、瓷土、火粘土。

     3 第三类　食物饮料及烟酒类：
       第一项　屠宰及保藏肉类--牛肉、羊肉、猪肉、家禽其它已调制肉类及罐头肉类、牛、羊、猪及家禽脂肪、鱼类及水产动物之油脂。
       第二项　乳类--干乳、炼乳、奶粉、奶油、乳酪。
       第三项　蔬果水产罐头及保藏品--冷冻、浸渍、脱水、罐头、曝干、蔬果及蜜饯类、干腌熏及罐头水产动物。
       第四项　辗制食品及饲料--米、面粉、各种谷粉、各种谷片、各种豆粉、薯粉薯签、糠及麸皮、豆饼、花生饼及粉、饲料。
       第五项　糖及糖制品--蔗糖、蜜糖糖果。
       第六项　其它食品及饮料--冷冻加工及已制蛋类、加工谷粒及胚芽、咖啡粉、可可粉、茶叶、各种调味品、各种食用植物油、食盐、各种瓶装罐装饮料。
       第七项　烟酒类--烟叶及其制品、各种酒类。

     4 第四类　纺织品及其原料、皮革、木材制品及有关物品：
       第一项　纺织品针织品及编织品--纺织用各种动植物及人造纤维、纱、线及其织品暨加工品、刺绣品、绳、缆、索及网、其它以绳、缆索、线制成之物品、纺织品制成之衣着服饰品及其它用品、造纸用废布、各种针织品、各种编织品。
       第二项　皮及其制品--人造皮及其制品、各种动物皮及其制品。
       第三项　木材、软木及其制品--原料木材、加工木材、再制木村、合板软木制品、家俱、家俱以外之木制品。
       第四项　纸浆、纸、及纸制品--各种纸浆、各种纸张、各种纸板、各种纸制品、造纸用废纸。
       第五项　橡胶及其制品--各种原料橡胶、各种橡胶半成品、各种橡胶成品、未硬化橡胶废料。

     5 第五类　非金属矿产物制品：
       第一项　石油炼制品--汽油、煤油、喷气机燃油、柴油、燃料油、柏油润滑油、液化油、石油化学制品。
       第二项　煤及天然气提制品--焦煤、熟煤、煤制品、矿物胶 (凡士林、) 矿物蜡 (石蜡、) 沥青、炭烟压缩气。
       第三项　建筑用土石制品--石灰、火黏土制品、耐火水泥或胶泥、混凝土制品、建用砖。
       第四项　玻璃及玻璃制品--各种玻璃及其制品。
       第五项　瓷、陶及瓦品--各种瓷制品、各种陶制品、各种瓦制品。
       第六项　水泥及水泥制品--水泥、熟料、水泥制品。
       第七项　未列名非金属矿产品--石棉或纤维与水泥合制品、耐火建材以外之其它耐火用品、石棉制品。

     6 第六类　化学品：
       第一项　工业用化学品--各种工业用化学品。
       第二项　染料及颜料--各种染料颜料及其制品。
       第三项　医药品--维生素及其制品、各种抗生素、荷尔蒙制剂、配糖物及衍生物、医疗用有机腺体或其它器官及其浸膏、菌产品、血浆、疫苗、各种针剂、各种药丸药粉药水及其它药剂、涂侵药物或制成各项外科敷料、各种中药药材及成药、其它药制用品。
       第四项　芳香料、化妆品及光洁剂--芳香精油及树脂、香茅油、薄荷油、薄荷脑、樟脑、樟脑油，香水、牙膏及其它化妆用品、各种肥皂、各种清洁剂、皮革、木器、五金、玻璃及其它材料光洁用之油蜡膏或粉。
       第五项　化学肥料--氮肥、磷肥、钾肥、其它化学肥料。
       第六项　塑料--各种塑料原料、醋酸纤维素、塑料制品、塑料加工品、再生塑料粒。
       第七项　其它化学制品--各种非食用植物油、各种非食用动物油脂、杀虫药、防腐剂、消毒剂、各种农药、墨水、火柴。

     7 第七类　基本金属及其铸制品：
       第一项　钢铁金属--钢、铁及其合金之制品及废料。
       第二项　非铁金属--各种非铁金属及其合金之制品及废料。

     8 第八类　机械设备器材及工具：
       第一项　普通机械设备器材及工具--各种锅炉及其设备、各种发动机及其设备、各种帮浦、各种炼铸及其附属机械、各种工作母机、各种制造机械设备器材及工具、各种加工机械设备器材及工具、各种包装机械设备器材及工具、各种商业用机械设备器材及工具、各种办公用机械设备器材及工具、各种家庭用机械设备器材及工具、其它各种机械设备器材及工具、各种品质管制及检验设备、各种机械零件。
       第二项　电力机械设备及电工器材--电力机械设备及器材、各种工业用电工器材、各种商业用电工器材、各种通讯用电工器材、各种照明用电工器材、各种家庭用电工器材、各种干电池及晶体管器材及用品。
       第三项　运输工具--各种机动车辆、各种脚踏车辆、各种拖车及零件。

     9 第九类　农业机械设备类
       第一项　整地用机械--各种耕耘机、曳引机及其附属机具、筑沟机。
       第二项　种植及施肥用机械--各种播种机、插秧机、移植机、施肥机及育苗设备。
       第三项　收获及调制用机械--各种收获机、脱粒机、动力切草机、谷类干燥机及设备，种子选别机、饲料调制机、挤乳机。
       第四项　管理用机械--各种农业用动力喷雾 (粉) 机、抽水机、喷洒灌溉设备，中耕除草机，剪草机。

     10 第十类　其它制品：
       第一项　科学仪器及器材--各种医疗仪器及器材，各种教学仪器及器材、各种光学仪器及器材、各种理化分析用实验仪器、各种Ｘ光器具、工业用控制仪器、各种计量及测量仪器、各种度量衡仪器、绘图仪器、比重计、温度计、各种测计液体或气体之仪器、鱼群探测器、助听器、其它各种仪器及器材。
       第二项　摄影器材及影片--各种摄影机及其用具、各种电影摄机、放映机、录音机、制放演机及其用具、各种幻灯机、各种摄影材料及器材、各种影片、其它电影及摄影设备。
       第三项　钟表--各种钟、各种表。
       第四项　乐器--各种钢琴、各种管乐器、各种弦乐器、各种风乐器、各种敲击乐器、各种电动乐器、其它各种乐器。
       第五项　其它制品--各种教育用品、各种手工艺品、各种运动用品、各种文具、自然及人造人发。


台湾土地法
(2000年1月26日 修正)

第 一 编 总则
第 一 章 法例
第1条
本法所称土地，谓水陆及天然富源。
第2条
土地依其使用，分为左列各类：
第一类 建筑用地，如住宅、官署、机关、学校、工厂、仓库、公园、娱乐场、会所、祠庙、教堂、城堞、军营、炮台、船埠、码头、飞机基地、坟场等属之。
第二类 直接生产用地，如农地、林地、渔地、牧地、狩猎地、矿地、盐地、水源地、池塘等属之。
第三类 交通水利用地，如道路、沟渠、水道、湖泊、港湾、海岸、堤堰等属之。
第四类 其它土地，如沙漠、雪山等属之。
前项各类土地，得再分目。
第3条
本法除法律另有规定外，由地政机关执行之。
第4条
本法所称公有土地，为国有土地、直辖巿有土地、县 (巿) 有土地或乡 (镇、巿) 有之土地。
第5条
本法所称土地改良物，分为建筑改良物及农作改良二种。
附着于土地之建筑物或工事，为建筑改良物。
附着于土地之农作物之其它植物与水利土壤之改良，为农作改良物。
第6条
本法所称自耕，系指自任耕作者而言，其为维持一家生活直接经营耕作者，以自耕论。
第7条
本法所称土地债券，为土地银行依法所发行之债券。
第8条
本法所称不在地主，谓有左列情形之一之土地所有权人︰
一 土地所有权人及其家属离开其土地所在地之直辖巿或县 (巿) ，继续满三年者。
二 共有土地，其共有人全体离开其所在地之直辖巿或县 (巿) ，继续满一年者。
三 营业组合所有土地，其组合于其土地所在地之直辖巿或县 (巿) 停止营业，继续满一年者。
土地所有权人因兵役、学业、公职或灾难、变乱，离开土地所在地之直辖巿或县 (巿) 者，不适用前项之规定。
第9条
本法之施行法，另定之。

第 二 章 地权
第10条
中华民国领域内之土地，属于中华民国人民全体，其经人民依法取得所有权者，为私有土地。
私有土地所有权消灭者，为国有土地。
第11条
土地所有权以外设定他项权利之种类，依民法之规定。
第12条
私有土地，因天然变迁成为湖泽或可通运之水道时，其所有权视为消灭。
前项土地，回复原状时，经原所有权人证明为其原有者，仍回复其所有权。
第13条
湖泽及可通运之水道及岸地，如因水流变迁而自然增加时，其接连地之所有权人，有优先依法取得其所有权或使用受益之权。

第 三 章 地权限制
第14条
左列土地不得为私有：
一 海岸一定限度内之土地。
二 天然形成之湖泽而为公共需用者，其沿岸一定限度内之土地。
三 可通运之水道及其沿岸一定限度内之土地。
四 城镇区域内水道湖泽及其沿岸一定限度内之土地。
五 公共交通道路。
六 矿泉地。
七 瀑布地。
八 公共需用之水源地。
九 名胜古迹。
一○ 其它法律禁止私有之土地。
前项土地已成为私有者，得依法征收之。
第15条
附着于土地之矿，不因土地所有权之取得而成为私有。
前项所称之矿，以矿业法所规定之种类为限。
第16条
私有土地所有权之移转、设定负担或租赁，妨害基本国策者，中央地政机关得报请行政院制止之。
第17条
左列土地不得移转、设定、负担或租赁于外国人：
一 农地。
二 林地。
三 渔地。
四 牧地。
五 狩猎地。
六 盐地。
七 矿地。
八 水源地。
九 要塞军备区域及领域边境之土地。
第18条
外国人在中华民国取得或设定土地权利，以依条约或其本国法律，中华民国人民得在该国享受同样权利者为限。
第19条
外国人为左列各款用途之一，得租赁或购买土地，其面积及所在地点，应受该管直辖巿或县 (巿) 政府依法所定之限制︰
一 住所。
二 商店及工厂。
三 教堂。
四 医院。
五 外侨子弟学校。
六 使领馆及公益团体之会所。
七 坟场。
第20条
外国人依前条需要租赁或购买土地，应会同原所有权人，报请该管直辖巿或县 (巿) 政府核准。
前项土地，如依前条各款所列，变更用途或为移转时，应报请该管直辖巿或县 (巿) 政府核准。
直辖巿或县 (巿) 政府为前二项之核准时，应即层报行政院。
第21条
外国人经营工业，已依有关法令报经行政院特许者，得按其实际需要，租赁或购买土地。
前项土地之面积及所在地点，由该事业之中央主管机关核定之。
第22条
外国人依前条租赁或购买土地，应将中央主管机关所发核准凭证，向所在地直辖巿或县 (巿) 政府缴验，声请协同租赁或购买，并由直辖巿或县 (巿) 政府层报行政院。
第23条
外国人依特许经营之事业租赁或购买之土地，除其事业经呈奉特许变更者外，不得作为核定用途以外之使用，如因故停业，其土地应由政府按原价收回。
第24条
外国人租赁或购买之土地，经登记后，依法令之所定，享受权利，负担义务。
第 四 章 公有土地
第25条
直辖巿或县 (巿) 政府对于其所管公有土地，非经该管区内民意机关同意，并经行政院核准，不得处分或设定负担或为超过十年期间之租赁。
第26条
各级政府机关需用公有土地时，应商同该管直辖巿或县 (巿) 政府层请行政院核准拨用。
第27条
直辖巿或县 (巿) 政府应将该管公有土地之收益，列入各该政府预算。

第 五 章 地权调整
第28条
直辖巿或县 (巿) 政府对于私有土地，得斟酌地方情形，按土地种类及性质，分别限制个人或团体所有土地面积之最高额。
前项限制私有土地面积之最高额，应经中央地政机关之核定。
第29条
私有土地受前条规定限制时，由该管直辖巿或县 (巿) 政府规定办法，限令于一定期间内，将额外土地分划出卖。
不依前项规定分划出卖者，该管直辖巿或县 (巿) 政府得依本法征收之。
前项征收之补偿地价，得斟酌情形搭给土地债券。
第30条
（删除）
第30-1条
（删除）
第31条
直辖巿或县 (巿) 地政机关于其管辖区内之土地，得斟酌地方经济情形，依其性质及使用之种类，为最小面积单位之规定，并禁止其再分割。
前项规定，应经中央地政机关之核准。
第32条
直辖巿或县 (巿) 政府得限制每一自耕农之耕地负债最高额，并报中央地政机关备案。
第33条
（删除）
第34条
各级政府为创设自耕农场需用土地时，经行政院核定，得依左列顺序征收之，其地价得以土地债券给付：
一 私有荒地。
二 不在地主之土地。
三 出佃之土地，其面积超过依第二十八条所限定最高额之部分。
第34-1条
共有土地或建筑改良物，其处分、变更及设定地上权、永佃权、地役权或典权，应以共有人过半数及其应有部分合计过半数之同意行之。但其应有部分合计逾三分之二者，其人数不予计算。
共有人依前项规定为处分、变更或设定负担时，应事先以书面通知他共有人；其不能以书面通知者，应公告之。
第一项共有人，对于他共有人应得之对价或补偿，负连带清偿责任。于为权利变更登记时，并应提出他共有人已为受领或为其提存之证明。其因而取得不动产物权者，应代他共有人声请登记。
共有人出卖其应有部分时，他共有人得以同一价格共同或单独优先承购。
前四项规定，于公同共有准用之。
依法得分割之共有土地或建筑改良物，共有人不能自行协议分割者，任何共有人得声请该管直辖巿、县 (巿) 政府调处。不服调处者应于接到调处通知后十五日内向司法机关诉请处理，逾期不起诉者，依原调处结果办理之。直辖巿、县 (巿) 政府为处理本法不动产之纠纷，应设置不动产纠纷调处委员会，聘请地政、营建、法律及地方公正人士为调处委员，其设置
办法由内政部另定之。
第35条
自耕农场之创设，另以法律定之。
第 二 编 地籍
第 一 章 通则
第36条
地籍除已依法律整理者外，应依本法之规定整理之。
地籍整理之程序，为地籍测量及土地登记。
第37条
土地登记，谓土地及建筑改良物之所有权与他项权利之登记。
土地登记规则，由中央地政机关定之。
第37-1条
土地登记之声请，得出具委托书，委托代理人为之。
土地登记专业代理人，应经土地登记专业代理人考试或检核及格。但在本法修正施行前，已从事土地登记专业代理业务，并曾领有政府发给土地代书人登记合格证明或代理他人申办土地登记案件专业人员登记卡者，得继续执业；未领有土地代书人登记合格证明或登记卡者，得继续执业至中华民国八十四年十二月三十一日。
非土地登记专业代理人擅自以代理声请土地登记为业者，其代理声请土地登记之件，登记机关应不予受理。
土地登记专业代理人管理办法，由中央地政机关定之。
第38条
办理土地登记前，应先办地籍测量，其已依法办理地籍测量之地方，应即依本法规定办理土地总登记。
前项土地总登记，谓于一定期间内就直辖巿或县 (巿) 土地之全部为土地登记。
第39条
土地登记，由直辖巿或县 (巿) 地政机关办理之。但各该地政机关得在辖区内分设登记机关，办理登记及其它有关事项。
第40条
地籍整理以直辖巿或县 (巿) 为单位，直辖巿或县 (巿) 分区，区内分段，段内分宗，按宗编号。
第41条
第二条第三类及第四类土地，应免予编号登记。但因地籍管理必须编号登记者，不在此限。
第42条
土地总登记得分若干登记区办理。
前项登记区，在直辖巿不得小于区，在县 (巿) 不得小于乡 (镇、巿、区) 。
第43条
依本法所为之登记，有绝对效力。

第 二 章 地籍测量
第44条
地籍测量依左列次序办理：
一 三角测量、三边测量或精密导线测量。
二 图根测量。
三 户地测量。
四 计算面积。
五 制图。
第44-1条
地籍测量时，土地所有权人应设立界标，并永久保存之。
界标管理办法，由中央地政机关定之。
第45条
地籍测量，如由该管直辖巿或县 (巿) 政府办理，其实施计画应经中央地政机关之核定。
第46条
地籍测量如用航空摄影测量，应由中央地政机关统筹办理。
第46-1条
已办地籍测量之地区，因地籍原图破损、灭失、比例尺变更或其它重大原因，得重新实施地籍测量。
第46-2条
重新实施地籍测量时，土地所有权人应于地政机关通知之限期内，自行设立界标，并到场指界。逾期不设立界标或到场指界者，得依左列顺序径行施测：
一 邻地界址。
二 现使用人之指界。
三 参照旧地籍图。
四 地方习惯。
土地所有权人因设立界或到场指界发生界址争议时，准用第五十九条第二项规定处理之。
第46-3条
重新实施地籍测量之结果，应予公告，其期间为三十日。
土地所有权人认为前项测量结果有错误，除未依前条之规定设立界标或到场指界者外，得于公告期间内，向该管地政机关缴纳复丈费，声请复丈。
经复丈者，不得再声请复丈。
逾公告期间未经声请复丈，或复丈结果无误或经更正者，地政机关应即据以办理土地标示变更登记。
第47条
地籍测量实施规则，由中央地政机关定之。
第47-1条
地政机关办理地籍测量，得委托地籍测量师为之。
地籍测量师法，另定之。
第47-2条
土地复丈费及建筑改良物测量费标准，由中央地政机关定之。

第 三 章 土地总登记
第48条
土地总登记依左列次序办理：
一 调查地籍。
二 公布登记区及登记期限。
三 接收文件。
四 审查并公告。
五 登记发给书状并造册。
第49条
每一登记区接受登记声请之期限，不得少于二个月。
第50条
土地总登记办理前，应将该登记区地籍图公布之。
第51条
土地总登记，由土地所有权人于登记期限内检同证明文件声请之。如系土地他项权利之登记，应由权利人及义务人共同声请。
第52条
公有土地之登记，由原保管或使用机关嘱托该管直辖巿或县 (巿) 地政机关为之，其所有权人栏注明为国有、直辖巿有、县 (巿) 有或乡 (镇、巿) 有。
第53条
无保管或使用机关之公有土地及因地籍整理而发现之公有土地，由该管直辖巿或县 (巿) 地政机关径为登记，其所有权人栏注明为国有。
第54条
和平继续占有之土地，依民法第七百六十九条或第七百七十条之规定，得请求登记为所有人者，应于登记期限内，经土地四邻证明，声请为土地所有权之登记。
第55条
直辖巿或县 (巿) 地政机关接受声请或嘱托登记之件，经审查证明无误，应即公告之，其依第五十三条径为登记者亦同。
前项声请或嘱托登记，如应补缴证明文件者，该管直辖巿或县 (巿) 地政机关应限期令其补缴。
第56条
依前条审查结果，认为有瑕疪而被驳回者，得向该管司法机关诉请确认其权利，如经裁判确认，得依裁判再行声请登记。
第57条
逾登记期限无人声请登记之土地或经声请而逾限未补缴证明文件者，其土地视为无主土地，由该管直辖巿或县 (巿) 地政机关公告之，公告期满，无人提出异议，即为国有土地之登记。
第58条
依第五十五条所为公告，不得少于十五日。
依第五十七条所为公告，不得少于三十日。
第59条
土地权利关系人，在前条公告期间内，如有异议，得向该管直辖巿或县 (巿) 地政机关以书面提出，并应附具证明文件。
因前项异议而生土地权利争执时，应由该管直辖巿或县 (巿) 地政机关予以调处，不服调处者，应于接到调处通知后十五日内，向司法机关诉请处理，逾期不起诉者，依原调处结果办理之。
第60条
合法占有土地人，未于登记期限内声请登记，亦未于公告期间内提出异议者，丧失其占有之权利。
第61条
在办理土地总登记期间，当地司法机关应设专庭，受理土地权利诉讼案件，并应速予审判。
第62条
声请登记之土地权利公告期满无异议，或经调处成立或裁判确定者，应即为确定登记，发给权利人以土地所有权状或他项权利证明书。
前项土地所有权状，应附以地段图。
第63条
依前条确定登记之面积，应按原有证明文件所载四至范围以内，依实际测量所得面积登记之。
前项证明文件所载四至不明或不符者，如测量所得面积未超过证明文件所载面积十分之二时，应按实际测量所得之面积予以登记，如超过十分之二时，其超过部分视为国有土地，但得由原占有人优先缴价承领登记。
第64条
每登记区应依登记结果，造具登记总簿，由直辖巿或县 (巿) 政府永久保存之。
登记总簿之格式及处理与保存方法，由中央地政机关定之。
第65条
土地总登记，应由权利人按申报地价或土地他项权利价值，缴纳登记费千分之二。
第66条
依第五十七条公告之土地，原权利人在公告期内提出异议，并呈验证件，声请为土地登记者，如经审查证明无误，应依规定程序，予以公告并登记，但应加缴登记费之二分之一。
第67条
土地所有权状及他项权利证明书，应缴纳书状费，其费额由中央地政机关定之。
第68条
因登记错误遗漏或虚伪致受损害者，由该地政机关负损害赔偿责任。但该地政机关证明其原因应归责于受害人时，不在此限。
前项损害赔偿，不得超过受损害时之价值。
第69条
登记人员或利害关系人，于登记完毕后，发见登记错误或遗漏时，非以书面声请该管上级机关查明核准后，不得更正。
第70条
地政机关所收登记费，应提存百分之十作为登记储金，专备第六十八条所定赔偿之用。
地政机关所负之损害赔偿，如因登记人员之重大过失所致者，由该人员偿还，拨归登记储金。
第71条
损害赔偿之请求，如经该地政机关拒绝，受损害人得向司法机关起诉。

第 四 章 土地权利变更登记
第72条
土地总登记后，土地权利有移转、分割、合并、设定、增减或消灭时，应为变更登记。
第73条
土地权利变更登记，应由权利人及义务人会同声请之。其无义务人者，由权利人声请之。其系继承登记者，得由任何继承人为全体继承人声请之。
但其声请，不影响他继承人拋弃继承或限定继承之权利。
前项声请，应于土地权利变更后一个月内为之。其系继承登记者，得自继承开始之日起，六个月内为之。声请逾期者，每逾一个月得处应纳登记费额一倍之罚锾。但最高不得超过二十倍。
第73-1条
土地或建筑改良物，自继承开始之日起逾一年未办理继承登记者，经该管直辖巿或县巿地政机关查明后，应即公告继承人于三个月内声请登记；逾期仍未声请者，得由地政机关予以列册管理。但有不可归责于声请人之事由，其期间应予扣除。
前项列册管理期间为十五年，逾期仍未声请登记者，由地政机关将该土地或建筑改良物清册移请国有财产局公开标售。继承人占有或第三人占有无合法使用权者，于标售后丧失其占有之权利；土地或建筑改良物租赁期间超过五年者，于标售后以五年为限。
依第二项规定标售土地或建筑改良物前应公告三十日，继承人、合法使用人或其它共有人就其使用范围依序有优先购买权。但优先购买权人未于决标后十日内表示优先购买者，其优先购买权视为放弃。
标售所得之价款应于国库设立专户储存，继承人得依其法定应继分领取。
逾十年无继承人申请提领该价款者，归属国库。
第二项标售之土地或建筑改良物无人应买或应买人所出最高价未达标售之最低价额者，由国有财产局定期再标售，于再行标售时，国有财产局应酌减拍卖最低价额，酌减数额不得逾百分之二十。经五次标售而未标出者，登记为国有并准用第二项后段丧失占有权及租赁期限之规定。自登记完毕之日起十年内，原权利人得检附证明文件按其法定应继分，向国有财产局
申请就第四项专户提拨发给价金；经审查无误，公告九十日期满无人异议时，按该土地或建筑改良物第五次标售底价分算发给之。
第74条
声请为土地权利变更登记，应检附原发土地所有权状及地段图或土地他项权利证明书。
第75条
声请为土地权利变更登记之件，经该管直辖巿或县 (巿) 地政机关审查证明无误，应即登记于登记总簿，发给土地所有权状或土地他项权利证明书，并将原发土地权利书状注销，或就该书状内加以注明。
依前项发给之土地所有权状，应附以地段图。
第75-1条
前条之登记尚未完毕前，登记机关接获法院查封、假扣押、假处分或破产登记之嘱托时，应即改办查封、假扣押、假处分或破产登记，并通知登记声请人。
第76条
声请为土地权利变更登记，应由权利人按申报地价或权利价值千分之一缴纳登记费。
声请他项权利内容变更登记，除权利价值增加部分，依前项缴纳登记费外，免纳登记费。
第77条
因土地权利变更登记所发给之土地权利书状，每张应缴费额，依第六十七条之规定。
第78条
左列登记，免缴纳登记费：
一 因土地重划之变更登记。
二 更正登记。
三 消灭登记。
四 涂销登记。
五 更名登记。
六 住址变更登记。
七 标示变更登记。
八 限制登记。
第79条
土地所有权状及土地他项权利证明书，因损坏或灭失请求换给或补给时，依左列规定：
一 因损坏请求换给者，应提出损坏之原土地所有权状或原土地他项权利证明书。
二 因灭失请求补给者，应叙明灭失原因，检附有关证明文件，经地政机关公告三十日，公告期满无人就该灭失事实提出异议后补给之。
第79-1条
声请保全左列请求权之预告登记，应由请求权人检附登记名义人之同意书为之：
一 关于土地权利移转或使其消灭之请求权。
二 土地权利内容或次序变更之请求权。
三 附条件或期限之请求权。
前项预告登记未涂销前，登记名义人就其土地所为之处分，对于所登记之请求权有妨碍者无效。
预告登记，对于因征收、法院判决或强制执行而为新登记，无排除之效力。
第79-2条
有左列情形之一者，应缴纳工本费或阅览费：
一 声请换给或补给权利书状者。
二 声请发给登记簿或地籍图誊本或节本者。
三 声请抄录或影印登记声请书及其附件者。
四 声请分割登记，就新编地号另发权利书状者。
五 声请阅览地籍图之蓝晒图或复制图者。
六 声请阅览电子处理之地籍资料者。
前项工本费、阅览费费额，由中央地政机关定之。
第 三 编 土地使用
第 一 章 通则
第80条
土地使用，谓施以劳力资本为土地之利用。
第81条 直辖巿或县 (巿) 地政机关得就管辖区内之土地，依国家经济政策、地方需要情形及土地所能供使用之性质，分别商同有关机关，编为各种使用地。
第82条
凡编为某种使用地之土地，不得供其它用途之使用。但经该管直辖巿或县 (巿) 地政机关核准，得为他种使用者，不在此限。
第83条
编为某种使用地之土地，于其所定之使用期限前，仍得继续为从来之使用。
第84条
使用地之种别或其变更，经该管直辖巿或县 (巿) 地政机关编定，由直辖巿或县 (巿) 政府公布之。
第85条
使用地编定公布后，上级地政机关认为有较大利益或较重要之使用时，得令变更之。
第86条
直辖巿或县 (巿) 地政机关于管辖区内之农地，得依集体耕作方法，商同主管农林机关，为集体农场面积之规定。
集体农场之办法，另以法律定之。
第87条
凡编为建筑用地，未依法使用者，为空地。
土地建筑改良物价值不及所占地基申报地价百分之二十者，视为空地。
第88条
凡编为农业或其它直接生产用地，未依法使用者，为荒地。但因农业生产之必要而休闲之土地，不在此限。
第89条
直辖巿或县 (巿) 地政机关对于管辖区内之私有空地及荒地，得划定区域，规定期限，强制依法使用。
前项私有荒地，逾期不使用者，该管直辖巿或县 (巿) 政府得照申报地价收买之。
第90条
城市区域道路沟渠及其它公共使用之土地，应依都市计画法预为规定之。
第91条
城市区域之土地，得依都市计画法，分别划定为限制使用区及自由使用区。
第 二 章 使用限制
第92条
新设之都市，得由政府依都市计画法，将市区土地之全部或一部依法征收，整理重划，再照征收原价分宗放领，但得加收整理土地所需之费用。
前项征收之土地，得分期征收，分区开放，未经开放之区域，得为保留征收，并限制其为妨碍都市计画之使用。
第93条
依都市计画已公布为道路或其它公共使用之土地，得为保留征收，并限制其建筑。但临时性质之建筑，不在此限。

第 三 章 房屋及地基使用
第94条
城市地方，应由政府建筑相当数量之准备房屋，供人民承租自住之用。
前项房屋之租金，不得超过土地及其建筑物价额年息百分之八。
第95条
直辖巿或县 (巿) 政府为救济房屋不足，经行政院核准，得减免新建房屋之土地税及改良物税，并定减免期限。
第96条
城巿地方每一人民自住之房屋间数，得由直辖巿或县 (巿) 政府斟酌当地情形，为必要之限制。但应经民意机关之同意。
第97条
城巿地方房屋之租金，以不超过土地及其建筑物申报总价年息百分之十为限。
约定房屋租金，超过前项规定者，该管直辖巿或县 (巿) 政府得依前项所定标准强制减定之。
第98条
以现金为租赁之担保者，其现金利息视为租金之一部。
前项利率之计算，应与租金所由算定之利率相等。
第99条
前条担保之金额，不得超过二个月房屋租金之总额。
已交付之担保金，超过前项限度者，承租人得以超过之部分抵付房租。
第100条
出租人非因左列情形之一，不得收回房屋：
一 出租人收回自住或重新建筑时。
二 承租人违反民法第四百四十三条第一项之规定转租于他人时。
三 承租人积欠租金额，除以担保金抵偿外，达二个月以上时。
四 承租人以房屋供违反法令之使用时。
五 承租人违反租赁契约时。
六 承租人损坏出租人之房屋或附着财物，而不为相当之赔偿时。
第101条
因房屋租用发生争议，得由该管直辖巿或县 (巿) 地政机关予以调处，不服调处者，得向司法机关诉请处理。
第102条
租用基地建筑房屋，应由出租人与承租人于契约订立后二个月内，声请该管直辖巿或县 (巿) 地政机关为地上权之登记。
第103条
租用建筑房屋之基地，非因左列情形之一，不得收回：
一 契约年限届满时。
二 承租人以基地供违反法令之使用时。
三 承租人转租基地于他人时。
四 承租人积欠租金额，除以担保现金抵偿外，达二年以上时。
五 承租人违反租赁契约时。
第104条
基地出卖时，地上权人、典权人或承租人有依同样条件优先购买之权。房屋出卖时，基地所有权人有依同样条件优先购买之权。其顺序以登记之先后定之。
前项优先购买权人，于接到出卖通知后十日内不表示者，其优先权视为放弃。出卖人未通知优先购买权人而与第三人订立买卖契约者，其契约不得对抗优先购买权人。
第105条
第九十七条第九十九条及第一百零一条之规定，于租用基地建筑房屋均准用之。

第 四 章 耕地租用
第106条
以自任耕作为目的，约定支付地租，使用他人之农地者，为耕地租用。
前项所称耕作，包括渔牧。
第107条
出租人出卖或出典耕地时，承租人有依同样条件优先承买或承典之权。
第一百零四条第二项之规定，于前项承买承典准用之。
第108条
承租人纵经出租人承诺，仍不得将耕地全部或一部转租于他人。
第109条
依定有期限之契约租用耕地者，于契约届满时，除出租人收回自耕外，如承租人继续耕作，视为不定期限继续契约。
第110条
地租不得超过地价百分之八，约定地租或习惯地租超过地价百分之八者，
应比照地价百分之八减定之，不及地价百分之八者，依其约定或习惯。
前项地价指法定地价，未经依规定地价之地方，指最近三年之平均地价。
第111条
耕地地租，承租人得依习惯以农作物代缴。
第112条
耕地出租人不得预收地租，但因习惯以现金为耕地租用之担保者，其金额不得超过一年应缴租额四分之一。
前项担保金之利息，应视为地租之一部，其利率应按当地一般利率计算之。
第113条
承租人不能按期支付应交地租之全部，而以一部支付时，出租人不得拒绝收受，承租人亦不得因其收受而推定为减租之承诺。
第114条
依不定期限租用耕地之契约，仅得于有左列情形之一时终止之：
一 承租人死亡而无继承人时。
二 承租人放弃其耕作权利时。
三 出租人收回自耕时。
四 耕地依法变更其使用时。
五 违反民法第四百三十二条及第四百六十二条第二项之规定时。
六 违反第一百零八条之规定时。
七 地租积欠达二年之总额时。
第115条
承租人放弃其耕作权利，应于三个月前向出租人以意思表示为之，非因不可抗力继续一年不为耕作者，视为放弃耕作权利。
第116条
依第一百十四条第三款及第五款之规定终止契约时，出租人应于一年前通知承租人。
第117条
收回自耕之耕地再出租时，原承租人有优先承租之权。
自收回自耕之日起未满一年而再出租时，原承租人得以原租用条件承租。
第118条
出租人对于承租人耕作上必需之农具牲畜肥料及农产物，不得行使民法第四百四十五条规定之留置权。
第119条
于保持耕地原有性质及效能外，以增加劳力资本之结果，致增加耕地生产力或耕作便利者，为耕地特别改良。
前项特别改良，承租人得自由为之。但特别改良费之数额，应即通知出租人。
第120条
因第一百十四条第二 第三 第五 第六各款契约终止返还耕地时，承租人得向出租人要求偿还其所支出前条第二项耕地特别改良费。但以其未失效能部分之价值为限。
前项规定，于永佃权依民法第八百四十五条及第八百四十六条之规定撤佃时准用之。
第121条
耕地出租人以耕畜、种子、肥料或其它生产用具供给承租人者，除依民法第四百六十二条及第四百六十三条之规定外，得依租用契约于地租外酌收报酬。但不得超过供给物价值年息百分之十。
第122条
因耕地租用，业佃间发生争议，得由该管直辖巿或县 (巿) 地政机关予以调处，不服调处者，得向司法机关诉请处理。
第123条
遇有荒歉，直辖巿或县 (巿) 政府得按照当地当年收获实况为减租或免租之决定。但应经民意机关之同意。
第124条
第一百零七条至第一百十三条及第一百二十一条各规定，于有永佃权之土地准用之。
第 五 章 荒地使用
第125条
公有荒地，应由该管直辖巿或县 (巿) 地政机关于一定期间内勘测完竣，并规定其使用计画。
第126条
公有荒地适合耕地使用者，除政府保留使用者外，由该管直辖巿或县 (巿) 地政机关会同主管农林机关划定垦区，规定垦地单位，定期招垦。
第127条
私有荒地，经该管直辖巿或县 (巿) 政府依第八十九条照价收买者，应于兴办水利改良土壤后，再行招垦。
第128条
公有荒地之承垦人，以中华民国人民为限。
第129条
公有荒地之承垦人，分左列二种：
一 自耕农户。
二 农业生产合作社。
前项农业生产合作社，以依法呈准登记，并由社员自任耕作者为限。
第130条
承垦人承领荒地，每一农户以一垦地单位为限，每一农业合作社承领垦地单位之数，不得超过其所含自耕农户之数。
第131条
承垦人自受领承垦证书之日起，应于一年内实施开垦工作，其垦竣之年限，由主管农林机关规定之，逾限不实施开垦者，撤销其承垦证书。
第132条
承垦人于规定垦竣年限而未垦竣者，撤销其承垦证书。但因不可抗力，致不能依规定年限垦竣，得请求主管农林机关酌予展限。
第133条
承垦人自垦竣之日起，无偿取得所领垦地之耕作权，应即依法向该管直辖巿或县 (巿) 地政机关声请为耕作权之登记。但继续耕作满十年者，无偿取得土地所有权。
前项耕作权不得转让。但继承或赠与于得为继承之人，不在此限。
第一项垦竣土地，得由该管直辖巿或县 (巿) 政府酌予免纳土地税二年至八年。
第134条
公有荒地，非农户或农业生产合作社所能开垦者，得设垦务机关办理之。
第 六 章 土地重划
第135条
直辖巿或县 (巿) 地政机关因左列情形之一，经上级机关核准，得就管辖区内之土地，划定重划地区，施行土地重划，将区内各宗土地重新规定其地界：
一 实施都巿计画者。
二 土地面积畸零狭小，不适合于建筑使用者。
三 耕地分配不适合于农事工作或不利于排水灌溉者。
四 将散碎之土地交换合并，成立标准农场者。
五 应用机器耕作，兴办集体农场者。
第136条
土地重划后，应依各宗土地原来之面积或地价仍分配于原所有权人。但限于实际情形不能依原来之面积或地价妥为分配者，得变通补偿。
第137条
土地畸零狭小，全宗面积在第三十一条所规定最小面积单位以下者，得依土地重划废置或合并之。
第138条
重划区内公园、道路、堤塘、沟渠或其它供公共使用之土地，得依土地重划变更或废置之。
第139条
土地重划后，土地所有权人所受之损益，应互相补偿，其供道路或其它公共使用所用土地之地价，应由政府补偿之。
第140条
土地重划，自公告之日起三十日内，有关系之土地所有权人半数以上，而其所有土地面积，除公有土地外，超过重划地区内土地总面积一半者表示反对时，直辖巿或县 (巿) 地政机关应即报上级机关核定之。
第141条
第一百三十五条之土地重划，得因重划区内土地所有权人过半数，而其所有土地面积，除公有土地外，超过重划区内土地总面积一半者之共同请求，由直辖巿或县 (巿) 地政机关核准为之。
第142条
新设都市内之土地重划，应于分区开放前为之。
第 四 编 土地税
第 一 章 通则
第143条
土地及其改良物，除依法免税者外，依本法之规定征税。
第144条
土地税分地价税及土地增值税二种。
第145条
土地及其改良物之价值，应分别规定。
第146条
土地税为地方税。
第147条
土地及其改良物，除依本法规定外，不得用任何名目征收或附加税款。但因建筑道路、堤防、沟渠或其它土地改良之水陆工程所需费用，得依法征收工程受益费。

第 二 章 地价及改良物价
第148条
土地所有权人依本法所申报之地价，为法定地价。
第149条
直辖巿或县 (巿) 地政机关办理地价申报之程序如左︰
一 查定标准地价。
二 业主申报。
三 编造地价册。
第150条
地价调查，应抽查最近二年内土地市价或收益价格，以为查定标准地价之依据，其抽查宗数，得视地目繁简地价差异为之。
第151条
依据前条调查结果，就地价相近及地段相连或地目相同之土地，划分为地价等级，并就每等级内抽查宗地之市价或收益价格，以其平均数或中数，为各该地价等级之平均地价。
第152条
每地价等级之平均地价，由该管直辖巿或县 (巿) 地政机关报请该管直辖巿或县 (巿) 政府公布为标准地价。
第153条
标准地价之公布，应于开始土地总登记前分区行之。
第154条
土地所有权人对于标准地价认为规定不当时，如有该区内同等级土地所有权人过半数之同意，得于标准地价公布后三十日内，向该管直辖巿或县 (巿) 政府提出异议。
直辖巿或县 (巿) 政府接受前项异议后，应即提交标准地价评议委员会评议之。
第155条
标准地价评议委员会之组织规程，由中央地政机关定之。
前项委员会委员，应有地方民意机关之代表参加。
第156条
土地所有权人声请登记所有权时，应同时申报地价，但仅得为标准地价百分之二十以内之增减。
第157条
土地所有权人认为标准地价过高，不能依前条为申报时，得声请该管直辖巿或县 (巿) 政府照标准地价收买其土地。
第158条
土地所有权人声请登记而不同时申报地价者，以标准地价为法定地价。
第159条
每直辖巿或县 (巿) 办理地价申报完竣，应即编造地价册及总归户册，送该管直辖巿或县 (巿) 财政机关。
第160条
地价申报满五年，或一年届满而地价已较原标准地价有百分五十以上之增减时，得重新规定地价，适用第一百五十条至第一百五十二条及第一百五十四条至第一百五十六条之规定。
第161条
建筑改良物之价值，由该管直辖巿或县 (巿) 地政机关于规定地价时同时估定之。
第162条
建筑改良物价值之估计，以同样之改良物于估计时为重新建筑需用费额为准，但应减去时间经历所受损耗之数额。
第163条
就原建筑改良物增加之改良物，于重新估计价值时，并合于改良物计算之。但因维持建筑改良物现状所为之修缮，不视为增加之改良物。
第164条
直辖巿或县 (巿) 地政机关应将改良物估计价值数额，送经标准地价评议委员会评定后，报请该管直辖巿或县 (巿) 政府公布为改良物法定价值，并由直辖巿或县 (巿) 地政机关分别以书面通知所有权人。
第165条
前条受通知人，认为评定不当时，得于通知书达到后三十日内，声请标准地价评议委员会重新评定。
第166条
建筑改良物之价值，得与重新规定地价时重为估定。
第 三 章 地价税
第167条
地价税照法定地价按年征收一次，必要时得准分两期缴纳。
第168条
地价税照法定地价按累进税率征收之。
第169条
地价税以其法定地价数额千分之十五为基本税率。
第170条
土地所有权人之地价总额，未超过累进起点地价时，依前条税率征收，超过累起点地价时，依左列方法累进课税：
一 超过累进起点地价在百分之五百以下者，其超过部分加征千分之二。
二 超过累进起点地价百分之一千以下者，除按前款规定征收外，就其已超过百分之五百部份加征千分之三。
三 超过累进起点地价百分之一千五百以下者，除按前款规定征收外，就其已超过百分之一千部分加征千分之五，以后每超过百分之五百，就其超过部分递加千分之五，以加至千分之五十为止。
第171条
前条累进起点地价，由直辖巿或县 (巿) 政府按照自住自耕地必需面积，参酌地价及当地经济状况拟定，报请行政院核定之。
第172条
地价税向所有权人征收之，其设有典权之土地，由典权人缴纳。
不在地主之土地，其地价税得由承租人代付，在当年应缴地租内扣还之。
第173条
私有空地，经限期强制使用，而逾期未使用者，应于依法使用前加征空地税。
前项空地税，不得少于应缴地价税之三倍，不得超过应缴地价税之十倍。
第174条
私有荒地，经限期强制使用，而逾期未使用者，应于依法使用前加征荒地税。
前项荒地税，不得少于应征之地价税，不得超过应缴地价税之三倍。
第175条
不在地主之土地，其地价税应照应缴之数加倍征收之。
第 四 章 土地增值税
第176条
土地增值税照土地增值之实数额计算，于土地所有权移转时，或虽无移转而届满十年时，征收之。
前项十年期间，自第一次依法规定地价之日起计算。
第177条
依第一百四十七条实施工程地区，其土地增值税于工程完成后届满五年时征收之。
第178条
土地增值总数额之标准，依左列之规定：
一 规定地价后，未经过移转之土地，于绝卖移转时，以现卖价超过原规定地价之数额为标准。
二 规定地价后，未经过移转之土地；于继承或赠与移转时，以移转时之估定地价超过原规定地价之数额为标准。
三 规定地价后曾经移转之土地，于下次移转时，以现移转价超过前次移转时地价之数额为标准。
第179条
前条之原规定地价及前次移转时之地价，称为原地价。
前项原地价，遇一般物价有剧烈变动时，直辖巿或县 (巿) 财政机关应依当地物价指数调整计算之，并应经地方民意机关之同意。
第180条
土地增值总数额，除去免税额，为土地增值实数额。
第181条
土地增值税之税率，依左列之规定：
一 土地增值实数额在原地价百分之一百以下者，征收其增值实数额百分之二十。
二 土地增值实数额在原地价数额百分之二百以下者，除按前款规定征收外，就其已超过百分之一百部分征收百分之四十。
三 土地增值实数额在原地价百分之三百以下者，除按前二款规定分别征收外，就其超过百分之二百部分征收百分之六十。
四 土地增值实数额超过原地价数额百分之三百者，除按前三款规定分别征收外，就其超过部分征收百分之八十。
第182条
土地所有权之移转为绝卖者，其增值税向出卖人征收之，如为继承或赠与者，其增值税向继承人或受赠人征收之。
第183条
规定地价后十年届满，或实施工程地区五年届满，而无移转之土地，其增值税向土地所有权人征收之。
前项土地设有典权者，其增值税得向典权人征收之。但于土地回赎时，出典人应无息偿还。
第184条
土地增值实数额，应减去土地所有权人为改良土地所用之资本及已缴纳之工程受益费。
第 五 章 土地改良物税
第185条
建筑改良物得照其估定价值，按年征税，其最高税率不得超过千分之十。
第186条
建筑改良物税之征收，于征收地价税时为之，并适用第一百七十二条之规定。
第187条
建筑改良物为自住房屋时，免予征税。
第188条
农作改良物不得征税。
第189条
地价每亩不满五百元之地方，其建筑改良物应免予征税。
第190条
土地改良物税全部为地方税。
第 六 章 土地税之减免
第191条
公有土地及公有建筑改良物，免征土地税及改良物税。但供公营事业使用或不作公共使用者，不在此限。
第192条
供左列各款使用之私有土地，得由财政部会同中央地政机关呈经行政院核准，免税或减税：
一 学校及其它学术机关用地。
二 公园及公共体育场用地。
三 农林、渔牧试验场用地。
四 森林用地。
五 公立医院用地。
六 公共坟场用地。
七 其它不以营利为目的之公益事业用地。
第193条
因地方发生灾难或调剂社会经济状况，得由财政部会同中央地政机关呈经行政院核准，就关系区内之土地；于灾难或调剂期中，免税或减免。
第194条
因保留征收或依法律限制不能使用之土地，概应免税。但在保留征收期内，仍能为原来之使用者，不在此限。
第195条
在自然环境及技术上无法使用之土地，或在垦荒过程中之土地，由财政部会同中央地政机关呈经行政院核准，免征地价税。
第196条
因土地征收或土地重划，致所有权移转时，不征收土地增值税。
第197条
农人之自耕地及自住地，于十年届满无移转时，不征收土地增值税。
第198条
农地因农人施用劳力与资本，致地价增涨时，不征土地增值税。
第199条
凡减税或免税之土地，其减免之原因事实有变更或消灭时，仍应继续征税。
第 七 章 欠税
第200条
地价税不依期完纳者，就其所欠数额，自逾期之日起，按月加征所欠数额百分之二以下之罚锾，不满一月者，以一月计。
第201条
积欠土地税达二年以上应缴税额时，该管直辖巿或县 (巿) 财政机关得通知直辖巿或县 (巿) 地政机关，将欠税土地及其改良物之全部或一部交司法机关拍卖，以所得价款优先抵偿欠税，其次依法分配于他项权利人及原欠税人。
第202条
前条之土地拍卖，应由司法机关于拍卖前三十日，以书面通知土地所有权人。
第203条
土地所有权人接到前条通知后，提供相当缴税担保者，司法机关得展期拍卖。
前项展期，以一年为限。
第204条
欠税土地为有收益者，得由该管直辖巿或县 (巿) 财政机关通知直辖巿或县 (巿) 地政机关提取其收益，抵偿欠税，免将土地拍卖。
前项提取收益，于积欠地价税额等于全年应缴数额时，方得为之。
第一项提取之收益数额，以足抵偿其欠税为限。
第205条
土地增值税不依法完纳者，依第二百条之规定加征罚锾。
第206条
土地增值税欠税至一年届满仍未完纳者，得由该管直辖巿或县 (巿) 财政机关通知直辖巿或县 (巿) 地政机关，将其土地及改良物一部或全部交司法机关拍卖，以所得价款抵偿欠税，余款交还原欠税人。
前项拍卖，适用第二百零二条及第二百零三条之规定。
第207条
建筑改良物欠税，准用本章关于地价税欠税各条之规定。
第 五 编 土地征收
第 一 章 通则
第208条
国家因左列公共事业之需要，得依本法之规定征收私有土地。但征收之范围，应以其事业所必需者为限：
一 国防设备。
二 交通事业。
三 公用事业。
四 水利事业。
五 公共卫生。
六 政府机关、地方自治机关及其它公共建筑。
七 教育学术及慈善事业。
八 国营事业。
九 其它由政府兴办以公共利益为目的之事业。
第209条
政府机关因实施国家经济政策，得征收私有土地，但应以法律规定者为限。
第210 条
征收土地，遇有名胜古迹，应于可能范围内避免之。
名胜古迹已在被征收土地区内者，应于可能范围内保存之。
第211条
需用土地人于声请征收土地时，应证明其兴办之事业已得法令之许可。
第212条
因左列各款之一征收土地，得为区段征收：
一 实施国家经济政策。
二 新设都市地域。
三 举办第二百零八条第一款或第三款之事业。
前项区段征收，谓于一定区域内之土地，应重新分宗整理，而为全区土地之征收。
第213条
因左列各款之一，得为保留征收：
一 开辟交通路线。
二 兴办公用事业。
三 新设都市地域。
四 国防设备。
前项保留征收，谓就举办事将来所需用之土地，在未需用以前，预为呈请核定公布其征收之范围，并禁止妨碍征收之使用。
第214条
前条保留征收之期间，不得超过三年，逾期不征收，视为撤销。但因举办前条第一款或第四款之事业，得呈请核定延长保留征收期间，但延长期间至多五年。
第215条
征收土地时，其改良物应一并征收。但有左列情形之一者，不在此限：
一 法律另有规定者。
二 改良物所有权人要求取回，并自行迁移者。
三 建筑改良物建造时，依法令规定不得建造者。
四 农作改良物之种类、数量显与正常种植情形不相当者。
前项第三款、第四款之认定，由直辖巿或县 (巿) 地政机关会同有关机关为之。
第一项第三款、第四款之改良物，于征收土地公告期满后，得由直辖巿或县 (巿) 地政机关通知其所有权人或使用人限期拆除或迁移；逾期由直辖巿或县 (巿) 地政机关会同有关机关径行除去，并不予补偿。
第216条
征收之土地，因其使用影响于接连土地，致不能为从来之利用，或减低其从来利用之效能时，该接连土地所有权人得要求需用土地人为相当补偿。
前项补偿金，以不超过接连地因受征收地使用影响而减低之地价额为准。
第217条
征收土地之残余部分，面积过小或形势不整，致不能为相当之使用时，所有权人得于征收公告期满六个月内，向直辖巿或县 (巿) 地政机关要求一并征收之。
第218条
政府为区段征收之土地，于重新分段整理后，将土地放领出卖或租赁时，原土地所有权人或土地他项权利人有优先承受之权。
第219条
私有土地经征收后，有左列情形之一者，原土地所有权人得于征收补偿发给完竣届满一年之次日起五年内，向该管直辖巿或县 (巿) 地政机关声请照征收价额收回其土地︰
一 征收补偿发给完竣届满一年，未依征收计画开始使用者。
二 未依核准征收原定兴办事业使用者。
直辖巿或县 (巿) 地政机关接受声请后，经查明合于前项规定时，应层报原核准征收机关核准后，通知原土地所有权人于六个月内缴清原受领之征收价额，逾期视为放弃收回权。
第一项第一款之事由，系因可归责于原土地所有权人或使用人者，不得声请收回土地。
私有土地经依征收计画使用后，经过都巿计画变更原使用目的，土地管理机关标售该土地时，应公告一个月，被征收之原土地所有权人或其继承人有优先购买权。但优先购买权人未于决标后十日内表示优先购买者，其优先购买权视为放弃。
第220条
被征收之土地应有之负担，其款额计算，以该土地所应得之补偿金额为限，并由该管直辖巿或县 (巿) 地政机关于补偿地价时为清算结束之。
第221条
被征收之土地应有之负担，其款额计算，以该土地所应得之补偿金额为限，并由该管直辖市或县 (市) 地政机关于补偿地价时为清算结束之。
第 二 章 征收程序
第222条
征收土地，由中央地政机关核准之。
第223条
（删除）
第224条
征收土地，应由需用土地人拟具详细征收计画书，并附具征收土地图说及土地使用计画图，依前二条之规定分别声请核办。
第225条
中央地政机关于核准征收土地后，应将原案全部通知该土地所在地之该管直辖巿或县 (巿) 地政机关。
第226条
同一土地有二人以上声请征收时，以其举办事业性质之轻重为核定标准，其性质相同者，以其声请之先后为核定标准。
第227条
直辖巿或县 (巿) 地政机关于接到中央地政机关通知核准征收土地案时，应即公告，并通知土地所有权人及他项权利人。
前项公告之期间为三十日。
土地权利利害关系人对于第一项之公告事项有异议者，应于公告期间内向直辖巿或县 (巿) 地政机关以书面提出。
第228条
被征收土地之所有权已经登记完毕者，其所有权或他项权利除于公告前因继承、强制执行或法院之判决而取得，并于前条公告期间内向该管直辖巿或县 (巿) 地政机关声请将其权利备案者外，以公告之日土地登记簿所记载者为准。
被征收土地之所有权未经登记完毕者，土地他项权利人应于前条公告期间内，向该管直辖巿或县 (巿) 地政机关声请将其权利备案。
第229条
所有权未经依法登记完毕之土地，土地他项权利人不依前条规定声请备案者，不视为被征收土地应有之负担。
第230条
直辖巿或县 (巿) 地政机关得应需用土地人之请求，为征收土地进入公、私有土地实施调查或勘测。但进入建筑物或设有围障之土地调查或勘测，应事先通知其所有权人或使用人。
第231条
需用土地人应俟补偿地价及其它补偿费发给完竣后，方得进入被征收土地内工作。但水利事业，因公共安全急需先行使用者，不在此限。
第232条
被征收之土地公告后，除于公告前因继承、强制执行或法院之判决而取得所有权或他项权利，并于公告期间内声请将其权利登记者外，不得移转或设定负担。土地权利人或使用人并不得在该土地增加改良物；其于公告时已在工作中者，应即停止工作。
前项改良物之增加或继续工作，该管直辖巿或县 (巿) 地政机关认为不妨碍征收计画者，得依关系人之声请特许之。
第233条
征收土地应补偿之地价及其它补偿费，应于公告期满后十五日内发给之。
但因实施国家经济政策或举办第二百零八条第一款、第二款或第四款事业征收土地，得呈准行政院以土地债券搭发补偿之。
第234条
直辖巿或县 (巿) 地政机关于被征收土地应受之补偿发给完竣后，得规定期限，令土地权利人或使用人迁移完竣。
第235条
被征收土地之所有权人，对于其土地之权利义务，于应受补偿发给完竣时终止，在补偿费未发给完竣以前，有继续使用该土地之权。但合于第二百三十一条但书之规定者，不在此限。
第 三 章 征收补偿
第236条
征收土地应给予之补偿地价、补偿费及迁移费，由该管直辖巿或县 (巿)地政机关规定之。
前项补偿地价补偿费及迁移费，均由需用土地人负担，并缴交该管直辖巿或县 (巿) 地政机关转发之。
第237条
直辖巿或县 (巿) 地政机关发给补偿地价及补偿费，有左列情形之一时，得将款额提存之︰
一 应受补偿人拒绝受领或不能受领者。
二 应受补偿人所在地不明者。
依前项第二款规定办理提存时，应以土地登记簿记载之土地所有权人及他项权利人之姓名、住址为准。
第238条
直辖巿或县 (巿) 地政机关遇有左列情形之一者，得将改良物代为迁移或一并征收之︰
一 受领迁移费人于交付迁移费时，拒绝收受或不能收受者。
二 受领迁移费人所在地不明者。
三 受领迁移费人不依限迁移者。
第239条
被征收土地应补偿之地价，依左列之规定︰
一 已依法规定地价，其所有权未经移转者，依其法定地价。
二 已依法规定地价，其所有权经过移转者，依其最后移转时之地价。
三 未经依法规定地价者，其地价由该管直辖巿或县 (巿) 地政机关估定之。
第240条
保留征收之土地应补偿之地价，依征收时之地价。
第241条
土地改良物被征收时，其应受之补偿费，由该管直辖巿或县 (巿) 地政机关会同有关机关估定之。
第242条
被征收之土地之农作改良物，如被征收时与其孳息成熟时期相距在一年以内者，其应受补偿之价值，应按成熟之孳息估定之；其被征收时与其孳息成熟时相距超过一年者，应依其种植、培育费用，并参酌现值估定之。
第243条
（删除）
第244条
因征收土地致其改良物迁移时，应给以相当迁移费。
第245条
因土地一部分之征收而其改良物须全部迁移者，该改良物所有权人得请求给以全部之迁移费。
第246条
征收土地应将坟墓及其它纪念物迁移者，其迁移费与改良物同。
无主坟墓应由需用土地人妥为迁移安葬，并将情形详细记载列册报该管直辖巿或县 (巿) 地政机关备案。
第247条
对于第二百三十九条、第二百四十一条或第二百四十二条之估定有异议时，该管直辖巿或县 (巿) 地政机关应提交标准地价评议委员会评定之。


我国台湾地区土地法修正案
(2001年10月31日修正)

第17条
左列土地不得移转、设定负担或租赁于外国人：
一 林地。
二 渔地。
三 狩猎地。
四 盐地。
五 矿地。
六 水源地。
七 要塞军备区域及领域边境之土地。
前项移转，不包括因继承而取得土地。但应于办理继承登记完毕之日起三年内出售与本国人，逾期未出售者，由直辖市、县 (市) 地政机关移请国有财产局办理公开标售，其标售程序准用第七十三条之一相关规定。
前项规定，于本法修正施行前已因继承取得第一项所列各款土地尚未办理继承登记者，亦适用之。
第19条
外国人为供自用、投资或公益之目的使用，得取得左列各款用途之土地，其面积及所在地点，应受该管直辖市或县 (市) 政府依法所定之限制︰
一 住宅。
二 营业处所、办公场所、商店及工厂。
三 教堂。
四 医院。
五 外侨子弟学校。
六 使领馆及公益团体之会所。
七 坟场。
八 有助于国内重大建设、整体经济或农牧经营之投资，并经中央目的事业主管机关核准者。
前项第八款所需土地之申请程序、应备文件、审核方式及其它应遵行事项之办法，由行政院定之。
第 20 条
外国人依前条需要取得土地，应检附相关文件，申请该管直辖市或县 (市) 政府核准；土地有变更用途或为继承以外之移转时，亦同。其依前条第一项第八款取得者，并应先经中央目的事业主管机关同意。
直辖市或县 (市) 政府为前项之准驳，应于受理后十四日内为之，并于核准后报请中央地政机关备查。
外国人依前条第一项第八款规定取得土地，应依核定期限及用途使用，因故未能依核定期限使用者，应叙明原因向中央目的事业主管机关申请展期；其未依核定期限及用途使用者，由直辖市或县 (市) 政府通知土地所有权人于通知送达后三年内出售。逾期未出售者，得径为标售，所得价款发还土地所有权人；其土地上有改良物者，得并同标售。
前项标售之处理程序、价款计算、异议处理及其它应遵行事项之办法，由中央地政机关定之。
第21条
（删除）
第22条
（删除）
第23条
（删除）
第34-1条
共有土地或建筑改良物，其处分、变更及设定地上权、永佃权、地役权或典权，应以共有人过半数及其应有部分合计过半数之同意行之。但其应有部分合计逾三分之二者，其人数不予计算。
共有人依前项规定为处分、变更或设定负担时，应事先以书面通知他共有人；其不能以书面通知者，应公告之。
第一项共有人，对于他共有人应得之对价或补偿，负连带清偿责任。于为权利变更登记时，并应提出他共有人已为受领或为其提存之证明。其因而取得不动产物权者，应代他共有人申请登记。
共有人出卖其应有部分时，他共有人得以同一价格共同或单独优先承购。
前四项规定，于公同共有准用之。
依法得分割之共有土地或建筑改良物，共有人不能自行协议分割者，任何共有人得申请该管直辖市、县 (市) 地政机关调处。不服调处者，应于接到调处通知后十五日内向司法机关诉请处理，届期不起诉者，依原调处结果办理之。
第34-2 条
直辖市或县 ( 市 ) 地政机关为处理本法不动产之纠纷，应设不动产纠纷调处委员会，聘请地政、营建、法律及地方公正人士为调处委员；其设置、申请调处之要件、程序、期限、调处费用及其它应遵循事项之办法，由中央地政机关定之。
第37条
土地登记，谓土地及建筑改良物之所有权与他项权利之登记。
土地登记之内容、程序、规费、资料提供、应附文件及异议处理等事项之规则，由中央地政机关定之。
第37-1条
土地登记之申请，得出具委托书，委托代理人为之。
土地登记专业代理人，应经土地登记专业代理人考试或检核及格。但在本法修正施行前，已从事土地登记专业代理业务，并曾领有政府发给土地代书人登记合格证明或代理他人申办土地登记案件专业人员登记卡者，得继续执业；未领有土地代书人登记合格证明或登记卡者，得继续执业至中华民国八十四年十二月三十一日。
非土地登记专业代理人擅自以代理申请土地登记为业者，其代理申请土地登记之件，登记机关应不予受理。
土地登记专业代理人开业、业务与责任、训练、公会管理及奖惩等事项之管理办法，由中央地政机关定之。
第44-1条
地籍测量时，土地所有权人应设立界标，并永久保存之。
界标设立之种类、规格、方式与其销售及管理等事项之办法，由中央地政机关定之。
第47条
地籍测量实施之作业方法、程序与土地复丈、建物测量之申请程序及应备文件等事项之规则，由中央地政机关定之。
第214条
前条保留征收之期间，不得超过三年，逾期不征收，视为废止。但因举办前条第一款或第四款之事业，得申请核定延长保留征收期间；其延长期间，以五年为限。
第218条
（删除）


台湾土地法施行法
(2000年12月20日修正)

第 一 编 总则
第1条
本法施行法依土地法第九条之规定制定之。
第2条
土地法及本施行法自本施行法公布之日施行。
第3条
在土地法施行以前，各地方办理之地政事项，应经中央地政机关之核定其不合者，应令更正之。
第4条
土地法第二条规定各类土地之分目及其符号，在县 (巿) ，由该管县 (巿) 地政机关调查当地习用名称，报请中央地政机关核定之；在直辖巿，由直辖巿地政机关自行订定，并报中央地政机关备查。
第5条
土地法第十四条第一款至第四款所谓一定限度，由该管直辖巿或县 (巿)地政机关会同水利主管机关划定之。
第6条
凡国营事业需用公有土地时，应由该事业最高主管机关核定其范围，向该管直辖巿或县 (巿) 政府无偿拨用。但应报经行政院核准。
第7条
依土地法第二十八条限制土地面积最高额之标准，应分别宅地、农地、兴办事业等用地。宅地以十亩为限，农地以其纯收益足供一家十口之生活为限，兴办事业用地视其事业规模之大小定其限制。
第8条
依土地法第二十九条以土地债券照价收买私有土地，其土地债券之清付期限，最长不得逾五年。

第 二 编 地籍
第9条
在土地法施行前，各地方已办之地籍测量，如合于土地法第四十四条之规定者，得由直辖巿或县 (巿) 政府将办理情形，报请中央地政机关核定，免予重办。
第10条
依土地法第四十八条公布登记期限，应报请中央地政机关备查。
第11条
土地法施行前，业经办竣土地登记之地区，在土地法施行后，于期限内换发土地权利书状，并编造土地登记总簿者，视为已依土地法办理土地总登记。
第12条
已办地籍测量，尚未办理土地登记，而业经呈准注册发照之地方，应依法办理土地总登记，发给土地权利书状。但所收书状费及登记费，应扣除发照时已收之费用。
第13条
依土地法办理土地总登记之地方，自开始登记之日起，法院所办不动产登记应即停止办理；其已经法院为不动产登记之土地，应免费予以登记。
第14条
（删除）
第15条
依土地法第五十五条及第五十七条所为公告之期限，由该管直辖巿或县 (巿) 地政机关报请中央地政机关核定之。
第16条
在办理土地总登记期间，未税白契准缓期报税，并免予处罚。
第17条
土地登记书表簿册格式及尺幅，由中央地政机关定之。
第17-1条
登记总簿灭失时，登记机关应依有关资料补造之，并应保持原有之次序。
依前项规定补造登记总簿，应公告、公开提供阅览三十日，并通知登记名义人，及将补造经过情形层报中央地政机关备查。
第18条
土地登记费及书状费，不因标准地价发生异议，停止征收。但标准地价依法决定后，应依照改正。
第19条
起伏地区田地坵形过碎时，得就同一权利人所有地区相连地目相同之坵并为一宗，并于宗地籍图内测绘坵形。但登记时仍按宗登记。
第19-1条
两宗以上之土地如已设定不同种类之他项权利，或经法院查封、假扣押、假处分或破产之登记者，不得合并。

第 三 编 土地使用
第20条
依土地法第八十四条编定使用公布后，应分别通知土地所有权人，并报请中央地政机关备查。
第21条
依土地法三十一条规定土地使用最小面积单位，及依土地法第八十六条规定集体农场面积，应报请中央地政机关核定。
第22条
依土地法第八十九条照价收买之土地，其地价得分期给付之。但清付期限最长不得逾五年。
第23条
都市计画之拟订及变更，应报请中央地政机关核定之。
第24条
新设都市分区开放之区域，于都巿计画中规定之；分期开放之时间，该管直辖巿或县 (巿) 政府依地方需要定之。但应经中央地政机关之核定。
第25条
土地法第九十七条所谓土地及建筑物之总价额，土地价额依法定地价，建筑物价额依该管直辖巿或县 (巿) 地政机关估定之价额。
第26条
依地方习惯以农产物缴付地租之地方，农产物折价之标准，由该管直辖巿或县 (巿) 地政机关依当地农产物最近二年之平均巿价规定之。
地价如经重估，农产物价亦应视实际变更，重予规定。
第27条
土地法第一百十四条第一、第二、第六、第七各款之规定，于定期租用耕地之契约准用之。
第28条
依土地法第一百二十条，承租人向出租人要求偿还其所耕地特别改良物时，其未失效能部分之价值，得由该管直辖巿或县 (巿) 地政机关估定之。
第29条
土地法第一百二十三条规定减租或免租之决定，应经中央地政机关之核定。
第30条
土地法第一百十五条、第一百二十二条及第一百二十三条之规定，于有永佃权之土地准用之。
第31条
各地方荒地使用计画，由直辖巿或县 (巿) 政府定之，并报请中央地政机关及中央垦务机关备查。但大宗荒地面积在十万亩以上者，得由中央地政机关及中央垦务机关会同直辖巿或县 (巿) 政府定之。
第32条
承垦人垦竣取得所有权之土地，其使用管理及移转、继承，均准用土地及本法关于自耕农户之规定。
第33条
城市地方土地重划，应经中央地政机关核定之。
第34条
农地重划计画，由该管直辖巿或县 (巿) 政府依农业技术地方需要定之，并应报请中央地政机关备查。
第35条
土地重划区内之地价，如尚未规定，应于施行重划前依法规定之。
第 四 编 土地税
第36条
业经依法规定地价之地方，应即由该管直辖巿或县 (巿) 政府分别依土地法第一百六十九条拟订基本税率，依第一百七十一条拟订累进起点地价，依第一百七十三条拟订加征空地税倍数，依第一百七十四条拟订加征荒地税倍数，依第一百八十条拟订土地增值免税额，及依第一百八十六条拟订建筑改良物税率，并层转行政院核定举办地价税、土地增值税及建筑改良
物税。
第37条
（删除）
第38条
（删除）
第39条
（删除）
第40条
地价调查估计规则及土地建筑改良物估价规则，由中央地政机关定之。
第41条
依土地法第二十九条、第三十三条、第三十四条、第八十九条及第一百五十七条照标准地价收买之土地，其改良物应照估定价值，一并收买之。但该改良物所有权人，自愿迁移者，不在此限。
第42条
地价税基本税率暨累进起点地价、空地税倍数、荒地税倍数、土地增值税免税额及建筑改良物税率，确定施行后，如有增减必要时，应依本施行法第三十六条规定之程序办理，并于会计年度开始前确定公布。
第43条
土地法第一百七十三条、第一百七十四条所称之应缴地价税，系指该空地及荒地应缴之基本税。
第44条
不在地主之土地，应由该管直辖巿或县 (巿) 政府按年查明，依法加征其地价税。
第45条
土地所有权人于其不在地主情形消灭时，应申报该管直辖巿或县 (巿) 地政机关。但自申报之日起，经过一年后，始得免除土地法第一百七十五条之限制。
第46条
土地税减免之标准及程序，由中央地政机关与中央财政机关以规则定之。
第47条
免税地变为税地时，应自次年起征收土地税。
第48条
税地变为免税地时，其土地税自免税原因成立之年免除之。但未依免税原因使用者，不得免税。

第 五 编 土地征收
第49条
征收土地于不妨碍征收目的之范围内，应就损失最少之地方为之，并应尽量避免耕地。
第50条
土地法第二百二十四条规定之征收土地计画书，应记明左列事项：
一 征收土地原因。
二 征收土地所在地范围及面积。
三 兴办事业之性质。
四 兴办事业之法令根据。
五 附带征收或区段征收及其面积。
六 土地改良物情形。
七 土地使用之现状及其使用人之姓名住所。
八 四邻接连土地之使用状况及其改良情形。
九 土地区内有无名胜古迹，并注明其现状及沿革。
一○ 曾否与土地所有权人经过协议手续及其经过情形。
一一 土地所有权人或管有人姓名、住所。
一二 被征收土地之使用配置。
一三 兴办事业所拟设计大概。
一四 应需补偿金额款总数及其分配。
一五 准备金额总数及其分配。
第51条
土地法第二百二十四条规定之征收土地图说，应绘载左列事项：
一 被征收土地之四至界限。
二 被征收地区内各宗地之界限及其使用状态。
三 附近街村乡镇之位置与名称。
四 被征收地区内房屋等改良物之位置。
五 图面之比例尺。
第52条
土地法第二百二十四条规定之征收土地计画书、征收土地图说及土地使用计画图，应各拟具三份，呈送核准机关。
第53条
土地法第二百二十四条规定之土地使用计画图，如系兴办公共事业，指建筑地盘图；如系开辟都市地域，指都市计画图；如系施行土地重划，指重划计画图。
第54条
直辖巿或县 (巿) 地政机关于土地征收地价补偿完毕后，应将办理经过情形，陈报中央地政机关核准备案。
第55条
依土地法第二百二十七条所为公告，应载明左列事项：
一 需用土地人之名称。
二 兴办事业之种类。
三 征收土地之详明区域。
四 被征收土地应补偿之费额。
前项公告，应附同征收土地图，揭示于该管直辖巿或县 (巿) 地政机关门首及被征收土地所在地。
第56条
依土地法第二百二十七条所为通知，应照左列之规定：
一 被征收土地已登记者，依照登记总簿所载之土地所有权人及土地他项权利人姓名住所，以书面通知。
二 被征收土地未经登记者，应以所在地之日报登载通知七日。
第57条
保留征收之期间，应自公告之日起算。
第58条
被征收土地补偿金额之计算与发给，由需用土地人委托该管直辖巿或县 (巿) 地政机关为之。
第59条
被征收土地应有之负担，由该管直辖巿或县 (巿) 地政机关于发给补偿金时代为补偿，并以其余款交付被征收土地之所有权人。
第60条
土地法第二百三十九条第二款之最后移转价值，以业经登记者为准。
第61条
依土地法第二百四十六条第二项之规定, 迁移无主坟墓时，应于十日以前公告之，公告期限不得少于七日。


土地登记规则
(2001年9月14日 修正)

第 一 章 總則
第 1 條
本規則依土地法第三十七條第二項規定訂定之。
第 2 條
土地登記，謂土地及建築改良物 (以下簡稱建物) 之所有權與他項權利之登記。
第 3 條
土地登記，由土地所在地之直轄市、縣 (市) 地政機關辦理之。
但該直轄市、縣 (市) 地政機關在轄區內另設或分設登記機關者，由該土地所在地
之登記機關辦理之。
建物跨越二個以上登記機關轄區者，由該建物門牌所屬之登記機關辦理之。
第 4 條
下列土地權利之取得、設定、移轉、喪失或變更，應辦理登記：
一 所有權。
二 地上權。
三 永佃權。
四 地役權。
五 典權。
六 抵押權。
七 耕作權。
土地權利名稱與前項各款名稱不符，而其性質與其中之一種相同或相類者，
經中央地政機關審定為前項各款中之某種權利，得以該權利辦理登記，
並添註其原有名稱。
第 5 條
土地登記得以電子處理，其處理之系統規範由中央地政機關定之。
土地登記以電子處理者，其處理方式及登記書表簿冊圖狀格式，得因應需
要於系統規範中另定之。
第 6 條
土地權利經登記機關依本規則登記於登記簿，並校對完竣，加蓋登簿及校對人員名章後，為登記完畢。
土地登記以電子處理者，經依系統規範登錄、校對，並異動地籍主檔完竣
後，為登記完畢。
第 7 條
依本規則登記之土地權利，除本規則另有規定外，非經法院判決塗銷確定，登記機關不得為塗銷登記。
第 8 條
主登記，指土地權利於登記簿上獨立存在之登記；附記登記，指附屬於主登記之登記。
主登記之次序，應依登記之先後。附記登記之次序，應依主登記之次序。
但附記登記各依其先後。
第 9 條
同一土地為他項權利登記時，其權利次序，除法律另有規定外，應依登記之先後。但於土地總登記期限內申請登記者，依其原設定之先後。
第 10 條
土地上已有建物者，應於土地所有權完成總登記後，始得為建物所有權登記。
第 11 條
未經登記所有權之土地，除法律或本規則另有規定外，不得為他項權利登
記或限制登記。
第 12 條
登記原因證明文件為依法與法院確定判決有同一效力者，於第二十七條第
四款、第三十條、第三十五條第三款、第一百條、第一百十九條第四項、
第一百四十一條第一項第二款及第二項之規定準用之。
第 13 條
土地法第六十八條第一項及第六十九條所稱登記錯誤，係指登記事項與登
記原因證明文件所載之內容不符者；所稱遺漏，係指應登記事項而漏未登
記者。
第 二 章 登記書表簿狀圖冊
第 14 條
登記機關應備下列登記書表簿冊圖狀：
一 登記申請書。
二 登記清冊。
三 契約書。
四 收件簿。
五 土地登記簿及建物登記簿。
六 土地所有權狀及建物所有權狀。
七 他項權利證明書。
八 地籍圖。
九 地籍總歸戶冊 (卡) 。
一○ 其他必要之書表簿冊。
第 15 條
收件簿按登記機關、鄉 (鎮、市、區) 、地段或案件性質設置，依收件之
先後次序編號記載之。其封面記明該簿總頁數及起用年月，鈐蓋登記機關
印，每頁依次編號，裝訂成冊。
第 16 條
登記簿用紙除第八十一條第二款規定外，應分標示部、所有權部及他項權
利部，依次排列分別註明頁次，並於標示部用紙記明各部用紙之頁數。
第 17 條
登記簿就登記機關轄區情形按鄉 (鎮、市、區) 或地段登記之，並應於簿
面標明某鄉 (鎮、市、區) 某地段土地或建物登記簿冊次及起止地號或建
號，裏面各頁蓋土地登記之章。
同一地段經分編二冊以上登記簿時，其記載方式與前項同。
第 18 條
登記簿應按地號或建號順序，採用活頁裝訂之，並於頁首附索引表。
第 19 條
收件簿、登記申請書及其附件，應自登記完畢之日起保存十五年。
前項保存期間屆滿時，由登記機關銷毀並列冊註明其名稱、年份及冊數，
報直轄市或縣 (市) 地政機關備查。
第 20 條
登記簿及地籍圖由登記機關永久保存之。除法律或中央地政機關另有規定
或為避免遭受損害外，不得攜出登記機關。
第 21 條
登記簿滅失時，登記機關應即依土地法施行法第十七條之一規定辦理。
第 22 條
一宗土地之登記簿用紙部分損壞時，登記機關應依原有記載全部予以重造
。登記簿用紙全部損壞、滅失或其樣式變更時，登記機關應依原有記載有
效部分予以重造。
第 23 條
登記機關應建立地籍資料庫，指定專人管理。其管理事項，由直轄市、縣
(市) 地政機關定之。
第 24 條
申請閱覽、抄寫、複印或攝影登記申請書及其附件者，以下列之一者為限：
一 原申請案之申請人、代理人。
二 登記名義人。
三 與原申請案有利害關係之人，並提出證明文件者。
第 25 條
土地或建物所有權狀及他項權利證明書，應蓋登記機關印信及其首長職銜
簽字章，發給權利人。
第 三 章 登記之申請及處理
第 一 節 登記之申請
第 26 條
土地登記，除本規則另有規定外，應由權利人及義務人會同申請之。
第 27 條
下列登記由權利人或登記名義人單獨申請之：
一 土地總登記。
二 建物所有權第一次登記。
三 因繼承取得土地權利之登記。
四 因法院拍定或判決確定之登記。
五 標示變更登記。
六 更名或住址變更登記。
七 消滅登記。
八 預告登記或塗銷登記。
九 法定地上權登記。
一○ 依土地法第十二條第二項規定回復所有權之登記。
一一 依土地法第六十九條規定更正之登記。
一二 依土地法第七十三條之一標售取得土地之登記。
一三 依土地法第一百三十三條規定取得耕作權或所有權之登記。
一四 依民法第五百十三條第三項規定法定抵押權之登記。
一五 依民法第七百六十九條、第七百七十條或第七百七十二條規定因時
效完成之登記。
一六 依民法第九百二十三條第二項或第九百二十四條但書規定典權人取
得典物所有權之登記。
一七 依民法第一千一百八十五條規定應屬國庫之登記。
一八 依促進產業升級條例第十五條規定法人合併之登記。
一九 其他依法律得單獨申請登記者。
第 28 條
下列各款應由登記機關逕為登記：
一 建物基地因重測、重劃或依法逕為分割或合併之基地號變更登記。
二 依第四十三條第三項或第一百三十四條第二項規定之更正登記。
三 依第一百四十三條第二項規定之國有登記。
四 依第一百四十四條規定之塗銷登記。
五 依第一百五十三條規定之住址變更登記。
六 其他依法律得逕為登記者。
登記機關逕為登記完畢後，應將登記結果通知登記權利人。
第 29 條
政府機關遇有下列各款情形之一時，得囑託登記機關登記之：
一 因土地徵收或撥用之登記。
二 照價收買土地之登記。
三 因土地重測或重劃確定之登記。
四 因地目等則調整之登記。
五 依土地法第五十二條規定公有土地之登記。
六 依土地法第五十七條、第六十三條第二項或第七十三條之一第五項規
定國有土地之登記。
七 依強制執行法第十一條規定之登記。
八 依破產法第六十六條規定之登記。
九 依稅捐稽徵法第二十四條第一項規定之登記。
一○ 依國民住宅條例施行細則第二十六條第三項及第三十二條第一項規
定法定抵押權之設定及塗銷登記。
一一 依第一百四十七條但書規定之塗銷登記。
一二 其他依法律得囑託登記機關登記者。
第 30 條
登記原因證明文件為法院確定判決書，其主文載明應由義務人先行辦理登
記，而不辦理者，得由權利人代位申請之。
第 31 條
建物滅失時，該建物所有權人未於規定期限內申請消滅登記者，得由土地
所有權人或其他權利人代位申請；亦得由登記機關查明後逕為辦理消滅登
記。
登記機關於登記完畢後，應將登記結果通知該建物所有權人及他項權利人
。建物已辦理限制登記者，並應通知囑託機關或預告登記請求權人。
第 32 條
公同共有之土地，公同共有人中之一人或數人，為全體公同共有人之利益
，得就公同共有土地之全部，申請為公同共有之登記。
登記機關於登記完畢後，應將登記結果通知他公同共有人。
第 33 條
申請土地權利變更登記，應於權利變更之日起一個月內為之。繼承登記得
自繼承開始之日起六個月內為之。
前項權利變更之日，係指下列各款之一者：
一 契約成立之日。
二 法院判決確定之日。
三 訴訟上和解或調解成立之日。
四 依鄉鎮市調解條例規定成立之調解，經法院核定之日。
五 依仲裁法作成之判斷，判斷書交付或送達之日。
六 產權移轉證明文件核發之日。
七 法律事實發生之日。
第 二 節 申請登記之文件
第 34 條
申請登記，除本規則另有規定外，應提出下列文件：
一 登記申請書。
二 登記原因證明文件。
三 已登記者，其所有權狀或他項權利證明書。
四 申請人身分證明。
五 其他由中央地政機關規定應提出之證明文件。
前項第四款之文件，能以電子處理達成查詢者，得免提出。
第 35 條
有下列情形之一者，得免提出前條第一項第三款之文件：
一 因徵收、區段徵收、撥用或照價收買土地之登記。
二 因土地重劃或重測確定之登記。
三 登記原因證明文件為法院權利移轉證書或確定判決之登記。
四 法院囑託辦理他項權利塗銷登記。
五 依法代位申請登記者。
六 遺產管理人登記。
七 法定地上權之登記。
八 依國民住宅條例規定法定抵押權之設定及塗銷登記。
九 依土地法第三十四條之一第一項至第三項規定辦理之登記，他共有人
之土地所有權狀未能提出者。
一○ 依民法第五百十三條第三項規定法定抵押權之登記。
一一 依本規則規定未發給所有權狀或他項權利證明書者。
一二 其他依法律免予提出者。
第 36 條
登記申請書除本規則另有規定外，應由申請人簽名或蓋章。
由代理人申請者，代理人並應於登記申請書或委託書內簽名或蓋章；有複
代理人者，亦同。
第 37 條
土地登記之申請，委託代理人為之者，應附具委託書；其委託複代理人者
，並應出具委託複代理人之委託書。但登記申請書已載明委託關係者，不
在此限。
前項代理人或複代理人，代理申請登記時，除法律另有規定外，應親自到
場，並由登記機關核對其身分。
第 38 條
代理申請登記檢附之委託書具備特別授權之要件者，委託人得免於登記申
請書內簽名或蓋章。
前項委託書應載明委託事項及委託辦理登記之土地或建物權利之坐落、地
號或建號與權利範圍。
第 39 條
法定代理人處分未成年人或禁治產人所有之土地，申請登記時，應於登記
申請書適當欄記明確為其利益處分並簽名或蓋章。
前項法定代理人為監護人者，應檢附親屬會議允許之證明文件。但監護人
為父母或與受監護人同居之祖父母時，不適用之。
親屬會議允許之證明文件應記載全部會員之姓名並簽註其資格符合民法第
一千一百三十一條及第一千一百三十三條規定，且由允許之會員簽名或蓋
章。
繼承權之拋棄經法院准予備查者，免依前三項規定辦理。
第 40 條
申請登記時，除有下列情形之一者外，應提出登記義務人之印鑑證明：
一 依第二十七條第四款規定，得由權利人單獨申請登記者。
二 登記義務人親自到場，在登記原因證明文件內簽名或蓋章者。
三 登記原因證明文件經依法公證或認證者。
四 登記義務人為無行為能力人者。
五 與有第三款情形之案件同時連件申請辦理，而登記義務人同一，且其
所蓋之印章相同者。
六 登記義務人依土地登記印鑑設置及使用作業要點於土地所在地之登記
機關設置土地登記印鑑者。
七 其他由中央地政機關規定免提出印鑑證明者。
依前項第二款規定辦理時，登記義務人應提出國民身分證，經登記機關指
定人員核符後，當場於證明文件內簽名或蓋章，並由登記機關指定人員同
時簽證。
第 41 條
申請登記提出之證明文件為協議書時，除有下列情形之一者外，應提出當
事人之印鑑證明：
一 土地合併時，各所有權人合併前後應有部分之價值差額在一平方公尺
公告土地現值以下者。
二 當事人親自到場，在協議書內簽名或蓋章，並提出國民身分證經登記
機關指定人員核符簽證者。
三 協議書經依法公證或認證者。
四 建物所有權第一次登記協議書與申請書權利人所蓋印章相符者。
五 依第四十三條第三項規定辦理更正登記時，各共有人更正前後應有部
分之價值差額在一平方公尺公告土地現值以下者。
六 依第一百零四條規定以籌備人公推之代表人名義申請登記者。
七 其他由中央地政機關規定免提出印鑑證明者。
第 42 條
申請人為法人者，應提出法人登記證明文件及其代表人之資格證明。其為
義務人時，應另提出法人登記機關核發之法人及代表人印鑑證明或其他足
資證明之文件，及於登記申請書適當欄記明確依有關法令規定完成處分程
序，並蓋章。
前項規定於申請人提出法人登記機關核發之法人設立或變更登記表，已載
有法人及其代表人資格者，得免附法人登記證明文件、代表人資格證明、
法人及代表人印鑑證明。
義務人為財團法人，應提出其主管機關核准或同意備查之證明文件。
第 43 條
申請登記，權利人為二人以上時，應於申請書內記明應有部分或相互之權
利關係。
前項應有部分，應以分數表示之，其分子分母不得為小數，分母以整十、
整百、整千、整萬表示為原則，並不得超過六位數。
已登記之共有土地權利，其應有部分之表示與前項規定不符者，得由地政
機關通知土地所有權人於三十日內自行協議後準用更正登記辦理，如經通
知後逾期未能協議者，由登記機關逕為辦理。
第 44 條
申請登記須第三人同意者，應檢附第三人同意書或由第三人在登記申請書
內註明同意事由，並檢附其印鑑證明。
第 三 節 登記規費及罰鍰
第 45 條
登記規費，係指土地法所規定之登記費、書狀費、工本費及閱覽費。
第 46 條
土地登記，應依土地法規定繳納登記規費。登記費未滿新臺幣一元者，不
予計收。但有下列情形之一者，免繳納：
一 抵押權設定登記後，另增加一宗或數宗土地權利為共同擔保時，就增
加部分辦理設定登記者。
二 抵押權次序讓與登記。
三 權利書狀補 (換) 給登記。
四 管理人登記及其變更登記。
五 其他法律規定免納者。
以郵電申請發給登記簿或地籍圖謄本或節本者，應另繳納郵電費。
登記規費之收支應依預算程序辦理。
第 47 條
登記規費應於申請登記收件後繳納之。
第 48 條
申請建物所有權第一次登記，於計收登記規費時，其權利價值，依下列規
定認定之：
一 建物在依法實施建築管理地區者，應以使用執照所列工程造價為準。
二 建物在未實施建築管理地區者，應以當地稅捐稽徵機關所核定之房屋
現值為準。
第 49 條
申請他項權利登記，其權利價值為實物或非現行通用貨幣者，應由申請人
按照申請時之價值折算為新臺幣，填入申請書適當欄內，再依法計收登記
費。
申請地上權、永佃權、地役權或耕作權之設定或移轉登記，其權利價值不
明者，應由申請人於申請書適當欄內自行加註，再依法計收登記費。
前二項權利價值低於各該權利標的物之土地申報地價百分之四時，以各該
權利標的物之土地申報地價百分之四為其一年之權利價值，按存續之年期
計算；未定期限者，以七年計算之價值標準計收登記費。
第 50 條
逾期申請登記之罰鍰，應依土地法之規定計收。
土地權利變更登記逾期申請，於計算登記費罰鍰時，對於不能歸責於申請
人之期間，應予扣除。
第 51 條
已繳之登記費及書狀費，有下列情形之一者，得由申請人於三個月內請求
退還之：
一 登記申請撤回者。
二 登記依法駁回者。
三 其他依法令應予退還者。
申請人於三個月內重新申請登記者，得予援用未申請退還之登記費及書狀
費。
第 52 條
已繳之登記費罰鍰，除法令另有規定外，不得申請退還。
經駁回之案件重新申請登記，其罰鍰應重新核算，如前次申請已核計罰鍰
之款項者應予扣除，且前後數次罰鍰合計不得超過應納登記費之二十倍。
第 四 節 登記處理程序
第 53 條 辦理土地登記程序如下：
一 收件。
二 計收規費。
三 審查。
四 公告。
五 登簿。
六 繕發書狀。
七 異動整理。
八 歸檔。
前項第四款公告，僅於土地總登記、土地所有權第一次登記、建物所有權
第一次登記、時效取得登記、書狀補給登記及其他法令規定者適用之。第
七款異動整理，包括統計及異動通知。
第 54 條
登記機關接收登記申請書時，應即收件，並記載收件有關事項於收件簿與
登記申請書。
前項收件，應按接收申請之先後編列收件號數，登記機關並應給與申請人
收據。
第 55 條
登記機關接收申請登記案件後，應即依法審查。辦理審查人員，應於登記
申請書內簽註審查意見及日期，並簽名或蓋章。
申請登記案件，經審查無誤者，應即登載於登記簿。但依法應予公告或停
止登記者，不在此限。
第 56 條
有下列各款情形之一者，登記機關應以書面敘明理由或法令依據，通知申
請人於接到通知書之日起十五日內補正：
一 申請人之資格不符或其代理人之代理權有欠缺者。
二 登記申請書不合程式，或應提出之文件不符或欠缺者。
三 登記申請書記載事項，或關於登記原因之事項，與登記簿或其證明文
件不符，而未能證明其不符之原因者。
四 未依規定繳納登記規費或罰鍰者。
第 57 條
有下列各款情形之一者，登記機關應以書面敘明理由及法令依據，駁回登
記之申請：
一 不屬受理登記機關管轄者。
二 依法不應登記者。
三 登記之權利人、義務人或其與申請登記之法律關係有關之權利關係人
間有爭執者。
四 逾期未補正或未照補正事項完全補正者。
申請人不服前項之駁回者，得依訴願法規定提起訴願。
依第一項第三款駁回者，申請人並得訴請司法機關裁判。
第 58 條
駁回登記之申請時，應將登記申請書件加蓋土地登記駁回之章，全部發還
申請人，並得將駁回理由有關文件複印存參。
第 59 條
申請登記案件，於登記完畢前，全體申請人以書面申請撤回者，登記機關
應即將登記申請書及附件發還申請人。
第 60 條
已駁回或撤回登記案件，重新申請登記時，應另行辦理收件。
第 61 條
登記，應依各類案件分別訂定處理期限，並依收件號數之次序或處理期限
為之。其為分組辦理者亦同。除法令另有規定外，同一宗土地之權利登記
，其收件號數在後之土地，不得提前登記。
登記程序開始後，除法律或本規則另有規定外，不得停止登記之進行。
第 62 條
應登記之事項記載於登記簿後，應由登簿及校對人員分別辦理並加蓋其名章。
第 63 條
登記原因證明文件所載之特約，其屬應登記以外之事項，登記機關應不予
審查登記。
第 64 條
權利人為二人以上時，應將全部權利人分別予以登載。義務人為二人以上
時，亦同。
第 65 條
土地權利於登記完畢後，除本規則另有規定外，登記機關應即發給申請人
權利書狀。但得就原書狀加註者，於加註後發還之。
有下列情形之一，經申請人於申請書記明免繕發權利書狀者，得免發給之
，登記機關並應於登記簿其他登記事項欄內記明之：
一 建物所有權第一次登記。
二 共有物分割登記，於標示分割登記完畢者。
三 公有土地權利登記。
登記機關逕為辦理土地分割登記後，應通知土地所有權人換領土地所有權
狀；換領前得免繕造。
第 66 條
土地權利如係共有者，應按各共有人分別發給權利書狀，並於書狀內記明
其權利範圍。
共有人取得他共有人之應有部分者，於申請登記時，應檢附原權利書狀，
登記機關應就其權利應有部分之總額，發給權利書狀。
同一所有權人於同一土地上有數個區分所有建物時，其應分擔之基地權利
應有部分，得依申請人之申請分別發給權利書狀。
第 67 條
土地登記有下列各款情形之一，未能提出權利書狀者，應於登記完畢時公
告註銷：
一 申辦繼承登記，經申請之繼承人檢附切結書者。
二 申請他項權利塗銷登記，經檢附他項權利人切結書者，或他項權利人
出具已交付權利書狀之證明文件，並經申請人檢附未能提出之切結書
者。
三 合於第三十五條第一款至第五款、第九款及第十一款情形之一者。
第 68 條
登記完畢之登記申請書件，除登記申請書、登記原因證明文件或其副本、
影本及應予註銷之原權利書狀外，其餘文件應加蓋登記完畢之章，發還申
請人。
第 69 條
由權利人單獨申請登記者，登記機關於登記完畢後，應即以書面通知登記
義務人。但無義務人者，不在此限。
前項義務人為二人以上時，應分別通知之。
第 70 條
政府因實施土地重劃、區段徵收及依其他法律規定，公告禁止所有權移轉
、變更、分割及設定負擔之土地，登記機關應於禁止期間內，停止受理該
地區有關登記案件之申請。但因繼承、強制執行、徵收或法院判決確定，
申請登記者，不在此限。
第 四 章 總登記
第 一 節 土地總登記
第 71 條
土地總登記，所有權人應於登記申請期限內提出登記申請書，檢附有關文
件向登記機關申請之。
土地總登記前，已取得他項權利之人，得於前項登記申請期限內，會同所
有權人申請之。
第 72 條
登記機關對審查證明無誤之登記案件，應公告十五日。
第 73 條
前條公告，應於主管登記機關之公告處所為之，其內容應載明下列事項：
一 申請登記為所有權人或他項權利人之姓名、住址。
二 土地標示及權利範圍。
三 公告起訖日期。
四 土地權利關係人得提出異議之期限、方式及受理機關。
第 74 條
依前條公告之事項如發現有錯誤或遺漏時，登記機關應於公告期間內更正
，並即於原公告之地方重新公告十五日。
第 75 條
土地權利關係人於公告期間內提出異議，而生權利爭執事件者，登記機關
應於公告期滿後，依土地法第五十九條第二項規定調處。
第 76 條
登記機關調處土地權利爭執事件，應依下列規定辦理：
一 訂期以書面通知當事人舉行調處。
二 調處時，應向當事人說明審查結果及准予公告之法令依據，並協調當
事人試行協議。
三 協議成立者，以其協議為調處結果，並作成書面紀錄，經當場朗讀後
，由當事人及調處人員簽名或蓋章，登記機關應即依調處結果辦理，
並通知當事人。
四 未達成協議或當事人任何一方經二次通知不到場者，登記機關應依登
記申請案所附證明文件及當事人陳述意見，予以裁處。
五 依前款規定所為之裁處，應作成調處結果通知書通知當事人，當事人
不服調處結果，應於接到通知書後十五日內，以相對人為被告，訴請
司法機關裁判，並於起訴之日起三日內將司法機關收文證明及訴狀繕
本送登記機關，逾期不起訴者，依調處結果辦理之。
六 當事人於前款規定期間內起訴者，登記機關應將登記申請案駁回並通
知異議人。
前項調處紀錄及調處結果通知書之格式，由中央地政機關定之。
第 77 條
土地總登記後，未編號登記之土地，因地籍管理，必須編號登記者，其登
記程序準用土地總登記之程序辦理。
第 二 節 建物所有權第一次登記
第 78 條
申請建物所有權第一次登記前，應先向登記機關申請建物第一次測量。
第 79 條
申請建物所有權第一次登記，應提出使用執照或依法得免發使用執照之證
件及建物測量成果圖。有下列情形之一者，並應附其他相關文件：
一 區分所有之建物申請登記時，如依其使用執照無法認定申請人之權利
範圍及位置者，應檢具全體起造人分配協議書。
二 申請人非起造人時，應檢具移轉契約書或其他證明文件。
實施建築管理前建造之建物，無使用執照者，應提出主管建築機關或鄉 (
鎮、市、區) 公所之證明文件或實施建築管理前有關該建物之下列文件之
一：
一 曾於該建物設籍之戶籍謄本。
二 門牌編釘證明。
三 繳納房屋稅憑證或稅籍證明。
四 繳納水費憑證。
五 繳納電費憑證。
六 未實施建築管理地區建物完工證明書。
七 地形圖、都市計畫現況圖、都市計畫禁建圖、航照圖或政府機關測繪
地圖。
八 其他足資證明之文件。
前項文件內已記載面積者，依其所載認定。未記載面積者，由登記機關會
同直轄市、縣 (市) 政府主管建築、農業、稅務及鄉 (鎮、市、區) 公所
等單位，組成專案小組並參考航照圖等有關資料實地會勘作成紀錄以為合
法建物面積之認定證明。
第二項之建物與基地非屬同一人所有者，並另附使用基地之證明文件。
第 80 條
區分所有建物，區分所有權人得就其區分所有部分之權利，單獨申請登記。
第 81 條
區分所有建物之共用部分，應另編建號，單獨登記，並依下列規定辦理：
一 同一建物所屬各種共用部分，除法令另有規定外，應依各區分所有權
人使用情形，分別合併，另編建號，單獨登記為各相關區分所有權人
共有。但部分區分所有權人不需使用該共用部分者，得予除外。
二 區分所有建物共用部分之登記僅建立標示部，及加附區分所有建物共
用部分附表，其建號、總面積及權利範圍，應於各區分所有建物之所
有權狀中記明之，不另發給所有權狀。
第 82 條
區分所有建物之地下層或屋頂突出物等，其非屬共用部分，並已由戶政機
關編列門牌或核發其所在地址證明者，得視同一般區分所有建物，申請單
獨編列建號，辦理建物所有權第一次登記。
前項非屬共用部分之權利範圍及位置，應依當事人合意為之。
第 83 條
區分建物所有權人，於申請建物所有權第一次登記時，除應依第七十九條
規定，提出相關文件外，並應於申請書適當欄記明基地權利種類及其範圍。
登記機關受理前項登記時，應於建物登記簿標示部適當欄記明基地權利種
類及範圍。
第 84 條
建物所有權第一次登記，除本節規定者外，準用土地總登記程序。
第 五 章 標示變更登記
第 85 條
土地總登記後，因分割、合併、增減、地目變更及其他標示之變更，應為
標示變更登記。
第 86 條
一宗土地之部分合併於他土地時，應先行申請辦理分割。
第 87 條
一宗土地之部分已設定地上權、永佃權、地役權或典權者，於辦理分割登
記時，應由所有權人會同地上權人、永佃權人、地役權人或典權人先申請
勘測確定權利範圍及位置後為之。但設定時已有勘測位置圖且不涉及權利
位置變更者，不在此限。
第 88 條
二宗以上所有權人不同之土地辦理合併時，各所有權人之權利範圍依其協
議定之。
設定有地上權、永佃權、地役權、典權或耕作權之土地合併時，應先由土
地所有權人會同他項權利人申請他項權利位置圖勘測。但設定時已有勘測
位置圖，且不涉及權利位置變更者，不在此限。
前項用益物權合併後，其權利仍存在於合併前原位置之上，不因合併而受
影響。
設定有抵押權之土地合併時，該抵押權之權利範圍依土地所有權人與抵押
權人之協議定之。
第 89 條
申請建物基地分割或合併登記，涉及基地號變更者，應同時申請基地號變
更登記。如建物與基地所有權人不同時，得由基地所有權人代為申請之。
於登記完畢後，應通知建物所有權人換發或加註建物所有權狀。
第 90 條
設定有他項權利之土地申請分割或合併登記，於登記完畢後，應通知他項
權利人換發或加註他項權利證明書。
第 91 條
因土地重劃辦理權利變更登記時，應依據地籍測量結果釐正後之重劃土地
分配清冊重造土地登記簿辦理登記。
土地重劃前已辦竣登記之他項權利，於重劃後繼續存在者，應按原登記先
後及登記事項轉載於重劃後分配土地之他項權利部，並通知他項權利人。
重劃土地上已登記之建物未予拆除者，應逕為辦理基地號變更登記。
第 92 條
因地籍圖重測確定，辦理變更登記時，應依據重測結果清冊重造土地登記
簿辦理登記。
建物因基地重測標示變更者，應逕為辦理基地號變更登記。
重測前已設定他項權利者，應於登記完畢後通知他項權利人。
第 六 章 所有權變更登記
第 93 條
土地總登記後，土地所有權移轉、分割、合併、增減或消滅時，應為變更
登記。
第 94 條
區分所有建物之共用部分不得分割，除法令另有規定外，應隨同各相關專
有部分移轉、設定或為限制登記。
第 95 條
部分共有人就共有土地全部為處分、變更及設定地上權、永佃權、地役權
或典權申請登記時，登記申請書及契約書內，應列明全體共有人，及於登
記申請書備註欄記明依土地法第三十四條之一第一項至第三項規定辦理。
並提出他共有人應得對價或補償已受領或已提存之證明文件。但其無對價
或補償者，免予提出。
依前項申請登記時，契約書及登記申請書上無須他共有人簽名或蓋章。
第 96 條
數人共有一區分所有建物，部分共有人依土地法第三十四條之一規定就區
分所有建物連同其基地所有權或地上權應有部分為處分、變更或設定負擔
時，其基地共有人，指該區分所有建物之全體共有人；其基地應有部分，
指該區分所有建物之全體共有人所持有之基地應有部分。
第 97 條
申請土地移轉登記時，依土地法第三十四條之一第四項或農地重劃條例第
五條第二款、第三款規定之優先購買權人已放棄優先購買權者，應附具出
賣人之切結書，或於登記申請書適當欄記明優先購買權人確已放棄其優先
購買權，如有不實，出賣人願負法律責任字樣。
依民法第四百二十六條之二、土地法第一百零四條、第一百零七條或耕地
三七五減租條例第十五條或農地重劃條例第五條第一款規定，優先購買權
人放棄或視為放棄其優先購買權者，申請人應檢附優先購買權人放棄優先
購買權之證明文件；或出賣人已通知優先購買權人之證件並切結優先購買
權人接到出賣通知後逾期不表示優先購買，如有不實，願負法律責任字樣
。
依前二項規定申請之登記，於登記完畢前，優先購買權人以書面提出異議
並能證明確於期限內表示願以同樣條件優先購買或出賣人未依通知條件出
賣者，登記機關應駁回其登記之申請。
第 98 條
土地法第三十四條之一第四項之規定，於區分所有建物連同其基地應有部
分之所有權一併移轉與同一人所有之情形，不適用之。
第 99 條
因徵收或照價收買取得土地權利者，直轄市、縣 (市) 地政機關應於補償
完竣後一個月內，檢附土地清冊及已收受之權利書狀，囑託登記機關為所
有權登記，或他項權利之塗銷或變更登記。
第 100 條
依據法院判決申請共有物分割登記者，部分共有人得提出法院確定判決書
及其他應附書件，單獨為全體共有人申請分割登記，登記機關於登記完畢
後，應通知他共有人。其所有權狀應俟登記規費及罰鍰繳納完畢後，持憑
繳納收據再行繕發。
第 101 條
申請耕地所有權移轉登記，除法令另有規定外，應提出農業用地作農業使
用證明書及本次取得後所有農地面積合計不超過二十公頃之承諾書。
第 102 條
土地權利移轉、設定，依法須申報土地移轉現值者，於申報土地移轉現值
後，如登記義務人於申請登記前死亡時，得僅由權利人敘明理由，檢附載
有義務人死亡記事之戶籍謄本及其他有關之證明文件，單獨申請登記。
登記權利人死亡時，得由其繼承人為權利人，敘明理由提出契約書及其他
有關證件會同義務人申請登記。
前二項規定於土地權利移轉、設定或權利內容變更，依法無須申報土地移
轉現值，經訂立書面契約，依法公證或申報契稅、贈與稅者，準用之。
第 103 條
破產管理人就破產財團所屬土地申請權利變更登記時，除依第三十四條規
定辦理外，應提出破產管理人、監查人之資格證明文件與監查人之同意書
或法院之證明文件。
第 104 條
法人或寺廟在未完成法人設立登記或寺廟登記前，取得土地所有權或他項
權利者，得提出協議書，以其籌備人公推之代表人名義申請登記。其代表
人應表明身分及承受原因。
登記機關為前項之登記，應於登記簿所有權部或他項權利部其他登記事項
欄註記取得權利之法人或寺廟籌備處名稱。
第一項之協議書，應記明於登記完畢後，法人或寺廟未核准設立或登記者
，其土地依下列方式之一處理：
一 申請更名登記為已登記之代表人所有。
二 申請更名登記為籌備人全體共有。
第一項之法人或寺廟在未完成法人設立登記或寺廟登記前，其代表人變更
者，已依第一項辦理登記之土地，應由該法人或寺廟籌備人之全體出具新
協議書，辦理更名登記。
第 105 條
共有物分割應先申請標示變更登記，再申辦所有權分割登記。但無須辦理
標示變更登記者，不在此限。
第 106 條
共有人均相同之數宗共有土地併同辦理共有物分割者，不以同一地段、同
一登記機關為限。
第 107 條
分別共有土地，部分共有人就應有部分設定抵押權者，於辦理共有物分割
登記時，該抵押權按原應有部分轉載於分割後各宗土地之上。但經先徵得
抵押權人同意者，該抵押權僅轉載於原設定人分割後取得之土地上。
第 七 章 他項權利登記
第 108 條
於一宗土地內就其特定部分申請設定地上權、永佃權、地役權或典權登記
時，應提出位置圖。
因主張時效完成，申請地上權或地役權登記時，應提出占有範圍位置圖。
前二項位置圖應先向該管登記機關申請土地複丈。
第 109 條
地役權設定登記時，應於供役地他項權利部登記，並於需役地標示部其他
登記事項欄記明供役地之地號。
為地役權設定登記時，如需役地屬於他登記機關管轄，供役地所在地之登
記機關應於登記完畢後，檢附供役地登記用紙他項權利部影本通知他登記
機關辦理登記。
第 110 條
同一土地所有權人設定典權後再設定抵押權者，應經典權人同意。
第 111 條
申請為抵押權設定之登記，其抵押人非債務人時，契約書及登記申請書應
經債務人簽名或蓋章。
第 112 條
以不屬同一登記機關管轄之數宗土地權利為共同擔保設定抵押權時，應訂
立契約分別向土地所在地之登記機關申請登記。
第 113 條
抵押權設定登記後，另增加一宗或數宗土地權利共同為擔保時，應就增加
部分辦理抵押權設定登記，並就原設定部分辦理抵押權內容變更登記。
第 114 條
以數宗土地權利為共同擔保，經設定抵押權登記後，就其中一宗或數宗土
地權利，為抵押權之塗銷或變更時，應辦理抵押權部分塗銷及抵押權內容
變更登記。
第 115 條
同一土地設定數個抵押權登記後，其中一抵押權因債權讓與為變更登記時
，原登記之權利先後，不得變更。
抵押權因增加擔保債權金額申請登記時，如有後順位抵押權存在者，除經
後順位抵押權人同意辦理抵押權內容變更登記外，應就其增加金額部分另
行辦理設定登記。
第 116 條
同一標的之抵押權因次序讓與而申請權利變更登記，應經抵押人同意，並
由受讓人會同讓與人申請。如有中間次序之抵押權存在，並應經該中間次
序之抵押權人同意。
第 117 條
承攬人依民法第五百十三條規定申請為抵押權登記或預為抵押權登記，除
應提出第三十四條及第四十條規定之文件外，並應提出建築執照或其他建
築許可文件，會同定作人申請之。但承攬契約經公證者，承攬人得單獨申
請登記，登記機關於登記完畢後，應將登記結果通知定作人。
承攬人就尚未完成之建物，申請預為抵押權登記時，登記機關應即暫編建
號，編造建物登記簿，於他項權利部辦理登記。
第 118 條
土地總登記後，因主張時效完成申請地上權登記時，應提出占有土地四鄰
證明或其他足資證明開始占有至申請登記時繼續占有事實之文件。
前項登記之申請，經登記機關審查證明無誤應即公告。
公告期間為三十日，並同時通知土地所有權人。
土地所有權人在前項公告期間內，如有異議，依土地法第五十九條第二項
規定處理。
前四項規定，於因主張時效完成申請地役權登記時準用之。
第 八 章 繼承登記
第 119 條
申請繼承登記，除提出第三十四條第一項第一款及第三款之文件外，並應
提出下列文件：
一 載有被繼承人死亡記事之戶籍謄本。
二 繼承人現在戶籍謄本。
三 繼承系統表。
四 遺產稅繳 (免) 納證明書或其他有關證明文件。
五 繼承人如有拋棄繼承，應依下列規定辦理：
(一) 繼承開始時在中華民國七十四年六月四日以前者，應檢附拋棄繼承
權有關文件；其向其他繼承人表示拋棄者，應加附印鑑證明。
(二) 繼承開始時在中華民國七十四年六月五日以後者，應檢附法院准予
備查之證明文件。
六 其他依法律或中央地政機關規定應提出之文件。
前項第二款之繼承人現在戶籍謄本，於部分繼承人申請登記為全體繼承人
公同共有時，未能會同之繼承人得以曾設籍於國內之戶籍謄本及敘明未能
檢附之理由書代之。
第一項第三款之繼承系統表，由申請人依民法有關規定自行訂定，註明如
有遺漏或錯誤致他人受損害者，申請人願負法律責任，並簽名或蓋章。
因法院確定判決申請繼承登記者，得不提出第一項第一款、第三款及第五
款之文件。
第 120 條
繼承人為二人以上，部分繼承人因故不能會同其他繼承人共同申請繼承登
記時，得由其中一人或數人為全體繼承人之利益，就被繼承人之土地，申
請為公同共有之登記。其經繼承人全體同意者，得申請為分別共有之登記
。
登記機關於登記完畢後，應將登記結果通知他繼承人。
第 121 條
胎兒為繼承人時，應由其母以胎兒名義申請登記，俟其出生辦理戶籍登記
後，再行辦理更名登記。
前項胎兒以將來非死產者為限。如將來為死產者，其經登記之權利，溯及
繼承開始時消滅，由其他繼承人共同申請更正登記。
第 122 條
遺產管理人就其所管理之土地申請遺產管理人登記時，除法律另有規定外
，應提出親屬會議選定或經法院選任之證明文件。
第 123 條
受遺贈人申辦遺贈之土地所有權移轉登記，應由繼承人先辦繼承登記後，
由繼承人會同受遺贈人申請之；如遺囑另指定有遺囑執行人時，應於辦畢
遺囑執行人及繼承登記後，由遺囑執行人會同受遺贈人申請之。
前項情形，於無繼承人或繼承人有無不明時，仍應於辦畢遺產管理人登記
後，由遺產管理人會同受遺贈人申請之。
第 九 章 土地權利信託登記
第 124 條
本規則所稱土地權利信託登記 (以下簡稱信託登記) ，係指土地權利依信
託法辦理信託而為變更之登記。
第 125 條
信託以契約為之者，信託登記應由委託人與受託人會同申請之。
第 126 條
信託以遺囑為之者，信託登記應由繼承人辦理繼承登記後，會同受託人申
請之；如遺囑另指定遺囑執行人時，應於辦畢遺囑執行人及繼承登記後，
由遺囑執行人會同受託人申請之。
前項情形，於無繼承人或繼承人有無不明時，仍應於辦畢遺產管理人登記
後，由遺產管理人會同受託人申請之。
第 127 條
受託人依信託法第九條第二項取得之土地權利，應由受託人會同登記名義
人提出第三十四條所列文件向登記機關申請移轉登記。
前項申請登記，應於申請書適當欄內敘明該取得財產為信託財產及委託人
身分資料，登記機關辦理登記時，應依第一百三十條、第一百三十一條規
定辦理。
第 128 條
信託財產依第一百二十五條辦理信託登記後，於信託關係消滅時，應由信
託法第六十五條規定之權利人會同受託人申請塗銷信託或信託歸屬登記。
前項登記，受託人未能會同申請時，得由權利人提出足資證明信託關係消
滅之文件單獨申請之。如未能提出受託人持有之土地所有權狀或建物所有
權狀時，得檢附切結書或於土地登記申請書敘明未能提出之事由，原權利
書狀公告註銷。
第 129 條
信託財產因受託人變更，應由新受託人會同委託人申請受託人變更登記，
委託人未能或無須會同申請時，得由新受託人提出足資證明文件單獨申請
之。
第 130 條
信託登記，除應於登記簿所有權部或他項權利部登載外，並於其他登記事
項欄記明信託財產及委託人身分資料，信託內容詳信託專簿。
前項其他登記事項欄記載事項，於地籍資料電子處理作業地區，辦理受託
人變更登記及信託取得登記，登記機關應予轉載。
第 131 條
信託登記完畢，發給土地或建物所有權狀或他項權利證明書時，應於書狀
記明信託財產，信託內容詳信託專簿。
第 132 條
土地權利經登記機關辦理信託登記後，應就其信託契約或遺囑複印裝訂成
信託專簿，提供閱覽或申請複印，並準用土地法規定計收閱覽費或複印工
本費。
信託專簿，應自塗銷信託登記之日起保存十五年。
第 133 條
信託內容有變更，而不涉及土地權利變更登記者，委託人應會同受託人檢
附變更後之信託內容變更文件，以申請書向登記機關提出申請。
登記機關於接獲前項申請書後，應依信託內容變更文件，將異動內容、異
動年月日於土地登記簿其他登記事項欄註明，並將申請書一併裝入信託專
簿。
第 一○ 章 更正登記及限制登記
第 134 條
登記人員或利害關係人於登記完畢後，發現登記錯誤或遺漏時，應申請更
正登記。
登記機關於報經上級地政機關查明核准後更正之。
前項登記之錯誤或遺漏，如純屬登記人員記載時之疏忽，並有原始登記原
因證明文件可稽者，上級地政機關得授權登記機關逕行更正之。
前項授權登記機關逕行更正之範圍由其上級地政機關定之。
第 135 條
土地登記簿以日據時期會社或組合名義登記之土地，得由原權利人或其繼
承人檢附有關股權或出資比例之證明文件，向該管登記機關依下列方式申
請更正登記：
一 原權利人之股權或出資比例已確知者，按各該原權利人之股權或出資
比例登記為分別共有。
二 原權利人之股權或出資比例全部或部分不明者，原權利人或其繼承人
應就不明部分之土地權利協議其應有部分，協議不成者，其應有部分
登記為均等。
前項申請登記應加具切結書，切結權利人如有遺漏或錯誤，由申請人負損
害賠償及有關法律責任。
第一項所稱原權利人，係指中華民國三十四年十月二十四日為該會社之股
東或組合員者。但該會社之股東或組合員為日本人者，以中華民國為原權
利人，按該日本人之股權或出資比例登記為國有。
登記機關受理第一項之更正登記，經審查無誤後，應通知財政部國有財產
局並公告九十日，期滿無人提出異議者，依公告結果辦理更正登記；如有
異議者，依第七十六條規定處理。
第 136 條
土地法第七十八條第八款所稱限制登記，謂限制登記名義人處分其土地權
利所為之登記。
前項限制登記，包括預告登記、查封、假扣押、假處分或破產登記，及其
他依法律所為禁止處分之登記。
第 137 條
申請預告登記，除提出第三十四條各款規定之文件外，應提出登記名義人
同意書及印鑑證明。
第 138 條
土地總登記後，法院囑託登記機關辦理查封、假扣押、假處分或破產登記
時，應於囑託書內記明登記之標的物標示及其事由。登記機關接獲法院之
囑託時，應即辦理，不受收件先後順序之限制。
登記標的物如已由登記名義人申請移轉或設定登記而尚未登記完畢者，應
即依土地法第七十五條之一規定改辦查封、假扣押、假處分或破產登記，
並通知登記申請人。
登記標的物如已由登記名義人申請移轉與第三人並已登記完畢者，登記機
關應即將無從辦理之事實函復法院。但法院因債權人實行抵押權拍賣抵押
物，而囑託辦理查封登記，縱其登記標的物已移轉登記與第三人，仍應辦
理查封登記，並通知該第三人及將移轉登記之事實函復法院。
前三項之規定，於其他機關依法律規定囑託登記機關所為禁止處分之登記
時，準用之。
第 139 條
法院囑託登記機關，就已登記土地上之未登記建物辦理查封、假扣押、假
處分或破產登記時，應於囑託書內另記明登記之確定標示以法院人員指定
勘測結果為準字樣。
前項建物，由法院派員定期會同登記機關人員勘測。勘測費，由法院命債
權人於勘測前向登記機關繳納。
登記機關勘測建物完畢後，應即編列建號，編造建物登記簿，於所有權部
辦理查封、假扣押、假處分或破產登記。並將該建物登記簿與平面圖及位
置圖之影本函送法院。
第 140 條
同一土地經辦理查封、假扣押或假處分登記後，法院再囑託為查封、假扣
押或假處分登記時，登記機關應不予受理，並復知法院已辦理登記之日期
及案號。
第 141 條
經法院囑託辦理查封、假扣押、假處分或破產登記後，未為塗銷前，登記
機關應停止與其權利有關之新登記。但有下列情形之一為登記者，不在此
限：
一 徵收、區段徵收或照價收買。
二 依法院確定判決申請移轉、設定或塗銷登記之權利人為原假處分登記
之債權人。
三 繼承。
四 其他無礙禁止處分之登記。
有前項第二款情形者，應檢具法院民事執行處核發查無其他債權人併案查
封或調卷拍賣之證明書件。
第 142 條
有下列情形之一者，登記機關應予登記，並將該項登記之事由分別通知有
關機關：
一 土地經法院囑託查封、假扣押、假處分或破產登記後，其他機關再依
法律囑託禁止處分之登記者。
二 土地經其他機關依法律囑託禁止處分登記後，法院再囑託查封、假扣
押、假處分或破產登記者。
第 一一 章 塗銷登記及消滅登記
第 143 條
依本規則登記之土地權利，因權利之拋棄、混同、存續期間屆滿、債務清
償、撤銷權之行使或法院之確定判決等，致權利消滅時，應申請塗銷登記
。
前項私有土地所有權之拋棄，登記機關應於辦理塗銷登記後，隨即為國有
之登記。
第 144 條
依本規則登記之土地權利，有下列情形之一者，於第三人取得該土地權利
之新登記前，登記機關得於報經直轄市或縣 (市) 地政機關查明核准後塗
銷之：
一 登記證明文件經該主管機關認定係屬偽造。
二 純屬登記機關之疏失而錯誤之登記。
前項事實於塗銷登記前，應於土地登記簿其他登記事項欄註記。
第 145 條
他項權利塗銷登記，得由他項權利人、原設定人或其他利害關係人提出第
三十四條所列文件，單獨申請之。但定有存續期間之地上權，於期間屆滿
後，單獨申請塗銷登記時，免附第三十四條第二款、第三款之文件。
第 146 條
預告登記之塗銷，應提出原申請人之同意書及印鑑證明。
第 147 條
查封、假扣押、假處分、破產登記或其他禁止處分之登記，應經原囑託登
記機關或執行拍賣機關之囑託，始得辦理塗銷登記。但因徵收、區段徵收
或照價收買完成後，得由徵收或收買機關囑託登記機關辦理塗銷登記。
第 148 條
土地滅失時應申請消滅登記。
前項土地設定有他項權利者，登記機關應於登記完畢後通知他項權利人。
第 一二 章 其他登記
第 一 節 更名登記及管理者變更登記
第 149 條
土地權利登記後，權利人之姓名或名稱有變更者，應申請更名登記。設有
管理人者，其姓名變更時，亦同。
第 150 條
法人或寺廟於籌備期間取得之土地所有權或他項權利，已以籌備人之代表
人名義登記者，其於取得法人資格或寺廟登記後，應申請為更名登記。
第 151 條
公有土地管理機關變更者，應囑託登記機關為管理機關變更登記。
第 二 節 住址變更登記
第 152 條
登記名義人之住址變更者，應檢附國民身分證影本或戶口名簿影本或戶籍
謄本，申請住址變更登記。如其所載身分證統一編號與登記簿記載不符或
登記簿無記載統一編號者，應加附有原登記住址之身分證明文件。
登記名義人為法人者，如其登記證明文件所載統一編號與登記簿不符者，
應提出其住址變更登記文件。
第 153 條
登記名義人住址變更，未申請登記者，登記機關得查明其現在住址，逕為
住址變更登記。
第 三 節 書狀換給及補給登記
第 154 條
土地所有權狀或他項權利證明書損壞或滅失，應由登記名義人申請換給或
補給。
第 155 條
申請土地所有權狀或他項權利證明書補給時，應由登記名義人敘明其滅失
之原因，檢附切結書或其他有關證明文件，經登記機關公告三十日，並通
知登記名義人，公告期滿無人提出異議後，登記補給之。
前項登記係委託他人申請者，應檢附登記名義人之印鑑證明。
第 一三 章 附則
第 156 條
本規則所需登記書表簿冊圖狀格式及其填載須知，由中央地政機關定之。
第 157 條
本規則自發布日施行。本規則修正條文施行日期另定之。


民法物权编施行法

第1条
    民法物权编施行前发生之物权，除本施行法有特别规定外，不适用民法物权编之规定。
第2条
    民法物权编所定之物权在施行前发生者，其效力自施行之日起，依民法物权编之规定。
第3条
    民法物权编所规定之登记，另以法律定之。
    物权于未能依前项法律登记前，不适用民法物权编关于登记之规定。
第4条
    民法物权编施行前依民法物权编之规定消灭时效业已完成，或其时效期间尚有残余不足一年者，得于施行之日起一年内行使请求权。但自其时效完成后至民法物权编施行时已逾民法物权编所定时效期间二分之一者，不在此限。
第5条
    民法物权编施行前无时效性质之法定期间已届满者，其期间为届满。
    民法物权编施行前已进行之期间，依民法物权编所定之无时效性质之法定期间，于施行时尚未完成者，其已经过之期间与施行后之期间，合并计算。
    前项规定，于取得时效准用之。
第6条
    民法物权编施行前占有动产而具备民法第七百六十八条之条件者，于施行之日取得其所有权。
第7条
    民法物权编施行前占有不动产而具备民法第七百六十九条或第七百七十条之条件者，自施行之日起，得请求登记为所有人。
第8条
    依法得请求登记为所有人者，如第三条第一项所定之登记机关尚未设立，于得请求登记之日，视为所有人。
第9条
    民法物权编施行前占有动产而具备民法第八百零一条或第八百八十六条之条件者，于施行之日，取得其所有权或质权。
第10条
    民法物权编施行前拾得遗失物、漂流物或沉没品而具备民法第八百零三条及第八百零七条之条件者，于施行之日，取得民法第八百零七条所定之权利。
第11条
    民法物权编施行前依民法第八百零八条或第八百一十一条至第八百一十四条之规定得取得所有权者，于施行之日，取得其所有权。
第12条
    民法物权编施行前以契约订有共有物不分割之期限者，如其残余期限自施行日起算，较民法第八百二十三条第二项所定之期限为短者，依其期限较长者，应自施行之日起，适用民法第八百二十三条第二项之规定。
第13条
    民法物权编施行前以抵押权担保之债权，依民法之规定，其请求权消灭时效已完成者，民法第八百八十条所规定抵押权之消灭期间，自施行日起算。但自请求权消灭时效时效完成后至施行之日已逾十年者，不得行使抵押权。
第14条
    民法物权编关于质权之规定，于当铺或其它以受质为营业者，不适用之。
第15条
    民法物权编施行前定有期限之典权，依旧法规得回赎者，仍适用旧法规。
第16条
    本施行法自民法物权编施行之日施行。


台湾民法典亲属编

第 四 编 亲属
第 一 章 通则
第967条
称直系血亲者，谓己身所从出或从己身所出之血亲。
称旁系血亲者，谓非直系血亲，而与己身出于同源之血亲。
第968条
血亲亲等之计算，直系血亲，从己身上下数，以一世为一亲等；旁系血亲，从已身数至同源之直系血亲，再由同源之直系血亲，数至与之计算亲等之血亲，以其总世数为亲等之数。
第969 条
称姻亲者，谓血亲之配偶、配偶之血亲及配偶之血亲之配偶。
第970条
姻亲之亲系及亲等之计算如左：
一 血亲之配偶，从其配偶之亲系及亲等。
二 配偶之血亲，从其与配偶之亲系及亲等。
三 配偶之血亲之配偶，从其与配偶之亲系及亲等。
第971条
姻亲关系，因离婚而消灭；结婚经撤销者亦同。

第 二 章 婚姻
第 一 节 婚约
第972条
婚约，应由男女当事人自行订定。
第973条
男未满十七岁，女未满十五岁者，不得订定婚约。
第974条
未成年人订定婚约，应得法定代理人之同意。
第975条
婚约，不得请求强迫履行。
第976条
婚约当事人之一方，有左列情形之一者，他方得解除婚姻约：
一 婚约订定后，再与他人订定婚约或结婚者。
二 故违结婚期约者。
三 生死不明已满一年者。
四 有重大不治之病者。
五 有花柳病或其它恶疾者。
六 婚约订定后成为残废者。
七 婚约订定后与人通奸者。
八 婚约订定后受徒刑之宣告者。
九 有其它重大事由者。
依前项规定解除婚约者，如事实上不能向他方为解除之意思表示时，无须为意思表示，自得为解除时起，不受婚约之拘束。
第977条
依前条之规定，婚约解除时，无过失之一方，得向有过失之他方，请求赔偿其因此所受之损害。
前项情形，虽非财产上之损害，受害人亦得请求赔偿相当之金额。
前项请求权不得让与或继承。但已依契约承诺，或已起诉者，不在此限。
第978条
婚约当事人之一方，无第九百七十六条之理由而违反婚约者，对于他方因此所受之损害，应负赔偿之责。
第979条
前条情形，虽非财产上之损害，受害人亦得请求赔偿相当之金额。但以受害人无过失者为限。
前项请求权，不得让与或继承。但已依契约承诺或已起诉者，不在此限。
第979-1条
因订定婚约而为赠与者，婚约无效、解除或撤销时，当事人之一方，得请求他方返还赠与物。
第979-2条
第九百七十七条至第九百七十九条之一所规定之请求权，因二年间不行使而消灭。

第 二 节 结婚
第980条
男未满十八岁者，女未满十六岁者，不得结婚。
第981条
未成年人结婚，应得法定代理人之同意。
第982条
结婚，应有公开仪式及二人以上之证人。
经依户籍法为结婚之登记者，推定其已结婚。
第983条
与左列亲属，不得结婚︰
一 直系血亲及直系姻亲。
二 旁系血亲在六亲等以内者。但因收养而成立之四亲等及六亲等旁系血亲，辈分相同者，不在此限。
三 旁系姻亲在五亲等以内，辈分不相同者。
前项直系姻亲结婚之限制，于姻亲关系消灭后，亦适用之。
第一项直系血亲及直系姻亲结婚之限制，于因收养而成立之直系亲属间，在收养关系终止后，亦适用之。
第984条
监护人与受监护人，于监护关系存续中，不得结婚。但经受监护人父母之同意者，不在此限。
第985条
有配偶者，不得重婚。
一人不得同时与二人以上结婚。
第986条
（删除）
第987条
（删除）
第988条
结婚，有左列情形之一者，无效：
一 不具备第九百八十二条第一项之方式者。
二 违反第九百八十三条或第九百八十五条之规定者。
第989条
结婚违反第九百八十条之规定者，当事人或其法定代理人得向法院请求撤销之。但当事人已达该条所定年龄或已怀胎者，不得请求撤销。
第990条
结婚违反第九百八十一条之规定者，法定代理人得向法院请求撤销之。但自知悉其事实之日起，已逾六个月，或结婚后已逾一年，或已怀胎者，不得请求撤销。
第991条
结婚违反第九百八十四条之规定者，受监护人或其最近亲属得向法院请求撤销之。但结婚已逾一年者，不得请求撤销。
第992条
（删除）
第993条
（删除）
第994条
（删除）
第995条
当事人之一方，于结婚时不能人道而不能治者，他方得向法院请求撤销之。但自知悉其不能治之时起已逾三年者，不得请求撤销。
第996条
当事人之一方，于结婚时系在无意识或精神错乱中者，得于常态回复后六个月内向法院请求撤销之。
第997条
因被诈欺或被胁迫而结婚者，得于发见诈欺或胁迫终止后，六个月内向法院请求撤销之。
第998条
结婚撤销之效力，不溯及既往。
第999条
当事人之一方，因结婚无效或被撤销而受有损害者，得向他方请求赔偿。但他方无过失者，不在此限。
前项情形，虽非财产上之损害，受害人亦得请求赔偿相当之金额，但以受害人无过失者为限。
前项请求权，不得让与或继承。但已依契约承诺或已起诉者，不在此限。
第999-1条
第一千零五十七条及第一千零五十八条之规定，于结婚无效时准用之。
第一千零五十五条、第一千零五十五条之一、第一千零五十五条之二、第一千零五十七条及第一千零五十八条之规定，于结婚经撤销时准用之。
第 三 节 婚姻之普通效力
第1000条
夫妻各保有其本姓。但得书面约定以其本姓冠以配偶之姓，并向户政机关登记。
冠姓之一方得随时回复其本姓。但于同一婚姻关系存续中以一次为限。
第1001条
夫妻互负同居之义务。但有不能同居之正当理由者，不在此限。
第1002条
夫妻之住所，由双方共同协议之；未为协议或协议不成时，得声请法院定之。
法院为前项裁定前，以夫妻共同户籍地推定为其住所。
第1003条
夫妻于日常家务，互为代理人。
夫妻之一方滥用前项代理权时，他方得限制之。但不得对抗善意第三人。
第 四 节 夫妻财产制
第 一 款 通则
第1004条
夫妻得于结婚前或结婚后，以契约就本法所定之约定财产制中，选择其一，为其夫妻财产制。
第1005条
夫妻未以契约订立夫妻财产制者，除本法另有规定外，以法定财产制，为其夫妻财产制。
第1006条
夫妻财产制契约之订立、变更或废止，当事人如为未成年人或为禁治产人时，应得其法定代理人之同意。
第1007条
夫妻财产制契约之订立、变更或废止，应以书面为之。
第1008条
夫妻财产制契约之订立、变更或废止，非经登记，不得以之对抗第三人。
前项登记，另以法律定之。
第1008-1条
前三条之规定，于有关夫妻财产之其它约定准用之。
第1009条
夫妻之一方受破产宣告时，其夫妻财产制，当然成为分别财产制。
第1010条
有左列各款情形之一时，法院因夫妻一方之请求，得宣告改用分别财产制：
一 夫妻之一方依法应给付家庭生活费用而不给付时。
二 夫或妻之财产，不足清偿其其债务，或夫妻之总财产，不足清偿总债务时。
三 夫妻之一方为财产上之处分，依法应得他方之同意，而他方无正当理由拒绝同意时。
四 夫妻之一方对于他方之原有财产，管理显有不当，经他方请求改善而不改善时。
五 夫妻难于维持其共同生活，不同居已达六个月以上时。
六 有其它重大事由时。
第1011条
债权人对于夫妻一方之财产已为扣押，而未得受清偿时，法院因债权人之声请，得宣告改用分别财产制。
第1012条
夫妻于婚姻关系存续中，得以契约废止其财产契约，或改用他种约定财产制。
第1013条
左列财产为特有财产：
一 专供夫或妻个人使用之物。
二 夫或妻职业上必需之物。
三 夫或妻所受之赠物，经赠与人声明为其特有财产者。
第1014条
夫妻得以契约订定以一定之财产为特有财产。
第1015条
前二条所定之特有财产，适用关于分别财产制之规定。

第 二 款 法定财产制
第1016条
结婚时属于夫妻之财产，及婚姻关系存续中夫妻所取得之财产，为其联合财产。但特有财产，不在其内。
第1017条
联合财产中，夫或妻于结婚时所有之财产，及婚姻关系存续中取得之财产，为夫或妻之原有财产，各保有其所有权。
联合财产中，不能证明为夫或妻所有之财产，推定为夫妻共有之原有财产。
第1018条
联合财产，由夫管理。但约定由妻管理时，从其约定。其管理费用由有管理权之一方负担。
联合财产由妻管理时，第一千零十九条至第一千零三十条关于夫权利义务之规定，适用于妻，关于妻权利义务之规定，适用于夫。
第1019条
夫对于妻之原有财产，有使用、收益之权。但收取之孳息，于支付家庭生活费用及联合财产管理费用后，如有剩余，其所有权仍归属于妻。
第1020条
夫对于妻之原有财产为处分时，应得妻之同意。但为管理上所必要之处分，不在此限。
前项同意之欠缺，不得对抗第三人。但第三人已知或可得而知其欠缺，或依情形可认为该财产属于妻者，不在此限。
第1021条
妻对于夫之原有财产，于第一千零零三条所定代理权限内，得处分之。
第1022条
关于妻之原有财产，夫因妻之请求，有随时报告其状况之义务。
第1023条
左列债务，由夫负清偿之责：
一 夫于结婚前所负之债务。
二 夫于婚姻关系存续中所负之债务。
三 妻因第一千零零三条所定代理行为而生之债务。
第1024条
左列债务，由妻负清偿之责：
一 妻于结婚前所负之债务。
二 妻于婚姻关系存续中所负之债务。
第1025条
左列债务，由妻仅就其特有财产负清偿之责：
一 妻就其特有财产设定之债务。
二 妻逾越第一千零零三条代理权限之行为所生之债务。
第1026条
家庭生活费用，夫无支付能力时，由妻就其财产之全部负担之。
第1027条
妻之原有财产所负债务而以夫之财产清偿，或夫之债务而以妻之原有财产清偿者，夫或妻有补偿请求权。但在联合财产关系消灭前，不得请求补偿。
妻之特有财产所负债务而以联合财产清偿，或联合财产所负债务而以妻之特有财产清偿者，虽于婚姻关系存续中，亦得为补偿之请求。
第1028条
妻死亡时，妻之原有财产，归属于妻之继承人，如有短少，夫应补偿之。但以其短少，系因可归责于夫之事由而生者为限。
第1029条
夫死亡时，妻取回其原有财产，如有短少，并得向夫之继承人请求补偿。
第1030条
联合财产之分割，除另有规定外，妻取回其原有财产，如有短少，由夫或其继承人负担。但其短少，系由可归责于妻之事由而生者，不在此限。
第1030-1条
联合财产关系消灭时，夫或妻于婚姻关系存续中所取得而现存之原有财产，扣除婚姻关系存续中所负债务后，如有剩余，其双方剩余财产之差额，应平均分配。但因继承或其它无偿取得之财产，不在此限。
依前项规定，平均分配显失公平者，法院得酌减其分配额。
第一项剩余财产差额之分配请求权，自请求权人知有剩余财产之差额时起，二年间不行使而消灭。自联合财产关系消灭时起，逾五年者亦同。

第 三 款 约定财产制
第 一 目 共同财产制
第1031条
夫妻之财产及所得，除特有财产外，合并为共同财产，属于夫妻公同共有。
共同财产，夫妻之一方，不得处分其应有部分。
第1032条
共同财产，由夫管理，其管理费用，由共同财产负担。
第1033条
夫妻之一方，对于共同财产为处分时，应得他方之同意。但为管理上所必要之处分，不在此限。
前项同意之欠缺，不得对抗第三人。但第三人已知或可得而知其欠缺，或依情形，可认为该财产属于共同财产者，不在此限。
第1034条
左列债务，由夫个人并就共同财产负清偿之责：
一 夫于结婚前所负之债务。
二 夫于婚姻关系存续中所负之债务。
三 妻因第一千零零三条所定代理行为而生之债务。
四 除前款规定外，妻于婚姻关系存续中，以共同财产为负担之债务。
第1035条
左列债务，由妻个人并就共同财产负清偿之责：
一 妻于结婚前所负之债务。
二 妻因职务或营业所生之债务。
三 妻因继承财产所负之债务。
四 妻因侵权行为所生之债务。
第1036条
左列债务，由妻仅就其特有财产负清偿之责：
一 妻就其特有财产设定之债务。
二 妻逾越第一千零零三条代理权限之行为所生之债务。
第1037条
家庭生活费用，于共同财产不足负担时，妻个人亦应负责。
第1038条
共同财产所负之债务而以共同财产清偿者，夫妻间，不生补偿请求权。
共同财产之债务而以特有财产清偿，或特有财产之债务而以共同财产清偿者，有补偿请求权；虽于婚姻关系存续中，亦得请求。
第1039条
夫妻之一方死亡时，共同财产之半数，归属于死亡者之继承人，其它半数，归属于生存之他方。
前项财产之分划，其数额另有约定者，从其约定。
第一项情形，如该生存之他方，依法不得为继承人时，其对于共同财产得请求之数额，不得超过于离婚时所应得之数额。
第1040条
共同财产关系消灭时，除法律另有规定或契约另有订定外，夫妻各得共同财产之半数。
第1041条
夫妻得以契约订定仅以所得为限为共同财产。
婚姻关系存续中，夫妻因劳力所得之财产及原有财产之孳息，为前项之所得，适用关于共同财产制之规定。
结婚时及婚姻关系存续中，属于夫妻之原有财产，适用关于法定财产制之规定。

第 二 目 （删除）
第1042条
（删除）
第1043条
（删除）

第 三 目 分别财产制
第1044条
分别财产，夫妻各保有其财产之所有权、管理权及使用、收益权。
第1045条
妻以其财产之管理权付与于夫者，推定夫有以该财产之收益供家庭生活费用之权。
前项管理权，妻得随时取回。取回权不得拋弃。
第1046条
左列债务，由夫负清偿之责：
一 夫于结婚前所负之债务。
二 夫于婚姻关系存续中所负之债务。
三 妻因第一千零零三条所定代理行为而生之债务。
第1047条
左列债务，由妻负清偿之责：
一 妻于结婚前所负之债务。
二 妻于婚姻关系存续中所负之债务。
夫妻因家庭生活费用所负之债务，如夫无支付能力时，由妻负担。
第1048条
夫得请求妻对于家庭生活费用，为相当之负担。

第 五 节 离婚
第1049条
夫妻两愿离婚者，得自行离婚。但未成年人，应得法定代理人之同意。
第1050条
两愿离婚，应以书面为之，有二人以上证人之签名并应向户政机关为离婚之登记。
第1051条
（删除）
第1052条
夫妻之一方，有左列情形之一者，他方得向法院请求离婚：
一 重婚者。
二 与人通奸者。
三 夫妻之一方受他方不堪同居之虐待者。
四 夫妻之一方对于他方之直系尊亲属为虐待，或受他方之直系尊亲属之虐待，致不堪为共同生活者。
五 夫妻之一方以恶意遗弃他方在继续状态中者。
六 夫妻之一方意图杀害他方者。
七 有不治之恶疾者。
八 有重大不治之精神病者。
九 生死不明已逾三年者。
一○ 被处三年以上徒刑或因犯不名誉之罪被处徒刑者。
有前项以外之重大事由，难以维持婚姻者，夫妻之一方得请求离婚。但其事由应由夫妻之一方负责者，仅他方得请求离婚。
第1053条
对于前条第一款、第二款之情事，有请求权之一方，于事前同意或事后宥恕，或知悉后已逾六个月，或自其情事发生后已逾二年者，不得请求离婚。
第1054条
对于第一千零五十二条第六款及第十款之情事，有请求权之一方，自知悉后已逾一年，或自其情事发生后已逾五年者，不得请求离婚。
第1055条
夫妻离婚者，对于未成年子女权利义务之行使或负担，依协议由一方或双方共同任之。未为协议或协议不成者，法院得依夫妻之一方、主管机关、社会福利机构或其它利害关系人之请求或依职权酌定之。
前项协议不利于子女者，法院得依主管机关、社会福利机构或其它利害关系人之请求或依职权为子女之利益改定之。
行使、负担权利义务之一方未尽保护教养之义务或对未成年子女有不利之情事者，他方、未成年子女、主管机关、社会福利机构或其它利害关系人得为子女之利益，请求法院改定之。
前三项情形，法院得依请求或依职权，为子女之利益酌定权利义务行使负担之内容及方法。
法院得依请求或依职权，为未行使或负担权利义务之一方酌定其与未成年子女会面交往之方式及期间。但其会面交往有妨害子女之利益者，法院得依请求或依职权变更之。
第1055-1条
法院为前条裁判时，应依子女之最佳利益，审酌一切情状，参考社工人员之访视报告，尤应注意左列事项：
一 子女之年龄、性别、人数及健康情形。
二 子女之意愿及人格发展之需要。
三 父母之年龄、职业、品行、健康情形、经济能力及生活状况。
四 父母保护教养子女之意愿及态度。
五 父母子女间或未成年子女与其它共同生活之人间之感情状况。
第1055-2条
父母均不适合行使权利时，法院应依子女之最佳利益并审酌前条各款事项，选定适当之人为子女之监护人，并指定监护之方法、命其父母负担扶养费用及其方式。
第1056条
夫妻之一方，因判决离婚而受有损害者，得向有过失之他方，请求赔偿。
前项情形，虽非财产上之损害，受害人亦得请求赔偿相当之金额。但以受害人无过失者为限。
前项请求权，不得让与或继承。但已依契约承诺或已起诉者，不在此限。
第1057条
夫妻无过失之一方，因判决离婚而陷于生活困难者，他方纵无过失，亦应给与相当之赡养费。
第1058条
夫妻离婚时，无论其原用何种夫妻财产制，名取回其固有财产，如有短少，由有管理权之一方负担。但其短少系由非可归责于有管理权之一方之事由而生者，不在此限。

第 三 章 父母子女
第1059条
子女从父姓。但母无兄弟，约定其子女从母姓者，从其约定。
赘夫之子女从母姓。但约定其子女从父姓者，从其约定。
第1060条
未成年之子女，以其父母之住所为住所。
第1061条
称婚生子女者，谓由婚姻关系受胎而生之子女。
第1062条
从子女出生日回溯第一百八十一日起至第三百零二日止，为受胎期间。
能证明受胎回溯在前项第三百零二日以前者，以其期间为受胎期间。
第1063条
妻之受胎，系在婚姻关系存续中者，推定其所生子女为婚生子女。
前项推定，如夫妻之一方能证明妻非自夫受胎者，得提起否认之诉。但应于知悉子女出生之日起，一年内为之。
第1064条
非婚生子女，其生父与生母结婚者，视为婚生子女。
第1065条
非婚生子女经生父认领者，视为婚生子女。其经生父抚育者，视为认领。
非婚生子女与其生母之关系，视为婚生子女，无须认领。
第1066条
非婚生子女或其生母，对于生父之认领，得否认之。
第1067条
有左列情形之一者，非婚生子女或其生母或其它法定代理人，得请求其生
父认领为生父之子女：
一 受胎期间生父与生母有同居之事实者。
二 由生父所作之文书可证明其为生父者。
三 生母为生父强奸或略诱成奸者。
四 生母因生父滥用权势成奸者。
前项请求权，非婚生子女自成年后二年间或生母及其它法定代理人自子女
出生后七年间不行使而消灭。
第1068条
生母于受胎期间内，曾与他人通奸或为放荡之生活者，不适用前条之规定。
第1069条
非婚生子女认领之效力，溯及于出生时。但第三人已得之权利，不因此而受影响。
第1069-1条
非婚生子女经认领者，关于未成年子女权利义务之行使或负担，准用第一千零五十五条、第一千零五十五条之一及第一千零五十五条之二之规定。
第1070条
生父认领非婚生子女后，不得撤销其认领。
第1071条
（删除）
第1072条
收养他人之子女为子女时，其收养者为养父或养母，被收养者为养子或养女。
第1073条
收养者之年龄，应长于被收养者二十岁以上。
第1073-1条
左列亲属不得收养为养子女：
一 直系血亲。
二 直系姻亲。但夫妻之一方，收养他方之子女者，不在此限。
三 旁系血亲及旁系姻亲之辈分不相当者。但旁系血亲在八亲等之外，旁系姻亲在五亲等之外者，不在此限。
第1074条
有配偶者收养子女时，应与其配偶共同为之。但夫妻之一方，收养他方之子女者，不在此限。
第1075条
除前条规定外，一人不得同时为二人之养子女。
第1076条
有配偶者被收养时，应得其配偶之同意。
第1077条
养子女与养父母之关系，除法律另有规定外，与婚生子女同。
第1078条
养子女从收养者之姓。
有配偶者收养子女时，养子女之姓适用第一千零五十九条之规定。
第1079条
收养子女，应以书面为之。但被收养者未满七岁而无法定代理人时，不在此限。
未满七岁之未成年人被收养时，由法定代理人代为意思表示并代受意思表示。但无法定代理人时，不在此限。
满七岁以上之未成年人被收养时，应得法定代理人之同意。但无法定代理人时，不在此限。
收养子女应声请法院认可。
收养有左列情形之一者，法院应不予认可：
一 收养有无效或得撤销之原因者。
二 有事实足认收养于养子女不利者。
三 成年人被收养时，依其情形，足认收养于其本生父母不利者。
第1079-1条
收养子女，违反第一千零七十三条、第一千零七十三条之一及第一千零七十五条之规定者，无效。
第1079-2条
收养子女，违反第一千零七十四条之规定者，收养者之配偶得请求法院撤销之。但自知悉其事实之日起，已逾六个月，或自法院认可之日起已逾一年者，不得请求撤销。
收养子女，违反第一千零七十六条或第一千零七十九条第三项之规定者，被收养者之配偶或法定代理人得请求法院撤销之。但自知悉其事实之日起，已逾六个月，或自法院认可之日起已逾一年者，不得请求撤销。
依前二项之规定，经法院判决撤销收养者，准用第一千零八十二条及第一千零八十三条之规定。
第1080条
养父母与养子女之关系，得由双方同意终止之。
前项终止，应以书面为之。
养子女未满七岁者，其终止收养关系之意思表示，由收养终止后为其法定代理人之人代为之。
养子女为满七岁以上之未成年人者，其终止收养关系，应得收养终止后为其法定代理人之人之同意。
养父母死亡后，养子女不能维持生活而无谋生能力者，得声请法院许可，终止收养关系。
第三项及第四项之规定，于前项声请准用之。
第1081条
养父母、养子女之一方，有左列各款情形之一者，法院因他方之请求，得宣告终止其收养关系：
一 对于他方为虐待或重大侮辱时。
二 恶意遗弃他方时。
三 养子女被处二年以上之徒刑时。
四 养子女有浪费财产之情事时。
五 养子女生死不明已逾三年时。
六 有其它重大事由时。
第1082条
收养关系经判决终止时，无过失之一方，因而陷于生活困难者，得请求他方给与相当之金额。
第1083条
养子女自收养关系终止时起，回复其本姓，并回复其与本生父母之关系。但第三人已取得之权利不因此而受影响。
第1084条
子女应孝敬父母。
父母对于未成年之子女，有保护及教养之权利义务。
第1085条
父母得于必要范团内惩戒其子女。
第1086条
父母为其未成年子女之法定代理人。
第1087条
未成年子女，因继承、赠与或其它无偿取得之财产，为其特有财产。
第1088条
未成年子女之特有财产，由父母共同管理。
父母对于未成年子女之特有财产，有使用、收益之权。但非为子女之利益，不得处分之。
第1089条
对于未成年子女之权利义务，除法律另有规定外，由父母共同行使或负担之。父母之一方不能行使权利时，由他方行使之。父母不能共同负担义务时，由有能力者负担之。
父母对于未成年子女重大事项权利之行使意思不一致时，得请求法院依子女之最佳利益酌定之。
法院为前项裁判前，应听取未成年子女、主管机关或社会福利机构之意见。
第1090条
父母滥用其对于子女之权利时，其最近尊亲属或亲属会议，得纠正之；纠正无效时，得请求法院宣告停止其权利之全部或一部。

第 四 章 监护
第 一 节 未成年人之监护
第1091条
未成年人无父母，或父母均不能行使、负担对于其未成年子女之权利、义务时，应置监护人。但未成年人已结婚者，不在此限。
第1092条
父母对其未成年之子女，得因特定事项，于一定期限内，委托他人行使监护之职务。
第1093条
后死之父或母得以遗嘱指定监护人。
第1094条
父母均不能行使、负担对于未成年子女之权利义务，或父母死亡而无遗嘱指定监护人时，依左列顺序定其监护人︰
一 与未成年人同居之祖父母。
二 与未成年人同居之兄姊。
三 不与未成年人同居之祖父母。
未能依前项之顺序定其监护人，或为未成年子女之最佳利益，法院得依未成年子女、检察官、当地社会福利主管机关或其它利害关系人之声请，就其三亲等内旁系血亲尊亲属、社会福利主管机关、社会福利机构或其它适当之人选定或改定为监护人，并得指定监护之方法。
法院为前项选定或改定前，应命主管机关或其它社会福利机构进行访视，提出调查报告及建议。声请人或利害关系人亦得提出相关资料或证据，供法院斟酌。
依第二项选定或改定之监护人，不适用第一千一百零六条之规定。
未成年人无第一项之监护人，于法院依第二项为其选定确定前，由当地社会福利主管机关为其监护人。
第1095条
依前条规定为监护人者，非有正当理由，不得辞其职务。
第1096条
未成年人及禁治产人，不得为监护人。
第1097条
除另有规定外，监护人于保护、增进受监护人利益之范围内，行使、负担父母对于未成年子女之权利、义务。但由父母暂时委托者，以所委托之职务为限。
第1098条
监护人为受监护人之法定代理人。
第1099条
监护开始时，监护人对于受监护人之财产，应会同亲属会议所指定之人，开具财产清册。
第1100条
受监护人之财产，由监护人管理，其管理费用，由受监护人之财产负担。
监护人管理受监护人之财产，应与处理自己事务为同一之注意。
第1101条
监护人对于受监护人之财产，非为受监护人之利益，不得使用或处分。为不动产之处分时，并应得亲属会议之允许。
第1102条
监护人不得受让受监护人之财产。
第1103条
监护人应将受监护人之财产状况，向亲属会议每年至少详细报告一次。
第1103-1条
监护人因执行财产上之监护职务有过失所生之损害，对于受监护人应负赔偿之责。
第1104条
监护人得请求报酬，其数额由亲属会议按其劳力及受监护人财产收益之状况酌定之。
第1105条
与未成年人同居之祖父母为监护人时，不适用第一千零九十九条、第一千一百零一条后段、第一千一百零三条、第一千一百零三条之一及第一千一百零四条之规定。
第1106条
监护人有左列情形之一时，亲属会议得撤退之：
一 违反法定义务时。
二 无支付能力时。
三 由亲属会议选定之监护人，违反亲属会议之指示时。
第1107条
监护人于监护关系终止时，应即会同亲属会议所指定之人，为财产之清算，并将财产移交于新监护人；如受监护人已成年时，交还于受监护人；如受监护人死亡时，交还于其继承人。
亲属会议对于前项清算之结果未为承认前，监护人不得免其责任。
第1108条
监护人死亡时，前条清算，由其继承人为之。
第1109条
监护人对于受监护人财产所致之损害，其赔偿请求权，自亲属会议对于清算结果拒绝承认之时起，二年间不行使而消灭。

第 二 节 禁治产人之监护
第1110条
禁治产人应置监护人。
第1111条
禁治产人之监护人，依左列顺序定之：
一 配偶。
二 父母。
三 与禁治产人同居之祖父母。
四 家长。
五 后死之父或母以遗嘱指定之人。
不能依前项规定定其监护人时，由法院征求亲属会议之意见选定之。
第1112条
监护人为受监护人之利益，应按受监护人之财产状况，护养疗治其身体。
监护人如将受监护人送入精神病医院或监禁于私宅者，应得亲属会议之同意。但父母或与禁治产人同居之祖父母为监护人时，不在此限。
第1113条
禁治产人之监护，除本节有规定外，准用关于未成年人监护之规定。
第一千一百零五条之规定，于父母为监护人时，亦准用之。
第 五 章 扶养
第1114条
左列亲属，互负扶养之义务：
一 直系血亲相互间。
二 夫妻之一方与他方之父母同居者，其相互间。
三 兄弟姊妹相互间。
四 家长家属相互间。
第1115条
负扶养义务者有数人时，应依左列顺序定其履行义务之人：
一 直系血亲卑亲属。
二 直系血亲尊亲属。
三 家长。
四 兄弟姊妹。
五 家属。
六 子妇、女婿。
七 夫妻之父母。
同系直系尊亲属或直系卑亲属者，以亲等近者为先。
负扶养义务者有数人而其亲等同一时，应各依其经济能力，分担义务。
第1116条
受扶养权利者有数人，而负扶养义务者之经济能力，不足扶养其全体时，依左列顺序定其受扶养之人：
一 直系血亲尊亲属。
二 直系血亲卑亲属。
三 家属。
四 兄弟姊妹。
五 家长。
六 夫妻之父母。
七 子妇、女婿。
同系直系尊亲属或直系卑亲属者，以亲等近者为先。
受扶养权利者有数人而其亲等同一时，应按其需要之状况，酌为扶养。
第1116-1条
夫妻互负扶养之义务，其负扶养义务之顺序与直系血亲卑亲属同，其受扶养权利之顺序与直系血亲尊亲属同。
第1116-2条
父母对于未成年子女之扶养义务，不因结婚经撤销或离婚而受影响。
第1117条
受扶养权利者，以不能维持生活而无谋生能力者为限。
前项无谋生能力之限制，于直系血亲尊亲属，不适用之。
第1118条
因负担扶养义务而不能维持自己生活者，免除其义务。但受扶养权利者为直系血亲尊亲属或配偶时，减轻其义务。
第1119条
扶养之程度，应按受扶养权利者之需要与负扶养义务者之经济能力及身分定之。
第1120条
扶养之方法，由当事人协议定之；不能协议时，由亲属会议定之。
第1121条
扶养之程度及方法，当事人得因情事之变更，请求变更之。
第 六 章 家
第1122条
称家者，谓以永久共同生活为目的而同居之亲属团体。
第1123条
家置家长。
同家之人，除家长外，均为家属。
虽非亲属，而以永久共同生活为目的同居一家者，视为家属。
第1124条
家长由亲属团体中推定之；无推定时，以家中之最尊辈者为之；尊辈同者，以年长者为之；最尊或最长者不能或不愿管理家务时，由其指定家属一人代理之。
第1125条
家务由家长管理。但家长得以家务之一部，委托家属处理。
第1126条
家长管理家务，应注意于家属全体之利益。
第1127条
家属已成年或虽未成年而已结婚者，得请求由家分离。
第1128条
家长对于已成年或虽未成年而已结婚之家属，得令其由家分离。但以有正当理由时为限。

第 七 章 亲属会议
第1129条
依本法之规定应开亲属会议时，由当事人、法定代理人或其它利害关系人召集之。
第1130条
亲属会议，以会员五人组织之。
第1131条
亲属会议会员，应就未成年人、禁治产人或被继承人之左列亲属与顺序定之：
一 直系血亲尊亲属。
二 三亲等内旁系血亲尊亲属。
三 四亲等内之同辈血亲。
前项同一顺序之人，以亲等近者为先；亲等同者，以同居亲属为先，无同居亲属者，以年长者为先。
依前二项顺序所定之亲属会议会员，不能出席会议或难于出席时，由次顺序之亲属充任之。
第1132条
无前条规定之亲属，或亲属不足法定人数时，法院得因有召集权人之声请，于其它亲属中指定之。
亲属会议不能召开或召开有困难时，依法应经亲属会议处理之事项，由有召集权人声请法院处理之。亲属会议经召开而不为或不能决议时，亦同。
第1133条
监护人、未成年人及禁治产人，不得为亲属会议会员。
第1134条
依法应为亲属会议会员之人，非有正当理由，不得辞其职务。
第1135条
亲属会议，非有三人以上之出席，不得开会；非有出席会员过半数之同意，不得为决议。
第1136条
亲属会议会员，于所议事件有个人利害关系者，不得加入决议。
第1137条
第一千一百二十九条所定有召集权之人，对于亲属会议之决议有不服者，得于三个月内向法院声诉。


台湾民法亲属编施行法
(2000年2月2日 修正)

第1条
关于亲属之事件，在民法亲属编施行前发生者，除本施行法有特别规定外，不适用民法亲属编之规定；其在修正前发生者，除本施行法有特别规定外，亦不适用修正后之规定。
第2条
民法亲属编施行前，依民法亲属编之规定消灭时效业已完成，或其时效期间尚有残余不足一年者，得于施行之日起一年内行使请求权。但自其时效完成后，至民法亲属编施行时，已逾民法亲属编所定时效期间二分之一者，不在此限。
前项规定，于依民法亲属编修正后规定之消灭时效业已完成，或其时效期间尚有残余不足一年者，准用之。
第3条
前条之规定，于民法亲属编修正前或修正后所定无时效性质之法定期间准用之。但其法定期间不满一年者，如在施行时或修正时尚未届满，其期间自施行或修正之日起算。
第4条
民法亲属编关于婚约之规定，除第九百七十三条外，于民法亲属编施行前所订之婚约亦适用之。
修正之民法第九百七十七条第二项及第三项之规定，于民法亲属编修正前所订之婚约并适用之。
第5条
民法第九百八十七条所规定之再婚期间，虽其婚姻关系在民法亲属编施行前消灭者，亦自婚姻关系消灭时起算。
第6条
民法亲属编施行前已结婚者，除得适用民法第一千零零四条之规定外，并得以民法亲属编所定之法定财产制为其约定财产制。
修正之民法第一千零十条之规定，于民法亲属编施行后修正前已结婚者，亦适用之。其第五款所定之期间，在修正前已届满者，其期间为届满，未届满者，以修正前已经过之期间与修正后之期间合并计算。
第6-1条
中华民国七十四年六月四日以前结婚，并适用联合财产制之夫妻，于婚姻关系存续中以妻之名义在同日以前取得不动产，而有左列情形之一者，于本施行法中华民国八十五年九月六日修正生效一年后，适用中华民国七十四年民法亲属编修正后之第一千零十七条规定：
一 婚姻关系尚存续中且该不动产仍以妻之名义登记者。
二 夫妻已离婚而该不动产仍以妻之名义登记者。
第7条
民法亲属编施行前所发生之事实，而依民法亲属编之规定得为离婚之原因者，得请求离婚。但已逾民法第一千零五十三条或第一千零五十四条所定之期间者，不在此限。
第8条
民法亲属编关于婚生子女之推定及否认，于施行前受胎之子女亦适用之。
民法亲属编修正前结婚，并有修正之民法第一千零五十九条第一项但书之约定而从母姓者，得于修正后一年内，声请改姓母姓。但子女已成年或已结婚者，不在此限。
修正之民法第一千零六十三条第二项之规定，于民法亲属编修正前受胎或出生之子女亦适用之。
第9条
民法亲属编施行前所立之嗣子女，与其所后父母之关系，与婚生子女同。
第10条
非婚生子女在民法亲属编施行前出生者，自施行之日起适用民法亲属编关于非婚生子女之规定。
非婚生子女在民法亲属编修正前出生者，修正之民法第一千零六十七条之规定，亦适用之。
第11条
收养关系虽在民法亲属编施行前发生者，自施行之日起有民法亲属编所定之效力。
第12条
民法亲属编施行前所发生之事实，依民法亲属编之规定得为终止收养关系之原因者，得请求宣告终止收养关系。
民法亲属编施行后修正前所发生之事实，依修正之民法第一千零八十条第五项之规定得为终止收养关系之原因者，得声请许可终止收养关系。
第13条
父母子女间之权利义务，自民法亲属编施行之日起，依民法亲属编之规定。其有修正者，适用修正后之规定。
第14条
民法亲属编施行前所设置之监护人，其权利义务自施行之日起，适用民法亲属编之规定。其有修正者，适用修正后之规定。
第14-1条
本法于民国八十九年一月十四日修正前已依民法第一千零九十四条任监护人者，于修正公布后，仍适用修正后同条第二项至第四项之规定。
第15条
本施行法自民法亲属编施行之日施行。
民法亲属编修正条文及本施行法修正条文自公布日施行。


台湾民法典继承编

第 五 编 继承
第 一 章 遗产继承人
第1138条
遗产继承人，除配偶外，依左列顺序定之：
一 直系血亲卑亲属。
二 父母。
三 兄弟姊妹。
四 祖父母。
第1139条
前条所定第一顺序之继承人，以亲等近者为先。
第1140条
第一千一百三十八条所定第一顺序之继承人，有于继承开始前死亡或丧失继承权者，由其直系血亲卑亲属代位继承其应继分。
第1141条
同一顺序之继承人有数人时，按人数平均继承。但法律另有规定者，不在此限。
第1142条
（删除）
第1143条
（删除）
第1144条
配偶有相互继承遗产之权，其应继分，依左列各款定之：
一 与第一千一百三十八条所定第一顺序之继承人同为继承时，其应继分与他继承人平均。
二 与第一千一百三十八条所定第二顺序或第三顺序之继承人同为继承时，其应继分为遗产二分之一。
三 与第一千一百三十八条所定第四顺序之继承人同为继承时，其应继分为遗产三分之二。
四 无第一千一百三十八条所定第一顺序至第四顺序之继承人时，其应继分为遗产全部。
第1145条
有左列各款情事之一者，丧失其继承权：
一 故意致被继承人或应继承人于死或虽未致死因而受刑之宣告者。
二 以诈欺或胁迫使被继承人为关于继承之遗嘱，或使其撤回或变更之者。
三 以诈欺或胁迫妨害被继承人为关于继承之遗嘱，或妨害其撤回或变更之者。
四 伪造、变造、隐匿或湮灭被继承人关于继承之遗嘱者。
五 对于被继承人有重大之虐待或侮辱情事，经被继承人表示其不得继承者。
前项第二款至第四款之规定，如经被继承人宥恕者，其继承权不丧失。
第1146条
继承权被侵害者，被害人或其法定代理人得请求回复之。
前项回复请求权，自知悉被侵害之时起，二年间不行使而消灭；自继承开始时起逾十年者亦同。

第 二 章 遗产之继承
第 一 节 效力
第1147条
继承，因被继承人死亡而开始。
第1148条
继承人自继承开始时，除本法另有规定外，承受被继承人财产上之一切权利、义务。但权利、义务专属于被继承人本身者，不在此限。
第1149条
被继承人生前继续扶养之人，应由亲属会议依其所受扶养之程度及其它关系，酌给遗产。
第1150条
关于遗产管理、分割及执行遗嘱之费用，由遗产中支付之。但因继承人之过失而支付者，不在此限。
第1151条
继承人有数人时，在分割遗产前，各继承人对于遗产全部为公同共有。
第1152条
前条公同共有之遗产，得由继承人中互推一人管理之。
第1153条
继承人对于被继承人之债务，负连带责任。
继承人相互间对于被继承人之债务，除另有约定外，按其应继分比例负担之。

第 二 节 限定之继承
第1154条
继承人得限定以因继承所得之遗产，偿还被继承人之债务。
继承人有数人，其中一人主张为前项限定之继承时，其它继承人视为同为限定之继承。
为限定之继承者，其对于被继承人之权利、义务，不因继承而消灭。
第1155条
依前条规定为限定之继承者，适用第一千一百五十六条至第一千一百六十三条之规定。
第1156条
为限定之继承者，应于继承开始时起，三个月内，开具遗产清册呈报法院。
前项三个月期限，法院因继承人之声请，认为必要时，得延展之。
第1157条
继承人依前条规定呈报法院时，法院应依公示催告程序公告，命被继承人之债权人于一定期限内报明其债权。
前项一定期限，不得在三个月以下。
第1158条
继承人在前条所定之一定期限内，不得对于被继承人之任何债权人偿还债务。
第1159条
在第一千一百五十七条所定之一定期限届满后，继承人对于在该一定期限内报明之债权及继承人所已知之债权，均应按其数额，比例计算，以遗产分别偿还。但不得害及有优先权人之利益。
第1160条
继承人非依前条规定偿还债务后，不得对受遗赠人交付遗赠。
第1161条
继承人违反第一千一百五十七条至第一千一百六十条之规定，致被继承人之债权人受有损害者，应负赔偿之责。
前项受有损害之人，对于不当受领之债权人或受遗赠人，得请求返还其不当受领之数额。
第1162条
被继承人之债权人，不于第一千一百五十七条所定之一定期限内报明其债权，而又为继承人所不知者，仅得就剩余遗产，行使其权利。
第1163条
继承人中有左列各款情事之一者，不得主张第一千一百五十四条所定之利益：
一 隐匿遗产。
二 在遗产清册为虚伪之记载。
三 意图诈害被继承人之债权人之权利而为遗产之处分。
第 三 节 遗产之分割
第1164条
继承人得随时请求分割遗产。但法律另有规定或契约另有订定者，不在此限。
第1165条
被继承人之遗嘱，定有分割遗产之方法，或托他人代定者，从其所定。
遗嘱禁止遗产之分割者，其禁止之效力以十年为限。
第1166条
胎儿为继承人时，非保留其应继分，他继承人不得分割遗产。
胎儿关于遗产之分割，以其母为代理人。
第1167条
（删除）
第1168条
遗产分割后，各继承人按其所得部分，对于他继承人因分割而得之遗产，负与出卖人同一之担保责任。
第1169条
遗产分割后，各继承人按其所得部分，对于他继承人因分割而得之债权，就遗产分割时债务人之支付能力，负担保之责。
前项债权，附有停止条件或未届清偿期者，各继承人就应清偿时债务人之支付能力，负担保之责。
第1170条
依前二条规定负担保责任之继承人中，有无支付能力不能偿还其分担额者，其不能偿还之部分，由有请求权之继承人与他继承人，按其所得部分比例分担之。但其不能偿还，系由有请求权人之过失所致者，不得对于他继承人请求分担。
第1171条
遗产分割后，其未清偿之被继承人之债务，移归一定之人承受，或划归各继承人分担，如经债权人同意者，各继承人免除连带责任。
继承人之连带责任，自遗产分割时起，如债权清偿期在遗产分割后者，自清偿期届满时起，经过五年而免除。
第1172条
继承人中如对于被继承人负有债务者，于遗产分割时，应按其债务数额，由该继承人之应继分内扣还。
第1173条
继承人中有在继承开始前因结婚、分居或营业，已从被继承人受有财产之赠与者，应将该赠与价额加入继承开始时被继承人所有之财产中，为应继遗产。但被继承人于赠与时有反对之意思表示者，不在此限。
前项赠与价额，应于遗产分割时，由该继承人之应继分中扣除。
赠与价额，依赠与时之价值计算。
第 四 节 继承之拋弃
第1174条
继承人得拋弃其继承权。
前项拋弃，应于知悉其得继承之时起二个月内以书面向法院为之。并以书面通知因其拋弃而应为继承之人。但不能通知者，不在此限。
第1175条
继承之拋弃，溯及于继承开始时发生效力。
第1176条
第一千一百三十八条所定第一顺序之继承人中有拋弃继承权者，其应继分归属于其它同为继承之人。
第二顺序至第四顺序之继承人中，有拋弃继承权者，其应继分归属于其它同一顺序之继承人。
与配偶同为继承之同一顺序继承人均拋弃继承权，而无后顺序之继承人时，其应继分归属于配偶。
配偶拋弃继承权者，其应继分归属于与其同为继承之人。
第一顺序之继承人，其亲等近者均拋弃继承权时，由次亲等之直系血亲卑亲属继承。
先顺序继承人均拋弃其继承权时，由次顺序之继承人继承。其次顺序继承人有无不明或第四顺序之继承人均拋弃其继承权者，准用关于无人承认继承之规定。
因他人拋弃继承而应为继承之人，为限定继承或拋弃继承时，应于知悉其得继承之日起二个月内为之。
第1176-1条
拋弃继承权者，就其所管理之遗产，于其它继承人或遗产管理人开始管理前，应与处理自己事务为同一之注意，继续管理之。

第 五 节 无人承认之继承
第1177条
继承开始时，继承人之有无不明者，由亲属会议于一个月内选定遗产管理人，并将继承开始及选定遗产管理人之事由，向法院报明。
第1178条
亲属会议依前条规定为报明后，法院应依公示催告程序，定六个月以上之期限，公告继承人，命其于期限内承认继承。
无亲属会议或亲属会议未于前条所定期限内选定遗产管理人者，利害关系人或检察官，得声请法院选任遗产管理人，并由法院依前项规定为公示催告。
第1178-1条
继承开始时继承人之有无不明者，在遗产管理人选定前，法院得因利害关系人或检察官之声请，为保存遗产之必要处置。
第1179条
遗产管理人之职务如左：
一 编制遗产清册。
二 为保存遗产必要之处置。
三 声请法院依公示催告程序，限定一年以上之期间，公告被继承人之债权人及受遗赠人，命其于该期间内报明债权及为愿受遗赠与否之声明，被继承人之债权人及受遗赠人为管理人所已知者，应分别通知之。
四 清偿债权或交付遗赠物。
五 有继承人承认继承或遗产归属国库时，为遗产之移交。
前项第一款所定之遗产清册，管理人应于就职后三个月内编制之；第四款所定债权之清偿，应先于遗赠物之交付，为清偿债权或交付遗赠物之必要，管理人经亲属会议之同意，得变卖遗产。
第1180条
遗产管理人，因亲属会议，被继承人之债权人或受遗赠人之请求，应报告或说明遗产之状况。
第1181条
遗产管理人非于第一千一百七十九条第一项第三款所定期间届满后，不得对被继承人之任何债权人或受遗赠人，偿还债务或交付遗赠物。
第1182条
被继承人之债权人或受遗赠人，不于第一千一百七十九条第一项第三款所定期间内为报明或声明者，仅得就剩余遗产，行使其权利。
第1183条
遗产管理人得请求报酬，其数额由亲属会议按其劳力及其与被继承人之关系酌定之。
第1184条
第一千一百七十八条所定之期限内，有继承人承认继承时，遗产管理人在继承人承认继承前所为之职务上行为，视为继承人之代理。
第1185条
第一千一百七十八条所定之期限届满，无继承人承认继承时，其遗产于清偿债权并交付遗赠物后，如有剩余，归属国库。

第 三 章 遗嘱
第 一 节 通则
第1186条
无行为能力人，不得为遗嘱。
限制行为能力人，无须经法定代理人之允许，得为遗嘱。但未满十六岁者，不得为遗嘱。
第1187条
遗嘱人于不违反关于特留分规定之范围内，得以遗嘱自由处分遗产。
第1188条
第一千一百四十五条丧失继承权之规定，于受遗赠人准用之。

第 二 节 方式
第1189条
遗嘱应依左列方式之一为之：
一 自书遗嘱。
二 公证遗嘱。
三 密封遗嘱。
四 代笔遗嘱。
五 口授遗嘱。
第1190条
自书遗嘱者，应自书遗嘱全文，记明年、月、日，并亲自签名；如有增减、涂改，应注明增减、涂改之处所及字数，另行签名。
第1191条
公证遗嘱，应指定二人以上之见证人，在公证人前口述遗嘱意旨，由公证人笔记、宣读、讲解，经遗嘱人认可后，记明年、月、日，由公证人、见证人及遗嘱人同行签名：遗嘱人不能签名者，由公证人将其事由记明，使按指印代之。
前项所定公证人之职务，在无公证人之地，得由法院书记官行之，侨民在中华民国领事驻在地为遗嘱时，得由领事行之。
第1192条
密封遗嘱，应于遗嘱上签名后，将其密封，于封缝处签名，指定二人以上之见证人，向公证人提出，陈述其为自己之遗嘱，如非本人自写，并陈述缮写人之姓名、住所，由公证人于封面记明该遗嘱提出之年、月、日及遗嘱人所为之陈述，与遗嘱人及见证人同行签名。
前条第二项之规定，于前项情形准用之。
第1193条
密封遗嘱，不具备前条所定之方式，而具备第一千一百九十条所定自书遗嘱之方式者，有自书遗嘱之效力。
第1194条
代笔遗嘱，由遗嘱人指定三人以上之见证人，由遗嘱人口述遗嘱意旨，使见证人中之一人笔记、宣读、讲解，经遗嘱人认可后，记明年、月、日及代笔人之姓名，由见证人全体及遗嘱人同行签名，遗嘱人不能签名者，应按指印代之。
第1195条
遗嘱人因生命危急或其它特殊情形，不能依其它方式为遗嘱者，得依左列方式之一为口授遗嘱：
一 由遗嘱人指定二人以上之见证人，并口授遗嘱意旨，由见证人中之一人，将该遗嘱意旨，据实作成笔记，并记明年、月、日，与其它见证人同行签名。
二 由遗嘱人指定二人以上之见证人，并口授遗嘱意旨、遗嘱人姓名及年、月、日，由见证人全体口述遗嘱之为真正及见证人姓名，全部予以录音，将录音带当场密封，并记明年、月、日，由见证人全体在封缝处同行签名。
第1196条
口授遗嘱，自遗嘱人能依其它方式为遗嘱之时起，经过三个月而失其效力。
第1197条
口授遗嘱，应由见证人中之一人或利害关系人，于为遗嘱人死亡后三个月内，提经亲属会议认定其真伪，对于亲属会议之认定如有异议，得声请法院判定之。
第1198条
左列之人，不得为遗嘱见证人：
一 未成年人。
二 禁治产人。
三 继承人及其配偶或其直系血亲。
四 受遗赠人及其配偶或其直系血亲。
五 为公证人或代行公证职务人之同居人助理人或受雇人。

第 三 节 效力
第1199条
遗嘱自遗嘱人死亡时发生效力。
第1200 条
遗嘱所定遗赠，附有停止条件者，自条件成就时，发生效力。
第1201条
受遗赠人于遗嘱发生效力前死亡者，其遗赠不生效力。
第1202条
遗嘱人以一定之财产为遗赠，而其财产在继承开始时，有一部分不属于遗产者，其一部分遗赠为无效；全部不属于遗产者，其全部遗赠为无效。但遗嘱另有意思表示者，从其意思。
第1203条
遗嘱人因遗赠物灭失、毁损、变造、或丧失物之占有，而对于他人取得权利时，推定以其权利为遗赠；因遗赠物与他物附合或混合而对于所附合或混合之物取得权利时亦同。
第1204条
以遗产之使用、收益为遗赠，而遗嘱未定返还期限，并不能依遗赠之性质定其期限者，以受遗赠人之终身为其期限。
第1205条
遗赠附有义务者，受遗赠人以其所受利益为限，负履行之责。
第1206条
受遗赠人在遗嘱人死亡后，得拋弃遗赠。
遗赠之拋弃，溯及遗嘱人死亡时发生效力。
第1207条
继承人或其它利害关系人，得定相当期限，请求受遗赠人于期限内为承认
遗赠与否之表示；期限届满，尚无表示者，视为承认遗赠。
第1208条
遗赠无效或拋弃时，其遗赠之财产，仍属于遗产。

第 四 节 执行
第1209条
遗嘱人得以遗嘱指定遗嘱执行人，或委托他人指定之。
受前项委托者，应即指定遗嘱执行人，并通知继承人。
第1210条
未成年人及禁治产人，不得为遗嘱执行人。
第1211条
遗嘱未指定遗嘱执行人，并未委托他人指定者，得由亲属会议选定之；不能由亲属会议选定时，得由利害关系人声请法院指定之。
第1212条
遗嘱保管人知有继承开始之事实时，应即将遗嘱提示于亲属会议；无保管人而由继承人发见遗嘱者亦同。
第1213条
有封缄之遗嘱，非在亲属会议当场或法院公证处，不得开视。
前项遗嘱开视时应制作纪录，记明遗嘱之封缄有无毁损情形，或其它特别情事，并由在场之人同行签名。
第1214条
遗嘱执行人就职后，于遗嘱有关之财产，如有编制清册之必要时，应即编制遗产清册，交付继承人。
第1215条
遗嘱执行人有管理遗产，并为执行上必要行为之职务。
遗嘱执行人因前项职务所为之行为，视为继承人之代理。
第1216条
继承人于遗嘱执行人执行职务中，不得处分与遗嘱有关之遗产，并不得妨碍其职务之执行。
第1217条
遗嘱执行人有数人时，其执行职务，以过半数决之。但遗嘱另有意思表示者，从其意思。
第1218条
遗嘱执行人怠于执行职务，或有其它重大事由时，利害关系人，得请求亲属会议改选他人；其由法院指定者，得声请法院另行指定。

第 五 节 撤回
第1219条
遗嘱人得随时依遗嘱之方式，撤回遗嘱之全部或一部。
第1220条
前后遗嘱有相抵触者，其抵触之部分，前遗嘱视为撤回。
第1221条
遗嘱人于为遗嘱后所为之行为与遗嘱有相抵触者，其抵触部分，遗嘱视为撤回。
第1222条
遗嘱人故意破毁或涂销遗嘱，或在遗嘱上记明废弃之意思者，其遗嘱视为撤回。

第 六 节 特留分
第1223条
继承人之特留分，依左列各款之规定：
一 直系血亲卑亲属之特留分，为其应继分二分之一。
二 父母之特留分，为其应继分二分之一。
三 配偶之特留分，为其应继分二分之一。
四 兄弟姊妹之特留分，为其应继分三分之一。
五 祖父母之特留分，为其应继分三分之一。
第1224条
特留分，由依第一千一百七十三条算定之应继财产中，除去债务额算定之。
第1225条
应得特留分之人，如因被继承人所为之遗赠，致其应得之数不足者，得按其不足之数由遗赠财产扣减之。受遗赠人有数人时，应按其所得遗赠债额比例扣减。


台湾民法继承编施行法
(1985 年6月3日 修正)

第1条
继承在民法继承编施行前开始者，除本施行法有特别规定外，不适用民法继承编之规定；其在修正前开始者，除本施行法有特别规定外，亦不适用修正后之规定。
第2条
民法继承编施行前，依民法继承编之规定，消灭时效业己完成，或其时效期间尚有残余不足一年者，得于施行之日起，一年内行使请求权。但自其时效完成后，至民法继承编施行时，已逾民法继承编所定时效期间二分之一者，不在此限。
第3条
前条之规定于民法继承编所定无时效性质之法定期间准用之。但其法定期间不满一年者，如在施行时尚未届满，其期间自施行之日起算。
第4条
禁止分割遗产之遗嘱，在民法继承编修正前生效者，民法第一千一百六十五条第二项所定之期间，仍适用修正前之规定。但其残余期间自修正施行日起算超过十年者，缩短为十年。
第5条
民法继承编修正前生效之口授遗嘱，于修正施行时尚未届满一个月者，适用修正之民法第一千一百九十六条之规定，其已经过之期间，与修正后之期间合并计算。
第6条
民法继承编，关于丧失继承权之规定，于施行前所发生之事实，亦适用之。
第7条
民法继承编施行前，所立之嗣子女，对于施行后开始之继承，其继承顺序及应继分与婚生子女同。
第8条
继承开始在民法继承编施行前，被继承人无直系血亲卑亲属，依当时之法律亦无其它继承人者，自施行之日起，依民法继承编之规定定其继承人。
第9条
民法继承编施行前所设置之遗产管理人，其权利义务自施行之日起，适用民法继承编之规定。
第10条
民法继承编关于特留分之规定，于施行前所立之遗嘱，而发生效力在施行后者，亦适用之。
第11条
本施行法自民法继承编施行之日施行。
民法继承编修正条文及本施行法修正条文自公布日施行。